<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM - Perspectives Med</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.perspectivesmed.ma/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="w8fWS-dNnvjfhxaLaPvs8PVvjvRW83MHVo_bUnUczAc" />
<meta name="msvalidate.01" content="81393BFFA9788620ED5A6B225C4B7B00" />
<meta name="yandex-verification" content="ee83725d0686db8b" />
<meta property="og:image" content="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?fit=833%2C461" /><link rel="icon" type="image/png" href="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/Favicone.png">
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les délégués des 195 pays signataires de l’accord de Paris – destiné à contenir le réchauffement planétaire sous le seuil des 2 °C – devront dorénavant s’habituer au « dialogue Talanoa ». Réunis à Bonn, en Allemagne, jusqu’au 10 mai, cette nouvelle expression forgée par les îles Fidji, qui supervisent les débats"/>
<link rel="canonical" href="http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM - Perspectives Med" />
<meta property="og:description" content="Les délégués des 195 pays signataires de l’accord de Paris – destiné à contenir le réchauffement planétaire sous le seuil des 2 °C – devront dorénavant s’habituer au « dialogue Talanoa ». Réunis à Bonn, en Allemagne, jusqu’au 10 mai, cette nouvelle expression forgée par les îles Fidji, qui supervisent les débats" />
<meta property="og:url" content="http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/" />
<meta property="og:site_name" content="Perspectives Med" />
<meta property="article:publisher" content="https://www.facebook.com/perspectivesmed/" />
<meta property="article:author" content="https://www.facebook.com/perspectivesmed/" />
<meta property="article:section" content="A ne pas rater" />
<meta property="article:published_time" content="2018-05-03T18:49:09+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?fit=833%2C461" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?fit=833%2C461" />
<meta property="og:image:width" content="833" />
<meta property="og:image:height" content="461" />
<meta property="og:image:alt" content="Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Les délégués des 195 pays signataires de l’accord de Paris – destiné à contenir le réchauffement planétaire sous le seuil des 2 °C – devront dorénavant s’habituer au « dialogue Talanoa ». Réunis à Bonn, en Allemagne, jusqu’au 10 mai, cette nouvelle expression forgée par les îles Fidji, qui supervisent les débats" />
<meta name="twitter:title" content="Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM - Perspectives Med" />
<meta name="twitter:site" content="@perspectivesm" />
<meta name="twitter:image" content="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?fit=833%2C461" />
<meta name="twitter:creator" content="@perspectivesm" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.perspectivesmed.ma\/","sameAs":["https:\/\/www.facebook.com\/perspectivesmed\/","https:\/\/plus.google.com\/u\/0\/b\/110816363204104175111\/118118390804430717124","https:\/\/www.pinterest.com\/perspectivesmed\/pins\/","https:\/\/twitter.com\/perspectivesm"],"@id":"http:\/\/www.perspectivesmed.ma\/#organization","name":"Perspectives Med","logo":"http:\/\/www.perspectivesmed.ma\/wp-content\/uploads\/2016\/02\/logo-hi-3-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux" href="http://www.perspectivesmed.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux des commentaires" href="http://www.perspectivesmed.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM Flux des commentaires" href="http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.perspectivesmed.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.perspectivesmed.ma/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.perspectivesmed.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.perspectivesmed.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.perspectivesmed.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p7YgOI-9mZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcontenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcontenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><script type='text/javascript'>
				jQuery(document).ready(function($) {
				var ult_smooth_speed = 480;
				var ult_smooth_step = 80;
				$('html').attr('data-ult_smooth_speed',ult_smooth_speed).attr('data-ult_smooth_step',ult_smooth_step);
				});
			</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="http:\/\/www.perspectivesmed.ma\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bb0d16";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="http:\/\/www.creditagricole.ma\/Pages\/default.aspx";
var td_ad_background_click_target="_blank";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.perspectivesmed.ma/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/category/a-ne-pas-rater-hp/",
                                "name": "A ne pas rater"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/",
                                "name": "Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-36021 single-format-standard contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/international/">International</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li>
	<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></li>
</ul>
</li>
<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/football/">Football</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/archeologie/">Archéologie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/decouvertes/">Découvertes</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/espace/">espace</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/home/">Home</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medecine-trends/">Médecine</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/patrimoine-universel/">Patrimoine universel</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/sciences/">sciences</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/technologie/">Technologie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Casablanca, Maroc</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                vendredi, mai 4, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1745"><a href="http://www.perspectivesmed.ma/perspectives-magazine/"><i class="fa fa-th"></i> Perspectives Le Mag</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/pm-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/pm-le-mag-1.jpg?fit=141%2C144" width="141" height="144" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5aebe79220c8f" data-id="5aebe79220c8f" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-2364" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-2364 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/points-chauds/"  class="ult_colorlink ult-responsive  vc_custom_1525356169418" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Points Chauds " style="color:#0d0d0d;;;" class="ult_btn10_span   ">Points Chauds </span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5aebe792213b3" data-id="5aebe792213b3" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-3557" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-3557 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/monde-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356194672" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Actu Monde" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Actu Monde</span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5aebe79221ac3" data-id="5aebe79221ac3" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-3802" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-3802 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356215330" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Culture" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Culture</span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_1_5aebe792251b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_1_5aebe792251b3" ><script>var block_td_uid_1_5aebe792251b3 = new tdBlock();
block_td_uid_1_5aebe792251b3.id = "td_uid_1_5aebe792251b3";
block_td_uid_1_5aebe792251b3.atts = '{"limit":"4","sort":"","post_ids":"-29268, -23938","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"65","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_1_5aebe792251b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5aebe792251b3_rand","tdc_css_class_style":"td_uid_1_5aebe792251b3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5aebe792251b3.td_column_number = "2";
block_td_uid_1_5aebe792251b3.block_type = "td_block_18";
block_td_uid_1_5aebe792251b3.post_count = "4";
block_td_uid_1_5aebe792251b3.found_posts = "69";
block_td_uid_1_5aebe792251b3.header_color = "";
block_td_uid_1_5aebe792251b3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5aebe792251b3.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_1_5aebe792251b3);
</script><div class="td-block-title-wrap"></div><div id=td_uid_1_5aebe792251b3 class="td_block_inner td-column-2">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/perspectives-med-numero-115/" rel="bookmark" title="Perspectives Med Numéro 115"><img width="696" height="385" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/115-fb.jpg?resize=696%2C385" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/115-fb.jpg?resize=696%2C385 696w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/115-fb.jpg?zoom=2&#038;resize=696%2C385 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="Perspectives Med Numéro 115" title="Perspectives Med Numéro 115"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/perspectives-med-numero-115/" rel="bookmark" title="Perspectives Med Numéro 115">Perspectives Med Numéro 115</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T11:14:33+00:00" >Avr 26, 2018</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/perspectives-med-numero-115/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La saison estivale est marquée du sceau des départs en vacances d’une bonne partie de la diaspora marocaine établie à l’étranger. Le déploiement par&#8230;                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En ce début de millénaire, la question migratoire relève encore des thématiques qui préoccupent le plus la communauté internationale. C’est autour de la géopolitique&#8230;                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Le Maroc dispose-t-il d’une stratégie nationale dédiée aux questions de la migration ? Pr Abdelkrim 
Belguendouz, spécialiste en la matière, se permet d’en douter&#8230;                </div>
            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_1_5aebe792251b3" data-td_block_id="td_uid_1_5aebe792251b3">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_2_5aebe7923d025_rand td_block_template_1"><div class="g g-2"><div class="g-single a-19"><a href="http://www.ccg.ma/" target="_blank"><img src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/01/Bannière-300X600.jpg" /></a></div></div></div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<style>
    .ml-button-iframe {
        background-color: transparent !important;
        border: 0px none transparent !important;
        overflow: hidden !important;
        position: fixed !important;
        visibility: visible !important;
        margin: 0px !important;
        padding: 0px !important;
        left: 0px !important;
        top: 0px !important;
        width: 100% !important;
        height: 100% !important;
        z-index: 999999 !important;
        display: none;
    }
    
    #mlb2-8497262 button.ml-subscribe-button {
        cursor: pointer;
        font-family: Open Sans!important;
        font-size: 16px!important;
        height: 40px;
        width: auto;
        background: #000000!important;
        background-color: #000000!important;
        color: #ffffff!important;
        border: none;
        border-radius: 0px;
        padding: 0px 16px;
    }
    
    #mlb2-8497262 button.gradient-on {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
    }
    
    #mlb2-8497262 button.gradient-on:hover {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
    }
    
    @media (max-width: 768px) {
        #mlb2-8497262 button.ml-subscribe-button {
            height: auto;
            line-height: 26px;
            padding: 5px 16px;
        }
    }
</style>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&#038;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css">
<form id="mlb2-8497262" action="https://landing.mailerlite.com/webforms/popup/e0y9l2" data-code="e0y9l2" data-id="846004" target="_blank">
    <div class="button-preview">
         <input type="image" class="ml-subscribe-button" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/subscrive-perspectivesmed.jpg" />
    </div>
</form>
<script type="text/javascript" src="https://static.mailerlite.com/js/w/button.min.js?v1f0baea18b848a8ab8e485e9a1acc285"></script>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/points-chauds/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/PC-163x80.jpg" width="163" height="80" alt="PC" title="PC" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_3_5aebe79243559_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5aebe79243559" ><script>var block_td_uid_3_5aebe79243559 = new tdBlock();
block_td_uid_3_5aebe79243559.id = "td_uid_3_5aebe79243559";
block_td_uid_3_5aebe79243559.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"86","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_5aebe79243559_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5aebe79243559_rand","tdc_css_class_style":"td_uid_3_5aebe79243559_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5aebe79243559.td_column_number = "3";
block_td_uid_3_5aebe79243559.block_type = "td_block_slide";
block_td_uid_3_5aebe79243559.post_count = "5";
block_td_uid_3_5aebe79243559.found_posts = "17";
block_td_uid_3_5aebe79243559.header_color = "";
block_td_uid_3_5aebe79243559.ajax_pagination_infinite_stop = "";
block_td_uid_3_5aebe79243559.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5aebe79243559);
</script><div class="td-block-title-wrap"></div><div id=td_uid_3_5aebe79243559 class="td_block_inner"><div id="td_uid_4_5aebe792469d3" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_5aebe792469d3_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos">Lorsque A. Benkirane fend en larmes : Entre pathos et éthos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T18:14:15+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/#respond">0</a></div></div></div></div><div id="td_uid_4_5aebe792469d3_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Les ravages de la « post-vérité » : Triangulations autour d’une majorité" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité">Les ravages de la « post-vérité » : Triangulations  autour d’une majorité</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T17:52:31+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/#respond">0</a></div></div></div></div><div id="td_uid_4_5aebe792469d3_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"><img width="800" height="443" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=800%2C443" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?w=800 800w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=300%2C166 300w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=768%2C425 768w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=600%2C332 600w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=696%2C385 696w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Qui complote contre le PJD ? On n’est jamais mieux servi…" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" title="Qui complote contre le PJD ? On n’est jamais mieux servi…">Qui complote contre le PJD ? On n’est jamais mieux servi…</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T17:52:27+00:00" >Nov 18, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/#respond">0</a></div></div></div></div><div id="td_uid_4_5aebe792469d3_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=758%2C420 758w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=640%2C354 640w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=681%2C377 681w" sizes="(max-width: 696px) 100vw, 696px" alt="Les législatives 2016 consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?">Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:03:52+00:00" >Août 8, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/#respond">0</a></div></div></div></div><div id="td_uid_4_5aebe792469d3_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" title="Le PPS et le PJD «unis à la vie, à la mort»"><img width="1068" height="580" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg?resize=1068%2C580" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg?zoom=2&#038;resize=1068%2C580 2136w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg?zoom=3&#038;resize=1068%2C580 3204w" sizes="(max-width: 696px) 100vw, 696px" alt="Le PPS et le PJD «unis à la vie, à la mort»" title="Le PPS et le PJD «unis à la vie, à la mort»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" title="Le PPS et le PJD «unis à la vie, à la mort»">Le PPS et le PJD «unis à la vie, à la mort»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-21T10:45:04+00:00" >Juin 21, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/maghreb-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/maghreb-360x88.jpg" width="360" height="88" alt="maghreb" title="maghreb" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_5_5aebe792560e6_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_5_5aebe792560e6" ><script>var block_td_uid_5_5aebe792560e6 = new tdBlock();
block_td_uid_5_5aebe792560e6.id = "td_uid_5_5aebe792560e6";
block_td_uid_5_5aebe792560e6.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"134","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5aebe792560e6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5aebe792560e6_rand","tdc_css_class_style":"td_uid_5_5aebe792560e6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5aebe792560e6.td_column_number = "3";
block_td_uid_5_5aebe792560e6.block_type = "td_block_14";
block_td_uid_5_5aebe792560e6.post_count = "3";
block_td_uid_5_5aebe792560e6.found_posts = "3";
block_td_uid_5_5aebe792560e6.header_color = "";
block_td_uid_5_5aebe792560e6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aebe792560e6.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5aebe792560e6);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5aebe792560e6 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/daech-perte-de-vitesse-a-syrte-libye-toujours-proie-a-division/" rel="bookmark" title="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/8.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/8.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/8.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division" title="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/daech-perte-de-vitesse-a-syrte-libye-toujours-proie-a-division/" rel="bookmark" title="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division">Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T12:26:03+00:00" >Août 8, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/tunisie-a-nouveau-chef-de-gouvernement-quadra-signe-despoir/" rel="bookmark" title="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/7.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/7.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/7.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe d’espoir…" title="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/tunisie-a-nouveau-chef-de-gouvernement-quadra-signe-despoir/" rel="bookmark" title="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…">La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T12:25:57+00:00" >Août 8, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/fievre-securitaire-obscurcit-lhorizon-politique-lalgerie-sennuie/" rel="bookmark" title="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/6.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/6.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/6.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie" title="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/fievre-securitaire-obscurcit-lhorizon-politique-lalgerie-sennuie/" rel="bookmark" title="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie">La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:59:47+00:00" >Août 8, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/economie/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eco-1-163x98.jpg" width="163" height="98" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_6_5aebe79261f09_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-2"  data-td-block-uid="td_uid_6_5aebe79261f09" ><script>var block_td_uid_6_5aebe79261f09 = new tdBlock();
block_td_uid_6_5aebe79261f09.id = "td_uid_6_5aebe79261f09";
block_td_uid_6_5aebe79261f09.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"123","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":2,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_6_5aebe79261f09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aebe79261f09_rand","tdc_css_class_style":"td_uid_6_5aebe79261f09_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5aebe79261f09.td_column_number = "2";
block_td_uid_6_5aebe79261f09.block_type = "td_block_18";
block_td_uid_6_5aebe79261f09.post_count = "1";
block_td_uid_6_5aebe79261f09.found_posts = "9";
block_td_uid_6_5aebe79261f09.header_color = "";
block_td_uid_6_5aebe79261f09.ajax_pagination_infinite_stop = "";
block_td_uid_6_5aebe79261f09.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_6_5aebe79261f09);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5aebe79261f09 class="td_block_inner td-column-2">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"><img width="696" height="385" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg?resize=696%2C385" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg?zoom=2&#038;resize=696%2C385 1392w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg?zoom=3&#038;resize=696%2C385 2088w" sizes="(max-width: 696px) 100vw, 696px" alt="La tutelle au secours de l’industrie locale : Une première manche de gagnée" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée">La tutelle au secours de l’industrie locale : Une première manche  de gagnée</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:55:18+00:00" >Juil 10, 2016</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aebe79261f09" data-td_block_id="td_uid_6_5aebe79261f09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5aebe79261f09" data-td_block_id="td_uid_6_5aebe79261f09"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_7_5aebe7926686d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5aebe7926686d" ><script>var block_td_uid_7_5aebe7926686d = new tdBlock();
block_td_uid_7_5aebe7926686d.id = "td_uid_7_5aebe7926686d";
block_td_uid_7_5aebe7926686d.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"123","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_7_5aebe7926686d_rand","el_class":"","offset":"1","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5aebe7926686d_rand","tdc_css_class_style":"td_uid_7_5aebe7926686d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5aebe7926686d.td_column_number = "1";
block_td_uid_7_5aebe7926686d.block_type = "td_block_7";
block_td_uid_7_5aebe7926686d.post_count = "4";
block_td_uid_7_5aebe7926686d.found_posts = "9";
block_td_uid_7_5aebe7926686d.header_color = "";
block_td_uid_7_5aebe7926686d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5aebe7926686d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5aebe7926686d);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5aebe7926686d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" title="Les céramistes crient au dumping : Tous sur le carreau ?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg?zoom=2&#038;resize=100%2C70 200w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Les céramistes crient au dumping : Tous sur le carreau ?Les céramistes crient au dumping : Tous sur le carreau ?" title="Les céramistes crient au dumping : Tous sur le carreau ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" title="Les céramistes crient au dumping : Tous sur le carreau ?">Les céramistes crient au dumping : Tous sur le carreau ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:37:42+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-taux-de-change-en-question-gare-aux-sirenes-du-liberalisme/" rel="bookmark" title="Le taux de change en question : Gare aux sirènes du libéralisme"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2.jpg?zoom=2&#038;resize=100%2C70 200w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Le taux de change en question : Gare aux sirènes du libéralisme" title="Le taux de change en question : Gare aux sirènes du libéralisme"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-taux-de-change-en-question-gare-aux-sirenes-du-liberalisme/" rel="bookmark" title="Le taux de change en question : Gare aux sirènes du libéralisme">Le taux de change en question : Gare aux sirènes du libéralisme</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:36:09+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/change-flexible-nest-quun-choix-technique/" rel="bookmark" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib.jpg?zoom=2&#038;resize=100%2C70 200w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/change-flexible-nest-quun-choix-technique/" rel="bookmark" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer">Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:29:12+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/modele-de-croissance-sesame-reside-lindustrialisation/" rel="bookmark" title="Modèle de croissance : Le sésame réside dans  l’industrialisation"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/H.-EL-MALKI-1.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/H.-EL-MALKI-1.jpg?zoom=2&#038;resize=100%2C70 200w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/H.-EL-MALKI-1.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Modèle de croissance : Le sésame réside dans l’industrialisation" title="Modèle de croissance : Le sésame réside dans  l’industrialisation"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/modele-de-croissance-sesame-reside-lindustrialisation/" rel="bookmark" title="Modèle de croissance : Le sésame réside dans  l’industrialisation">Modèle de croissance : Le sésame réside dans  l’industrialisation</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:24:11+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/dossier-du-mois-2/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ddm-163x77.jpg" width="163" height="77" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_8_5aebe79273ff1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5aebe79273ff1" ><script>var block_td_uid_8_5aebe79273ff1 = new tdBlock();
block_td_uid_8_5aebe79273ff1.id = "td_uid_8_5aebe79273ff1";
block_td_uid_8_5aebe79273ff1.atts = '{"limit":5,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"121","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_8_5aebe79273ff1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5aebe79273ff1_rand","tdc_css_class_style":"td_uid_8_5aebe79273ff1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5aebe79273ff1.td_column_number = "3";
block_td_uid_8_5aebe79273ff1.block_type = "td_block_slide";
block_td_uid_8_5aebe79273ff1.post_count = "5";
block_td_uid_8_5aebe79273ff1.found_posts = "10";
block_td_uid_8_5aebe79273ff1.header_color = "";
block_td_uid_8_5aebe79273ff1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5aebe79273ff1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5aebe79273ff1);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5aebe79273ff1 class="td_block_inner"><div id="td_uid_9_5aebe79275f47" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5aebe79275f47_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div></div></div></div><div id="td_uid_9_5aebe79275f47_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="800" height="443" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=800%2C443" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?w=800 800w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=300%2C166 300w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=768%2C425 768w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=600%2C332 600w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=696%2C385 696w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div></div></div></div><div id="td_uid_9_5aebe79275f47_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div></div></div></div><div id="td_uid_9_5aebe79275f47_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"><img width="800" height="443" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=800%2C443" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?w=800 800w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=300%2C166 300w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=768%2C425 768w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=600%2C332 600w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=696%2C385 696w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région">Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:02:29+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/#respond">0</a></div></div></div></div><div id="td_uid_9_5aebe79275f47_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" title="Le Maroc face aux migrants: Que de défis à relever!"><img width="800" height="443" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=800%2C443" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?w=800 800w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=300%2C166 300w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=768%2C425 768w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=600%2C332 600w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=696%2C385 696w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Le Maroc face aux migrants: Que de défis à relever!" title="Le Maroc face aux migrants: Que de défis à relever!"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" title="Le Maroc face aux migrants: Que de défis à relever!">Le Maroc face aux migrants: Que de défis à relever!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:59:49+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/culture-380x98.jpg" width="380" height="98" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_10_5aebe792861d6_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-3"  data-td-block-uid="td_uid_10_5aebe792861d6" ><script>var block_td_uid_10_5aebe792861d6 = new tdBlock();
block_td_uid_10_5aebe792861d6.id = "td_uid_10_5aebe792861d6";
block_td_uid_10_5aebe792861d6.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"126","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_5aebe792861d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5aebe792861d6_rand","tdc_css_class_style":"td_uid_10_5aebe792861d6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5aebe792861d6.td_column_number = "3";
block_td_uid_10_5aebe792861d6.block_type = "td_block_14";
block_td_uid_10_5aebe792861d6.post_count = "3";
block_td_uid_10_5aebe792861d6.found_posts = "4";
block_td_uid_10_5aebe792861d6.header_color = "";
block_td_uid_10_5aebe792861d6.ajax_pagination_infinite_stop = "";
block_td_uid_10_5aebe792861d6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5aebe792861d6);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5aebe792861d6 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"><img width="356" height="220" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg?resize=356%2C220" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg?zoom=2&#038;resize=356%2C220 712w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="Ken Loach sacré à Cannes : Palme à l’engagement..." title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;">Ken Loach sacré à Cannes : Palme à l’engagement&#8230;</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T10:21:46+00:00" >Juin 22, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" title="« Les derniers jours de Muhammad » de Hela Ouardi"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="« Les derniers jours de Muhammad » de Hela Ouardi" title="« Les derniers jours de Muhammad » de Hela Ouardi"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" title="« Les derniers jours de Muhammad » de Hela Ouardi">« Les derniers jours de Muhammad » de Hela Ouardi</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:22:54+00:00" >Mai 22, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mahmoud-darwich-chantre-de-nakba/" rel="bookmark" title="Mahmoud darwich, le chantre de la nakba"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Mahmoud-Darwish01.jpg?resize=356%2C220" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Mahmoud-Darwish01.jpg?zoom=2&#038;resize=356%2C220 712w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Mahmoud-Darwish01.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="Mahmoud darwich, le chantre de la nakba" title="Mahmoud darwich, le chantre de la nakba"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mahmoud-darwich-chantre-de-nakba/" rel="bookmark" title="Mahmoud darwich, le chantre de la nakba">Mahmoud darwich, le chantre de la nakba</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:20:38+00:00" >Mai 22, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5aebe792861d6" data-td_block_id="td_uid_10_5aebe792861d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5aebe792861d6" data-td_block_id="td_uid_10_5aebe792861d6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div></a></li>
</ul>
</li>
<li id="menu-item-18229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18229"><a href="#"><i class="fa fa-hand-o-right"></i>Hors-série</a>
<ul class="sub-menu">
	<li id="menu-item-13081" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13081"><a href="http://www.pertinences.ma/"><i class="fa fa-leaf"></i> Pertinences</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7122"><a href="http://drive.perspectivesmed.ma/"><i class="fa fa-car"></i> Perspectives Med Drive</a></li>
</ul>
</li>
<li id="menu-item-18228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18228"><a href="#"><i class="fa fa-server"></i> Services</a>
<ul class="sub-menu">
	<li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9679"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> Newsletter</a></li>
	<li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10690"><a href="http://www.perspectivesmed.ma/publicite/"><i class="fa fa-font-awesome"></i> Publicité</a></li>
	<li id="menu-item-9676" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9676"><a href="http://www.perspectivesmed.ma/abonnement/"><i class="fa fa-bookmark"></i> Abonnement</a></li>
	<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1768"><a href="http://www.perspectivesmed.ma/contact/"><i class="fa fa-map-marker"></i> Contact</a></li>
</ul>
</li>
<li id="menu-item-16407" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16407"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> ABONNEZ-VOUS</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.perspectivesmed.ma/">
			<img class="td-retina-data"  data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une" width="426"/>
			<span class="td-visual-hidden">Perspectives Med</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.perspectivesmed.ma/">
            <img class="td-retina-data" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une"/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5aebe793005f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5aebe793005f5" ><script>var block_td_uid_11_5aebe793005f5 = new tdBlock();
block_td_uid_11_5aebe793005f5.id = "td_uid_11_5aebe793005f5";
block_td_uid_11_5aebe793005f5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_11_5aebe793005f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5aebe793005f5_rand","tdc_css_class_style":"td_uid_11_5aebe793005f5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5aebe793005f5.td_column_number = "3";
block_td_uid_11_5aebe793005f5.block_type = "td_block_mega_menu";
block_td_uid_11_5aebe793005f5.post_count = "4";
block_td_uid_11_5aebe793005f5.found_posts = "1682";
block_td_uid_11_5aebe793005f5.header_color = "";
block_td_uid_11_5aebe793005f5.ajax_pagination_infinite_stop = "";
block_td_uid_11_5aebe793005f5.max_num_pages = "421";
tdBlocksArray.push(block_td_uid_11_5aebe793005f5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5aebe793005f5" id="td_uid_12_5aebe7933f8e9" data-td_block_id="td_uid_11_5aebe793005f5" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/politique/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5aebe793005f5"  id="td_uid_13_5aebe7933fc08" data-td_block_id="td_uid_11_5aebe793005f5" data-td_filter_value="22" href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a><a class="mega-menu-sub-cat-td_uid_11_5aebe793005f5"  id="td_uid_14_5aebe7933ff5c" data-td_block_id="td_uid_11_5aebe793005f5" data-td_filter_value="19" href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a><a class="mega-menu-sub-cat-td_uid_11_5aebe793005f5"  id="td_uid_15_5aebe79340161" data-td_block_id="td_uid_11_5aebe793005f5" data-td_filter_value="20" href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a><a class="mega-menu-sub-cat-td_uid_11_5aebe793005f5"  id="td_uid_16_5aebe793403e9" data-td_block_id="td_uid_11_5aebe793005f5" data-td_filter_value="146" href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_11_5aebe793005f5"  id="td_uid_17_5aebe79340772" data-td_block_id="td_uid_11_5aebe793005f5" data-td_filter_value="21" href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a><a class="mega-menu-sub-cat-td_uid_11_5aebe793005f5"  id="td_uid_18_5aebe79340a86" data-td_block_id="td_uid_11_5aebe793005f5" data-td_filter_value="23" href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a><a class="mega-menu-sub-cat-td_uid_11_5aebe793005f5"  id="td_uid_19_5aebe79340c97" data-td_block_id="td_uid_11_5aebe793005f5" data-td_filter_value="17" href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a><a class="mega-menu-sub-cat-td_uid_11_5aebe793005f5"  id="td_uid_20_5aebe79340ff9" data-td_block_id="td_uid_11_5aebe793005f5" data-td_filter_value="18" href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></div></div><div id=td_uid_11_5aebe793005f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rabat-simplique-dans-la-crise-libyenne-une-rencontre-programmee-a-skhirat/" rel="bookmark" title="Rabat s’implique dans la crise libyenne: Une rencontre programmée à Skhirat"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Libya-FM-GNA-Mohamed-Taher-Siala.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Libya-FM-GNA-Mohamed-Taher-Siala.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Libya-FM-GNA-Mohamed-Taher-Siala.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Libya-FM-GNA-Mohamed-Taher-Siala.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Libya-FM-GNA-Mohamed-Taher-Siala.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Rabat s’implique dans la crise libyenne: Une rencontre programmée à Skhirat" title="Rabat s’implique dans la crise libyenne: Une rencontre programmée à Skhirat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rabat-simplique-dans-la-crise-libyenne-une-rencontre-programmee-a-skhirat/" rel="bookmark" title="Rabat s’implique dans la crise libyenne: Une rencontre programmée à Skhirat">Rabat s’implique dans la crise libyenne: Une rencontre programmée à Skhirat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/dialogue-euro-africain-sur-la-migration-un-partenariat-renouvele-a-batir/" rel="bookmark" title="Dialogue euro-africain sur la migration: Un partenariat renouvelé à bâtir"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Marrakech_5e_Conference_dialogue_euro_africain_migration.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Marrakech_5e_Conference_dialogue_euro_africain_migration.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Marrakech_5e_Conference_dialogue_euro_africain_migration.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Marrakech_5e_Conference_dialogue_euro_africain_migration.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Marrakech_5e_Conference_dialogue_euro_africain_migration.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dialogue euro-africain sur la migration: Un partenariat renouvelé à bâtir" title="Dialogue euro-africain sur la migration: Un partenariat renouvelé à bâtir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/dialogue-euro-africain-sur-la-migration-un-partenariat-renouvele-a-batir/" rel="bookmark" title="Dialogue euro-africain sur la migration: Un partenariat renouvelé à bâtir">Dialogue euro-africain sur la migration: Un partenariat renouvelé à bâtir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lambassadeur-du-maroc-a-alger-convoque-lappui-iranien-au-polisario-en-question/" rel="bookmark" title="L’ambassadeur du Maroc à Alger convoqué: L’appui iranien au Polisario en question"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MESSAHEL.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MESSAHEL.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MESSAHEL.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MESSAHEL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MESSAHEL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="L’ambassadeur du Maroc à Alger convoqué: L’appui iranien au Polisario en question" title="L’ambassadeur du Maroc à Alger convoqué: L’appui iranien au Polisario en question"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lambassadeur-du-maroc-a-alger-convoque-lappui-iranien-au-polisario-en-question/" rel="bookmark" title="L’ambassadeur du Maroc à Alger convoqué: L’appui iranien au Polisario en question">L’ambassadeur du Maroc à Alger convoqué: L’appui iranien au Polisario en question</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/accusant-le-hezbollah-dencadrer-et-armer-le-polisario-rabat-rompt-avec-teheran/" rel="bookmark" title="Accusant le Hezbollah d’encadrer et armer le Polisario: Rabat rompt avec Téhéran"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/morocco-iran.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/morocco-iran.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/morocco-iran.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/morocco-iran.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/morocco-iran.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Accusant le Hezbollah d’encadrer et armer le Polisario: Rabat rompt avec Téhéran" title="Accusant le Hezbollah d’encadrer et armer le Polisario: Rabat rompt avec Téhéran"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/accusant-le-hezbollah-dencadrer-et-armer-le-polisario-rabat-rompt-avec-teheran/" rel="bookmark" title="Accusant le Hezbollah d’encadrer et armer le Polisario: Rabat rompt avec Téhéran">Accusant le Hezbollah d’encadrer et armer le Polisario: Rabat rompt avec Téhéran</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5aebe793005f5" data-td_block_id="td_uid_11_5aebe793005f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5aebe793005f5" data-td_block_id="td_uid_11_5aebe793005f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5aebe7934f67e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5aebe7934f67e" ><script>var block_td_uid_21_5aebe7934f67e = new tdBlock();
block_td_uid_21_5aebe7934f67e.id = "td_uid_21_5aebe7934f67e";
block_td_uid_21_5aebe7934f67e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_21_5aebe7934f67e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5aebe7934f67e_rand","tdc_css_class_style":"td_uid_21_5aebe7934f67e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5aebe7934f67e.td_column_number = "3";
block_td_uid_21_5aebe7934f67e.block_type = "td_block_mega_menu";
block_td_uid_21_5aebe7934f67e.post_count = "4";
block_td_uid_21_5aebe7934f67e.found_posts = "2409";
block_td_uid_21_5aebe7934f67e.header_color = "";
block_td_uid_21_5aebe7934f67e.ajax_pagination_infinite_stop = "";
block_td_uid_21_5aebe7934f67e.max_num_pages = "603";
tdBlocksArray.push(block_td_uid_21_5aebe7934f67e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5aebe7934f67e" id="td_uid_22_5aebe7938baab" data-td_block_id="td_uid_21_5aebe7934f67e" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/eco/">Tout</a><a class="mega-menu-sub-cat-td_uid_21_5aebe7934f67e"  id="td_uid_23_5aebe7938be91" data-td_block_id="td_uid_21_5aebe7934f67e" data-td_filter_value="25" href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_21_5aebe7934f67e"  id="td_uid_24_5aebe7938c2d7" data-td_block_id="td_uid_21_5aebe7934f67e" data-td_filter_value="24" href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a><a class="mega-menu-sub-cat-td_uid_21_5aebe7934f67e"  id="td_uid_25_5aebe7938c65c" data-td_block_id="td_uid_21_5aebe7934f67e" data-td_filter_value="96" href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a><a class="mega-menu-sub-cat-td_uid_21_5aebe7934f67e"  id="td_uid_26_5aebe7938c8c7" data-td_block_id="td_uid_21_5aebe7934f67e" data-td_filter_value="26" href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a><a class="mega-menu-sub-cat-td_uid_21_5aebe7934f67e"  id="td_uid_27_5aebe7938cb2e" data-td_block_id="td_uid_21_5aebe7934f67e" data-td_filter_value="95" href="http://www.perspectivesmed.ma/category/eco/international/">International</a><a class="mega-menu-sub-cat-td_uid_21_5aebe7934f67e"  id="td_uid_28_5aebe7938cecb" data-td_block_id="td_uid_21_5aebe7934f67e" data-td_filter_value="164" href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></div></div><div id=td_uid_21_5aebe7934f67e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/maroc-fmi-nouvelles-prevision-et-mise-en-garde/" rel="bookmark" title="Maroc/ FMI: Nouvelles prévision et mise en garde!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Maroc/ FMI: Nouvelles prévision et mise en garde!" title="Maroc/ FMI: Nouvelles prévision et mise en garde!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/maroc-fmi-nouvelles-prevision-et-mise-en-garde/" rel="bookmark" title="Maroc/ FMI: Nouvelles prévision et mise en garde!">Maroc/ FMI: Nouvelles prévision et mise en garde!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/adequation-formation-et-emploi-declassement-generalise/" rel="bookmark" title="Adéquation formation et emploi: Déclassement généralisé!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/conference-formation.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/conference-formation.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/conference-formation.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/conference-formation.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/conference-formation.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Adéquation formation et emploi: Déclassement généralisé!" title="Adéquation formation et emploi: Déclassement généralisé!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/adequation-formation-et-emploi-declassement-generalise/" rel="bookmark" title="Adéquation formation et emploi: Déclassement généralisé!">Adéquation formation et emploi: Déclassement généralisé!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/adequation-formation-emploi-le-hcp-devoilera-les-resultats-de-son-etude-aujourdhui/" rel="bookmark" title="Adéquation formation/emploi: Le HCP dévoilera les résultats de son étude aujourd’hui"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/xHCP.jpg.pagespeed.ic_.eeWIh3rG0P.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/xHCP.jpg.pagespeed.ic_.eeWIh3rG0P.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/xHCP.jpg.pagespeed.ic_.eeWIh3rG0P.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/xHCP.jpg.pagespeed.ic_.eeWIh3rG0P.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/xHCP.jpg.pagespeed.ic_.eeWIh3rG0P.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Exploration pétrolière: Choux blanc à Rabat Deep Offshore" title="Adéquation formation/emploi: Le HCP dévoilera les résultats de son étude aujourd’hui"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/adequation-formation-emploi-le-hcp-devoilera-les-resultats-de-son-etude-aujourdhui/" rel="bookmark" title="Adéquation formation/emploi: Le HCP dévoilera les résultats de son étude aujourd’hui">Adéquation formation/emploi: Le HCP dévoilera les résultats de son étude aujourd’hui</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/exploration-petroliere-choux-blanc-a-rabat-deep-offshore/" rel="bookmark" title="Exploration pétrolière: Choux blanc à Rabat Deep Offshore"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eni_company.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eni_company.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eni_company.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eni_company.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eni_company.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Exploration pétrolière: Choux blanc à Rabat Deep Offshore" title="Exploration pétrolière: Choux blanc à Rabat Deep Offshore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/exploration-petroliere-choux-blanc-a-rabat-deep-offshore/" rel="bookmark" title="Exploration pétrolière: Choux blanc à Rabat Deep Offshore">Exploration pétrolière: Choux blanc à Rabat Deep Offshore</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5aebe7934f67e" data-td_block_id="td_uid_21_5aebe7934f67e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5aebe7934f67e" data-td_block_id="td_uid_21_5aebe7934f67e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5aebe7939a657_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5aebe7939a657" ><script>var block_td_uid_29_5aebe7939a657 = new tdBlock();
block_td_uid_29_5aebe7939a657.id = "td_uid_29_5aebe7939a657";
block_td_uid_29_5aebe7939a657.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_29_5aebe7939a657_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5aebe7939a657_rand","tdc_css_class_style":"td_uid_29_5aebe7939a657_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5aebe7939a657.td_column_number = "3";
block_td_uid_29_5aebe7939a657.block_type = "td_block_mega_menu";
block_td_uid_29_5aebe7939a657.post_count = "4";
block_td_uid_29_5aebe7939a657.found_posts = "2339";
block_td_uid_29_5aebe7939a657.header_color = "";
block_td_uid_29_5aebe7939a657.ajax_pagination_infinite_stop = "";
block_td_uid_29_5aebe7939a657.max_num_pages = "585";
tdBlocksArray.push(block_td_uid_29_5aebe7939a657);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5aebe7939a657" id="td_uid_30_5aebe79400cfb" data-td_block_id="td_uid_29_5aebe7939a657" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/entreprises/">Tout</a><a class="mega-menu-sub-cat-td_uid_29_5aebe7939a657"  id="td_uid_31_5aebe79401061" data-td_block_id="td_uid_29_5aebe7939a657" data-td_filter_value="27" href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a><a class="mega-menu-sub-cat-td_uid_29_5aebe7939a657"  id="td_uid_32_5aebe7940140e" data-td_block_id="td_uid_29_5aebe7939a657" data-td_filter_value="28" href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a><a class="mega-menu-sub-cat-td_uid_29_5aebe7939a657"  id="td_uid_33_5aebe79401821" data-td_block_id="td_uid_29_5aebe7939a657" data-td_filter_value="30" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a><a class="mega-menu-sub-cat-td_uid_29_5aebe7939a657"  id="td_uid_34_5aebe79401b7d" data-td_block_id="td_uid_29_5aebe7939a657" data-td_filter_value="90" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a><a class="mega-menu-sub-cat-td_uid_29_5aebe7939a657"  id="td_uid_35_5aebe79401fe6" data-td_block_id="td_uid_29_5aebe7939a657" data-td_filter_value="94" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a><a class="mega-menu-sub-cat-td_uid_29_5aebe7939a657"  id="td_uid_36_5aebe7940240b" data-td_block_id="td_uid_29_5aebe7939a657" data-td_filter_value="89" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a><a class="mega-menu-sub-cat-td_uid_29_5aebe7939a657"  id="td_uid_37_5aebe79402ae7" data-td_block_id="td_uid_29_5aebe7939a657" data-td_filter_value="93" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_29_5aebe7939a657"  id="td_uid_38_5aebe79402f19" data-td_block_id="td_uid_29_5aebe7939a657" data-td_filter_value="91" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a><a class="mega-menu-sub-cat-td_uid_29_5aebe7939a657"  id="td_uid_39_5aebe794033d0" data-td_block_id="td_uid_29_5aebe7939a657" data-td_filter_value="143" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a><a class="mega-menu-sub-cat-td_uid_29_5aebe7939a657"  id="td_uid_40_5aebe794037b6" data-td_block_id="td_uid_29_5aebe7939a657" data-td_filter_value="92" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></div></div><div id=td_uid_29_5aebe7939a657 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/oppo-lance-son-selfie-expert-f7-camera-frontale-de-25-mega-pixels-et-ia/" rel="bookmark" title="OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/oppo-lance-son-selfie-expert-f7-camera-frontale-de-25-mega-pixels-et-ia/" rel="bookmark" title="OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA">OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/hmizatepay-lessentiel-du-e-commerce-centralise-sur-une-seule-appli/" rel="bookmark" title="Hmizatepay: L’essentiel du e-commerce centralisé sur une seule appli!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Hmizatepay-slide-2.jpg.pagespeed.ce_.l85huM85MN.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Hmizatepay-slide-2.jpg.pagespeed.ce_.l85huM85MN.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Hmizatepay-slide-2.jpg.pagespeed.ce_.l85huM85MN.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Hmizatepay-slide-2.jpg.pagespeed.ce_.l85huM85MN.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Hmizatepay-slide-2.jpg.pagespeed.ce_.l85huM85MN.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hmizatepay: L’essentiel du e-commerce centralisé sur une seule appli!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/hmizatepay-lessentiel-du-e-commerce-centralise-sur-une-seule-appli/" rel="bookmark" title="Hmizatepay: L’essentiel du e-commerce centralisé sur une seule appli!">Hmizatepay: L’essentiel du e-commerce centralisé sur une seule appli!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/hem-business-school-fete-ses-30-ans-un-nouveau-cap-avec-luniversite-paris-dauphine/" rel="bookmark" title="HEM Business School fête ses 30 ans: Un nouveau cap avec l’Université Paris Dauphine"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/photo-officielle-conference-de-presse-annonce-officielle-des-30-ans-26-avril-2018-925x430.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/photo-officielle-conference-de-presse-annonce-officielle-des-30-ans-26-avril-2018-925x430.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/photo-officielle-conference-de-presse-annonce-officielle-des-30-ans-26-avril-2018-925x430.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/photo-officielle-conference-de-presse-annonce-officielle-des-30-ans-26-avril-2018-925x430.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/photo-officielle-conference-de-presse-annonce-officielle-des-30-ans-26-avril-2018-925x430.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="HEM Business School fête ses 30 ans: Un nouveau cap avec l’Université Paris Dauphine" title="HEM Business School fête ses 30 ans: Un nouveau cap avec l’Université Paris Dauphine"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/hem-business-school-fete-ses-30-ans-un-nouveau-cap-avec-luniversite-paris-dauphine/" rel="bookmark" title="HEM Business School fête ses 30 ans: Un nouveau cap avec l’Université Paris Dauphine">HEM Business School fête ses 30 ans: Un nouveau cap avec l’Université Paris Dauphine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/reporting-extra-financier-les-trois-rapports-attendus/" rel="bookmark" title="Reporting Extra-Financier: Les trois rapports attendus"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/reporting-extra-financier.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/reporting-extra-financier.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/reporting-extra-financier.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/reporting-extra-financier.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/reporting-extra-financier.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Reporting Extra-Financier: Les trois rapports attendus" title="Reporting Extra-Financier: Les trois rapports attendus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/reporting-extra-financier-les-trois-rapports-attendus/" rel="bookmark" title="Reporting Extra-Financier: Les trois rapports attendus">Reporting Extra-Financier: Les trois rapports attendus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5aebe7939a657" data-td_block_id="td_uid_29_5aebe7939a657"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5aebe7939a657" data-td_block_id="td_uid_29_5aebe7939a657"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5aebe794129de_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_41_5aebe794129de" ><script>var block_td_uid_41_5aebe794129de = new tdBlock();
block_td_uid_41_5aebe794129de.id = "td_uid_41_5aebe794129de";
block_td_uid_41_5aebe794129de.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_41_5aebe794129de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5aebe794129de_rand","tdc_css_class_style":"td_uid_41_5aebe794129de_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5aebe794129de.td_column_number = "3";
block_td_uid_41_5aebe794129de.block_type = "td_block_mega_menu";
block_td_uid_41_5aebe794129de.post_count = "4";
block_td_uid_41_5aebe794129de.found_posts = "154";
block_td_uid_41_5aebe794129de.header_color = "";
block_td_uid_41_5aebe794129de.ajax_pagination_infinite_stop = "";
block_td_uid_41_5aebe794129de.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_41_5aebe794129de);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5aebe794129de" id="td_uid_42_5aebe79422745" data-td_block_id="td_uid_41_5aebe794129de" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/opinions/">Tout</a><a class="mega-menu-sub-cat-td_uid_41_5aebe794129de"  id="td_uid_43_5aebe79422b0d" data-td_block_id="td_uid_41_5aebe794129de" data-td_filter_value="35" href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_41_5aebe794129de"  id="td_uid_44_5aebe79422d51" data-td_block_id="td_uid_41_5aebe794129de" data-td_filter_value="140" href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a><a class="mega-menu-sub-cat-td_uid_41_5aebe794129de"  id="td_uid_45_5aebe79423037" data-td_block_id="td_uid_41_5aebe794129de" data-td_filter_value="34" href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><a class="mega-menu-sub-cat-td_uid_41_5aebe794129de"  id="td_uid_46_5aebe79423384" data-td_block_id="td_uid_41_5aebe794129de" data-td_filter_value="87" href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a><a class="mega-menu-sub-cat-td_uid_41_5aebe794129de"  id="td_uid_47_5aebe794236ec" data-td_block_id="td_uid_41_5aebe794129de" data-td_filter_value="71" href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></div></div><div id=td_uid_41_5aebe794129de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/campagne-de-boycott-les-reaction-epidermiques-des-politiques/" rel="bookmark" title="Campagne de boycott: Les réaction épidermiques des politiques"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Boycott.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Boycott.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Boycott.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Boycott.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Boycott.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Campagne de boycott: Les réaction épidermiques des politiques" title="Campagne de boycott: Les réaction épidermiques des politiques"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/campagne-de-boycott-les-reaction-epidermiques-des-politiques/" rel="bookmark" title="Campagne de boycott: Les réaction épidermiques des politiques">Campagne de boycott: Les réaction épidermiques des politiques</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/29e-sommet-arabe-de-riyad-quelle-valeur-ajoutee/" rel="bookmark" title="29è sommet arabe de Riyad: Quelle valeur ajoutée?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5acca491488c7b45028b4567.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5acca491488c7b45028b4567.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5acca491488c7b45028b4567.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5acca491488c7b45028b4567.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5acca491488c7b45028b4567.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="29è sommet arabe de Riyad: Quelle valeur ajoutée?" title="29è sommet arabe de Riyad: Quelle valeur ajoutée?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/29e-sommet-arabe-de-riyad-quelle-valeur-ajoutee/" rel="bookmark" title="29è sommet arabe de Riyad: Quelle valeur ajoutée?">29è sommet arabe de Riyad: Quelle valeur ajoutée?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-polisario-privilegie-la-politique-du-pire-le-temps-des-ruptures-a-t-il-sonne/" rel="bookmark" title="Le Polisario privilégie la politique du pire: Le temps des ruptures a-t-il sonné ?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Polisario.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Polisario.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Polisario.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Polisario.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Polisario.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Polisario privilégie la politique du pire: Le temps des ruptures a-t-il sonné ?" title="Le Polisario privilégie la politique du pire: Le temps des ruptures a-t-il sonné ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-polisario-privilegie-la-politique-du-pire-le-temps-des-ruptures-a-t-il-sonne/" rel="bookmark" title="Le Polisario privilégie la politique du pire: Le temps des ruptures a-t-il sonné ?">Le Polisario privilégie la politique du pire: Le temps des ruptures a-t-il sonné ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-maroc-face-larabie-le-choix-du-non-choix-da-benabdelkebir-co/" rel="bookmark" title="Le Maroc face l’Arabie: Le choix du non choix d’A Benabdelkebir &#038; Co"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/arabie-saoudite_2.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/arabie-saoudite_2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/arabie-saoudite_2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/arabie-saoudite_2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/arabie-saoudite_2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Maroc face l’Arabie: Le choix du non choix d’A Benabdelkebir &amp; Co" title="Le Maroc face l’Arabie: Le choix du non choix d’A Benabdelkebir &#038; Co"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-maroc-face-larabie-le-choix-du-non-choix-da-benabdelkebir-co/" rel="bookmark" title="Le Maroc face l’Arabie: Le choix du non choix d’A Benabdelkebir &#038; Co">Le Maroc face l’Arabie: Le choix du non choix d’A Benabdelkebir &#038; Co</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5aebe794129de" data-td_block_id="td_uid_41_5aebe794129de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5aebe794129de" data-td_block_id="td_uid_41_5aebe794129de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5aebe7942fe04_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5aebe7942fe04" ><script>var block_td_uid_48_5aebe7942fe04 = new tdBlock();
block_td_uid_48_5aebe7942fe04.id = "td_uid_48_5aebe7942fe04";
block_td_uid_48_5aebe7942fe04.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"115","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_48_5aebe7942fe04_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5aebe7942fe04_rand","tdc_css_class_style":"td_uid_48_5aebe7942fe04_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5aebe7942fe04.td_column_number = "3";
block_td_uid_48_5aebe7942fe04.block_type = "td_block_mega_menu";
block_td_uid_48_5aebe7942fe04.post_count = "5";
block_td_uid_48_5aebe7942fe04.found_posts = "2309";
block_td_uid_48_5aebe7942fe04.header_color = "";
block_td_uid_48_5aebe7942fe04.ajax_pagination_infinite_stop = "";
block_td_uid_48_5aebe7942fe04.max_num_pages = "462";
tdBlocksArray.push(block_td_uid_48_5aebe7942fe04);
</script><div id=td_uid_48_5aebe7942fe04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/maroc-fmi-nouvelles-prevision-et-mise-en-garde/" rel="bookmark" title="Maroc/ FMI: Nouvelles prévision et mise en garde!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Maroc/ FMI: Nouvelles prévision et mise en garde!" title="Maroc/ FMI: Nouvelles prévision et mise en garde!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/maroc-fmi-nouvelles-prevision-et-mise-en-garde/" rel="bookmark" title="Maroc/ FMI: Nouvelles prévision et mise en garde!">Maroc/ FMI: Nouvelles prévision et mise en garde!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/adequation-formation-et-emploi-declassement-generalise/" rel="bookmark" title="Adéquation formation et emploi: Déclassement généralisé!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/conference-formation.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/conference-formation.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/conference-formation.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/conference-formation.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/conference-formation.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Adéquation formation et emploi: Déclassement généralisé!" title="Adéquation formation et emploi: Déclassement généralisé!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/adequation-formation-et-emploi-declassement-generalise/" rel="bookmark" title="Adéquation formation et emploi: Déclassement généralisé!">Adéquation formation et emploi: Déclassement généralisé!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/adequation-formation-emploi-le-hcp-devoilera-les-resultats-de-son-etude-aujourdhui/" rel="bookmark" title="Adéquation formation/emploi: Le HCP dévoilera les résultats de son étude aujourd’hui"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/xHCP.jpg.pagespeed.ic_.eeWIh3rG0P.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/xHCP.jpg.pagespeed.ic_.eeWIh3rG0P.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/xHCP.jpg.pagespeed.ic_.eeWIh3rG0P.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/xHCP.jpg.pagespeed.ic_.eeWIh3rG0P.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/xHCP.jpg.pagespeed.ic_.eeWIh3rG0P.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Exploration pétrolière: Choux blanc à Rabat Deep Offshore" title="Adéquation formation/emploi: Le HCP dévoilera les résultats de son étude aujourd’hui"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/adequation-formation-emploi-le-hcp-devoilera-les-resultats-de-son-etude-aujourdhui/" rel="bookmark" title="Adéquation formation/emploi: Le HCP dévoilera les résultats de son étude aujourd’hui">Adéquation formation/emploi: Le HCP dévoilera les résultats de son étude aujourd’hui</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/exploration-petroliere-choux-blanc-a-rabat-deep-offshore/" rel="bookmark" title="Exploration pétrolière: Choux blanc à Rabat Deep Offshore"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eni_company.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eni_company.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eni_company.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eni_company.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eni_company.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Exploration pétrolière: Choux blanc à Rabat Deep Offshore" title="Exploration pétrolière: Choux blanc à Rabat Deep Offshore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/exploration-petroliere-choux-blanc-a-rabat-deep-offshore/" rel="bookmark" title="Exploration pétrolière: Choux blanc à Rabat Deep Offshore">Exploration pétrolière: Choux blanc à Rabat Deep Offshore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/statistiques-monetaires-les-donnees-de-placement-collectifs-en-titrisation-integrees/" rel="bookmark" title="Statistiques monétaires: Les données de placement Collectifs en Titrisation intégrées"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Bank-Al-Maghrib.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Bank-Al-Maghrib.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Bank-Al-Maghrib.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Bank-Al-Maghrib.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Bank-Al-Maghrib.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Statistiques monétaires: Les données de placement Collectifs en Titrisation intégrées" title="Statistiques monétaires: Les données de placement Collectifs en Titrisation intégrées"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/statistiques-monetaires-les-donnees-de-placement-collectifs-en-titrisation-integrees/" rel="bookmark" title="Statistiques monétaires: Les données de placement Collectifs en Titrisation intégrées">Statistiques monétaires: Les données de placement Collectifs en Titrisation intégrées</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5aebe7942fe04" data-td_block_id="td_uid_48_5aebe7942fe04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5aebe7942fe04" data-td_block_id="td_uid_48_5aebe7942fe04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_5aebe7947305a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_5aebe7947305a" ><script>var block_td_uid_49_5aebe7947305a = new tdBlock();
block_td_uid_49_5aebe7947305a.id = "td_uid_49_5aebe7947305a";
block_td_uid_49_5aebe7947305a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_49_5aebe7947305a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_49_5aebe7947305a_rand","tdc_css_class_style":"td_uid_49_5aebe7947305a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_49_5aebe7947305a.td_column_number = "3";
block_td_uid_49_5aebe7947305a.block_type = "td_block_mega_menu";
block_td_uid_49_5aebe7947305a.post_count = "4";
block_td_uid_49_5aebe7947305a.found_posts = "2938";
block_td_uid_49_5aebe7947305a.header_color = "";
block_td_uid_49_5aebe7947305a.ajax_pagination_infinite_stop = "";
block_td_uid_49_5aebe7947305a.max_num_pages = "735";
tdBlocksArray.push(block_td_uid_49_5aebe7947305a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_5aebe7947305a" id="td_uid_50_5aebe794d8ac8" data-td_block_id="td_uid_49_5aebe7947305a" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/monde/">Tout</a><a class="mega-menu-sub-cat-td_uid_49_5aebe7947305a"  id="td_uid_51_5aebe794d8d09" data-td_block_id="td_uid_49_5aebe7947305a" data-td_filter_value="38" href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_49_5aebe7947305a"  id="td_uid_52_5aebe794d8edf" data-td_block_id="td_uid_49_5aebe7947305a" data-td_filter_value="39" href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a><a class="mega-menu-sub-cat-td_uid_49_5aebe7947305a"  id="td_uid_53_5aebe794d91c1" data-td_block_id="td_uid_49_5aebe7947305a" data-td_filter_value="40" href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a><a class="mega-menu-sub-cat-td_uid_49_5aebe7947305a"  id="td_uid_54_5aebe794d94a3" data-td_block_id="td_uid_49_5aebe7947305a" data-td_filter_value="46" href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a><a class="mega-menu-sub-cat-td_uid_49_5aebe7947305a"  id="td_uid_55_5aebe794d96b0" data-td_block_id="td_uid_49_5aebe7947305a" data-td_filter_value="43" href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a><a class="mega-menu-sub-cat-td_uid_49_5aebe7947305a"  id="td_uid_56_5aebe794d996a" data-td_block_id="td_uid_49_5aebe7947305a" data-td_filter_value="45" href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a><a class="mega-menu-sub-cat-td_uid_49_5aebe7947305a"  id="td_uid_57_5aebe794d9bea" data-td_block_id="td_uid_49_5aebe7947305a" data-td_filter_value="162" href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a><a class="mega-menu-sub-cat-td_uid_49_5aebe7947305a"  id="td_uid_58_5aebe794d9e79" data-td_block_id="td_uid_49_5aebe7947305a" data-td_filter_value="42" href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a><a class="mega-menu-sub-cat-td_uid_49_5aebe7947305a"  id="td_uid_59_5aebe794da158" data-td_block_id="td_uid_49_5aebe7947305a" data-td_filter_value="41" href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a><a class="mega-menu-sub-cat-td_uid_49_5aebe7947305a"  id="td_uid_60_5aebe794da4a1" data-td_block_id="td_uid_49_5aebe7947305a" data-td_filter_value="44" href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></div></div><div id=td_uid_49_5aebe7947305a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/reconciliation-kenyane-r-odinga-fait-amende-honorable/" rel="bookmark" title="Réconciliation kényane: R. Odinga fait amende honorable"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Réconciliation kényane: R. Odinga fait amende honorable" title="Réconciliation kényane: R. Odinga fait amende honorable"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/reconciliation-kenyane-r-odinga-fait-amende-honorable/" rel="bookmark" title="Réconciliation kényane: R. Odinga fait amende honorable">Réconciliation kényane: R. Odinga fait amende honorable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-gabon-dans-lattente-que-compte-faire-a-bongo/" rel="bookmark" title="Le Gabon dans l’attente: Que compte faire A. Bongo?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Gabon dans l’attente: Que compte faire A. Bongo?" title="Le Gabon dans l’attente: Que compte faire A. Bongo?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-gabon-dans-lattente-que-compte-faire-a-bongo/" rel="bookmark" title="Le Gabon dans l’attente: Que compte faire A. Bongo?">Le Gabon dans l’attente: Que compte faire A. Bongo?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pour-dissiper-la-tension-a-madagascar-les-securitaires-montent-au-creneau/" rel="bookmark" title="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau" title="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pour-dissiper-la-tension-a-madagascar-les-securitaires-montent-au-creneau/" rel="bookmark" title="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau">Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/budgets-militaires-la-mediterranee-au-bord-de-limplosion/" rel="bookmark" title="Budgets militaires: La Méditerranée au bord de l’implosion!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/armes.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/armes.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/armes.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/armes.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/armes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Budgets militaires: La Méditerranée au bord de l’implosion!" title="Budgets militaires: La Méditerranée au bord de l’implosion!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/budgets-militaires-la-mediterranee-au-bord-de-limplosion/" rel="bookmark" title="Budgets militaires: La Méditerranée au bord de l’implosion!">Budgets militaires: La Méditerranée au bord de l’implosion!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5aebe7947305a" data-td_block_id="td_uid_49_5aebe7947305a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5aebe7947305a" data-td_block_id="td_uid_49_5aebe7947305a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5aebe794e4aeb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5aebe794e4aeb" ><script>var block_td_uid_61_5aebe794e4aeb = new tdBlock();
block_td_uid_61_5aebe794e4aeb.id = "td_uid_61_5aebe794e4aeb";
block_td_uid_61_5aebe794e4aeb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_61_5aebe794e4aeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5aebe794e4aeb_rand","tdc_css_class_style":"td_uid_61_5aebe794e4aeb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5aebe794e4aeb.td_column_number = "3";
block_td_uid_61_5aebe794e4aeb.block_type = "td_block_mega_menu";
block_td_uid_61_5aebe794e4aeb.post_count = "4";
block_td_uid_61_5aebe794e4aeb.found_posts = "131";
block_td_uid_61_5aebe794e4aeb.header_color = "";
block_td_uid_61_5aebe794e4aeb.ajax_pagination_infinite_stop = "";
block_td_uid_61_5aebe794e4aeb.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_61_5aebe794e4aeb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5aebe794e4aeb" id="td_uid_62_5aebe794ed39c" data-td_block_id="td_uid_61_5aebe794e4aeb" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/culture/">Tout</a><a class="mega-menu-sub-cat-td_uid_61_5aebe794e4aeb"  id="td_uid_63_5aebe794ed517" data-td_block_id="td_uid_61_5aebe794e4aeb" data-td_filter_value="50" href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a><a class="mega-menu-sub-cat-td_uid_61_5aebe794e4aeb"  id="td_uid_64_5aebe794ed6a7" data-td_block_id="td_uid_61_5aebe794e4aeb" data-td_filter_value="53" href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a><a class="mega-menu-sub-cat-td_uid_61_5aebe794e4aeb"  id="td_uid_65_5aebe794ed88a" data-td_block_id="td_uid_61_5aebe794e4aeb" data-td_filter_value="48" href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a><a class="mega-menu-sub-cat-td_uid_61_5aebe794e4aeb"  id="td_uid_66_5aebe794eda4e" data-td_block_id="td_uid_61_5aebe794e4aeb" data-td_filter_value="153" href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_61_5aebe794e4aeb"  id="td_uid_67_5aebe794edc4a" data-td_block_id="td_uid_61_5aebe794e4aeb" data-td_filter_value="49" href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a><a class="mega-menu-sub-cat-td_uid_61_5aebe794e4aeb"  id="td_uid_68_5aebe794ede09" data-td_block_id="td_uid_61_5aebe794e4aeb" data-td_filter_value="52" href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a><a class="mega-menu-sub-cat-td_uid_61_5aebe794e4aeb"  id="td_uid_69_5aebe794edfca" data-td_block_id="td_uid_61_5aebe794e4aeb" data-td_filter_value="51" href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></div></div><div id=td_uid_61_5aebe794e4aeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/dar-al-moukawil-a-marrakech-et-de-quatre-pour-awb/" rel="bookmark" title="Dar Al Moukawil à Marrakech: Et de quatre pour AWB"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dar Al Moukawil à Marrakech: Et de quatre pour AWB" title="Dar Al Moukawil à Marrakech: Et de quatre pour AWB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/dar-al-moukawil-a-marrakech-et-de-quatre-pour-awb/" rel="bookmark" title="Dar Al Moukawil à Marrakech: Et de quatre pour AWB">Dar Al Moukawil à Marrakech: Et de quatre pour AWB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/reforme-de-la-moudouwana-la-video-qui-vous-parle/" rel="bookmark" title="Réforme de la Moudouwana: La vidéo qui vous parle!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Réforme de la Moudouwana: La vidéo qui vous parle !" title="Réforme de la Moudouwana: La vidéo qui vous parle!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/reforme-de-la-moudouwana-la-video-qui-vous-parle/" rel="bookmark" title="Réforme de la Moudouwana: La vidéo qui vous parle!">Réforme de la Moudouwana: La vidéo qui vous parle!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/exposition-ode-a-la-ceramique-de-safi/" rel="bookmark" title="Exposition: Ode à la céramique de Safi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Exposition: Ode à la céramique de Safi" title="Exposition: Ode à la céramique de Safi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/exposition-ode-a-la-ceramique-de-safi/" rel="bookmark" title="Exposition: Ode à la céramique de Safi">Exposition: Ode à la céramique de Safi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-distinction-de-plus-pour-mahi-binebine-lartiste-decroche-la-legion-dhonneur/" rel="bookmark" title="Une distinction de plus pour Mahi Binebine: L’artiste décroche la Légion d’honneur"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/mahi_binebine.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/mahi_binebine.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/mahi_binebine.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/mahi_binebine.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/mahi_binebine.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Une distinction de plus pour Mahi Binebine: L’artiste décroche la Légion d’honneur" title="Une distinction de plus pour Mahi Binebine: L’artiste décroche la Légion d’honneur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-distinction-de-plus-pour-mahi-binebine-lartiste-decroche-la-legion-dhonneur/" rel="bookmark" title="Une distinction de plus pour Mahi Binebine: L’artiste décroche la Légion d’honneur">Une distinction de plus pour Mahi Binebine: L’artiste décroche la Légion d’honneur</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5aebe794e4aeb" data-td_block_id="td_uid_61_5aebe794e4aeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5aebe794e4aeb" data-td_block_id="td_uid_61_5aebe794e4aeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_70_5aebe79506da4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_70_5aebe79506da4" ><script>var block_td_uid_70_5aebe79506da4 = new tdBlock();
block_td_uid_70_5aebe79506da4.id = "td_uid_70_5aebe79506da4";
block_td_uid_70_5aebe79506da4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_70_5aebe79506da4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5aebe79506da4_rand","tdc_css_class_style":"td_uid_70_5aebe79506da4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5aebe79506da4.td_column_number = "3";
block_td_uid_70_5aebe79506da4.block_type = "td_block_mega_menu";
block_td_uid_70_5aebe79506da4.post_count = "4";
block_td_uid_70_5aebe79506da4.found_posts = "132";
block_td_uid_70_5aebe79506da4.header_color = "";
block_td_uid_70_5aebe79506da4.ajax_pagination_infinite_stop = "";
block_td_uid_70_5aebe79506da4.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_70_5aebe79506da4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_70_5aebe79506da4" id="td_uid_71_5aebe7950d79b" data-td_block_id="td_uid_70_5aebe79506da4" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/environnement/">Tout</a><a class="mega-menu-sub-cat-td_uid_70_5aebe79506da4"  id="td_uid_72_5aebe7950d907" data-td_block_id="td_uid_70_5aebe79506da4" data-td_filter_value="33" href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a><a class="mega-menu-sub-cat-td_uid_70_5aebe79506da4"  id="td_uid_73_5aebe7950dacf" data-td_block_id="td_uid_70_5aebe79506da4" data-td_filter_value="31" href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a><a class="mega-menu-sub-cat-td_uid_70_5aebe79506da4"  id="td_uid_74_5aebe7950dc80" data-td_block_id="td_uid_70_5aebe79506da4" data-td_filter_value="32" href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a><a class="mega-menu-sub-cat-td_uid_70_5aebe79506da4"  id="td_uid_75_5aebe7950de4c" data-td_block_id="td_uid_70_5aebe79506da4" data-td_filter_value="142" href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></div></div><div id=td_uid_70_5aebe79506da4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/" rel="bookmark" title="Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM" title="Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/" rel="bookmark" title="Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM">Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/corail-australien-lhecatombe/" rel="bookmark" title="Corail australien: L’hécatombe!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/coraux-tropicaux-ecosystemes-lesmenaces-planete_0_1399_933.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/coraux-tropicaux-ecosystemes-lesmenaces-planete_0_1399_933.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/coraux-tropicaux-ecosystemes-lesmenaces-planete_0_1399_933.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/coraux-tropicaux-ecosystemes-lesmenaces-planete_0_1399_933.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/coraux-tropicaux-ecosystemes-lesmenaces-planete_0_1399_933.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Corail australien: L’hécatombe!" title="Corail australien: L’hécatombe!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/corail-australien-lhecatombe/" rel="bookmark" title="Corail australien: L’hécatombe!">Corail australien: L’hécatombe!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/tornades-solaires-une-vue-de-lesprit/" rel="bookmark" title="Tornades solaires: Une vue de l’esprit!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/SOLEIL.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/SOLEIL.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/SOLEIL.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/SOLEIL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/SOLEIL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Tornades solaires: Une vue de l’esprit!" title="Tornades solaires: Une vue de l’esprit!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/tornades-solaires-une-vue-de-lesprit/" rel="bookmark" title="Tornades solaires: Une vue de l’esprit!">Tornades solaires: Une vue de l’esprit!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/fissures-au-perou-et-au-kenya-lorsque-la-terre-se-tord/" rel="bookmark" title="Fissures au Pérou et au Kenya: Lorsque la Terre se tord…"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/PEROU.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/PEROU.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/PEROU.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/PEROU.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/PEROU.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Fissures au Pérou et au Kenya: Lorsque la Terre se tord…" title="Fissures au Pérou et au Kenya: Lorsque la Terre se tord…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/fissures-au-perou-et-au-kenya-lorsque-la-terre-se-tord/" rel="bookmark" title="Fissures au Pérou et au Kenya: Lorsque la Terre se tord…">Fissures au Pérou et au Kenya: Lorsque la Terre se tord…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5aebe79506da4" data-td_block_id="td_uid_70_5aebe79506da4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_5aebe79506da4" data-td_block_id="td_uid_70_5aebe79506da4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_76_5aebe79516ac1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_76_5aebe79516ac1" ><script>var block_td_uid_76_5aebe79516ac1 = new tdBlock();
block_td_uid_76_5aebe79516ac1.id = "td_uid_76_5aebe79516ac1";
block_td_uid_76_5aebe79516ac1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_76_5aebe79516ac1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_76_5aebe79516ac1_rand","tdc_css_class_style":"td_uid_76_5aebe79516ac1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_76_5aebe79516ac1.td_column_number = "3";
block_td_uid_76_5aebe79516ac1.block_type = "td_block_mega_menu";
block_td_uid_76_5aebe79516ac1.post_count = "4";
block_td_uid_76_5aebe79516ac1.found_posts = "429";
block_td_uid_76_5aebe79516ac1.header_color = "";
block_td_uid_76_5aebe79516ac1.ajax_pagination_infinite_stop = "";
block_td_uid_76_5aebe79516ac1.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_76_5aebe79516ac1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_76_5aebe79516ac1" id="td_uid_77_5aebe7952d44f" data-td_block_id="td_uid_76_5aebe79516ac1" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/sport/">Tout</a><a class="mega-menu-sub-cat-td_uid_76_5aebe79516ac1"  id="td_uid_78_5aebe7952d5c1" data-td_block_id="td_uid_76_5aebe79516ac1" data-td_filter_value="60" href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a><a class="mega-menu-sub-cat-td_uid_76_5aebe79516ac1"  id="td_uid_79_5aebe7952d772" data-td_block_id="td_uid_76_5aebe79516ac1" data-td_filter_value="141" href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a><a class="mega-menu-sub-cat-td_uid_76_5aebe79516ac1"  id="td_uid_80_5aebe7952d936" data-td_block_id="td_uid_76_5aebe79516ac1" data-td_filter_value="151" href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a><a class="mega-menu-sub-cat-td_uid_76_5aebe79516ac1"  id="td_uid_81_5aebe7952daf9" data-td_block_id="td_uid_76_5aebe79516ac1" data-td_filter_value="55" href="http://www.perspectivesmed.ma/category/sport/football/">Football</a><a class="mega-menu-sub-cat-td_uid_76_5aebe79516ac1"  id="td_uid_82_5aebe7952dcac" data-td_block_id="td_uid_76_5aebe79516ac1" data-td_filter_value="58" href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_76_5aebe79516ac1"  id="td_uid_83_5aebe7952de8d" data-td_block_id="td_uid_76_5aebe79516ac1" data-td_filter_value="59" href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a><a class="mega-menu-sub-cat-td_uid_76_5aebe79516ac1"  id="td_uid_84_5aebe7952e058" data-td_block_id="td_uid_76_5aebe79516ac1" data-td_filter_value="57" href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a><a class="mega-menu-sub-cat-td_uid_76_5aebe79516ac1"  id="td_uid_85_5aebe7952e229" data-td_block_id="td_uid_76_5aebe79516ac1" data-td_filter_value="56" href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></div></div><div id=td_uid_76_5aebe79516ac1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/athletisme-rabat-capitale-du-mile/" rel="bookmark" title="Athlétisme: Rabat, capitale du mile&#8230;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/IMG-20180430-WA0047.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/IMG-20180430-WA0047.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/IMG-20180430-WA0047.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/IMG-20180430-WA0047.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/IMG-20180430-WA0047.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Athlétisme: Rabat, capitale du mile..." title="Athlétisme: Rabat, capitale du mile&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/athletisme-rabat-capitale-du-mile/" rel="bookmark" title="Athlétisme: Rabat, capitale du mile&#8230;">Athlétisme: Rabat, capitale du mile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/dans-la-guerre-des-speciales-o-tanak-ecrase-ses-rivaux/" rel="bookmark" title="Dans la guerre des spéciales: O. Tänak écrase ses rivaux"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Rallye-Monte-Carlo-2018-9.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Rallye-Monte-Carlo-2018-9.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Rallye-Monte-Carlo-2018-9.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Rallye-Monte-Carlo-2018-9.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/Rallye-Monte-Carlo-2018-9.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dans la guerre des spéciales: O. Tänak écrase ses rivaux" title="Dans la guerre des spéciales: O. Tänak écrase ses rivaux"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/dans-la-guerre-des-speciales-o-tanak-ecrase-ses-rivaux/" rel="bookmark" title="Dans la guerre des spéciales: O. Tänak écrase ses rivaux">Dans la guerre des spéciales: O. Tänak écrase ses rivaux</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/grand-prix-dazerbaidjan-lewis-hamilton-remporte-letape-bakou/" rel="bookmark" title="Grand Prix d’Azerbaïdjan: Lewis Hamilton remporte l’étape Bakou"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/F1-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/F1-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/F1-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/F1-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/F1-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Grand Prix d’Azerbaïdjan: Lewis Hamilton remporte l’étape Bakou" title="Grand Prix d’Azerbaïdjan: Lewis Hamilton remporte l’étape Bakou"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/grand-prix-dazerbaidjan-lewis-hamilton-remporte-letape-bakou/" rel="bookmark" title="Grand Prix d’Azerbaïdjan: Lewis Hamilton remporte l’étape Bakou">Grand Prix d’Azerbaïdjan: Lewis Hamilton remporte l’étape Bakou</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/coupe-du-monde-2026-donald-trump-met-en-garde-certains-pays/" rel="bookmark" title="Coupe du monde 2026: Donald Trump met en garde certains pays"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/skysports-donald-trump-trump_4293908.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/skysports-donald-trump-trump_4293908.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/skysports-donald-trump-trump_4293908.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/skysports-donald-trump-trump_4293908.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/skysports-donald-trump-trump_4293908.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Coupe du monde 2026: Donald Trump met en garde certains pays" title="Coupe du monde 2026: Donald Trump met en garde certains pays"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/coupe-du-monde-2026-donald-trump-met-en-garde-certains-pays/" rel="bookmark" title="Coupe du monde 2026: Donald Trump met en garde certains pays">Coupe du monde 2026: Donald Trump met en garde certains pays</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_76_5aebe79516ac1" data-td_block_id="td_uid_76_5aebe79516ac1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_76_5aebe79516ac1" data-td_block_id="td_uid_76_5aebe79516ac1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_86_5aebe7953690f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_5aebe7953690f" ><script>var block_td_uid_86_5aebe7953690f = new tdBlock();
block_td_uid_86_5aebe7953690f.id = "td_uid_86_5aebe7953690f";
block_td_uid_86_5aebe7953690f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_86_5aebe7953690f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_86_5aebe7953690f_rand","tdc_css_class_style":"td_uid_86_5aebe7953690f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_86_5aebe7953690f.td_column_number = "3";
block_td_uid_86_5aebe7953690f.block_type = "td_block_mega_menu";
block_td_uid_86_5aebe7953690f.post_count = "4";
block_td_uid_86_5aebe7953690f.found_posts = "175";
block_td_uid_86_5aebe7953690f.header_color = "";
block_td_uid_86_5aebe7953690f.ajax_pagination_infinite_stop = "";
block_td_uid_86_5aebe7953690f.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_86_5aebe7953690f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_86_5aebe7953690f" id="td_uid_87_5aebe7953de32" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/trends/">Tout</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_88_5aebe7953df9a" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="156" href="http://www.perspectivesmed.ma/category/trends/archeologie/">Archéologie</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_89_5aebe7953e153" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="150" href="http://www.perspectivesmed.ma/category/trends/decouvertes/">Découvertes</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_90_5aebe7953e341" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="61" href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_91_5aebe7953e4ff" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="152" href="http://www.perspectivesmed.ma/category/trends/espace/">espace</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_92_5aebe7953e6c5" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="149" href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_93_5aebe7953e893" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="64" href="http://www.perspectivesmed.ma/category/trends/home/">Home</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_94_5aebe7953ea58" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="157" href="http://www.perspectivesmed.ma/category/trends/medecine-trends/">Médecine</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_95_5aebe7953ec67" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="161" href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_96_5aebe7953eecb" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="158" href="http://www.perspectivesmed.ma/category/trends/patrimoine-universel/">Patrimoine universel</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_97_5aebe7953f08a" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="145" href="http://www.perspectivesmed.ma/category/trends/sciences/">sciences</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_98_5aebe7953f291" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="147" href="http://www.perspectivesmed.ma/category/trends/technologie/">Technologie</a><a class="mega-menu-sub-cat-td_uid_86_5aebe7953690f"  id="td_uid_99_5aebe7953f45e" data-td_block_id="td_uid_86_5aebe7953690f" data-td_filter_value="163" href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></div></div><div id=td_uid_86_5aebe7953690f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/oppo-lance-son-selfie-expert-f7-camera-frontale-de-25-mega-pixels-et-ia/" rel="bookmark" title="OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/oppo-lance-son-selfie-expert-f7-camera-frontale-de-25-mega-pixels-et-ia/" rel="bookmark" title="OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA">OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-nasa-lance-tess-un-chasseur-dexoplanetes-de-plus/" rel="bookmark" title="La Nasa lance Tess: Un chasseur d’exoplanètes de plus!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/tess-nasa.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/tess-nasa.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/tess-nasa.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/tess-nasa.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/tess-nasa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La Nasa lance Tess: Un chasseur d’exoplanètes de plus!" title="La Nasa lance Tess: Un chasseur d’exoplanètes de plus!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-nasa-lance-tess-un-chasseur-dexoplanetes-de-plus/" rel="bookmark" title="La Nasa lance Tess: Un chasseur d’exoplanètes de plus!">La Nasa lance Tess: Un chasseur d’exoplanètes de plus!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/un-ovni-filme-par-liss-de-quoi-echauder-les-ufologues/" rel="bookmark" title="Un OVNI filmé par l’ISS: De quoi échauder les Ufologues"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/ISS.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/ISS.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/ISS.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/ISS.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/ISS.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Un OVNI filmé par l’ISS: De quoi échauder les Ufologues" title="Un OVNI filmé par l’ISS: De quoi échauder les Ufologues"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/un-ovni-filme-par-liss-de-quoi-echauder-les-ufologues/" rel="bookmark" title="Un OVNI filmé par l’ISS: De quoi échauder les Ufologues">Un OVNI filmé par l’ISS: De quoi échauder les Ufologues</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-cro-magnon-a-un-visage-des-scientifiques-francais-lont-imagine/" rel="bookmark" title="Le Cro-Magnon a un visage: Des scientifiques français l’ont imaginé"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/14153493lpw-14153599-article-l-homme-de-cromagnon-a-un-visage-jpg_5126326_660x281.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/14153493lpw-14153599-article-l-homme-de-cromagnon-a-un-visage-jpg_5126326_660x281.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/14153493lpw-14153599-article-l-homme-de-cromagnon-a-un-visage-jpg_5126326_660x281.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/14153493lpw-14153599-article-l-homme-de-cromagnon-a-un-visage-jpg_5126326_660x281.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/14153493lpw-14153599-article-l-homme-de-cromagnon-a-un-visage-jpg_5126326_660x281.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Cro-Magnon a un visage: Des scientifiques français l’ont imaginé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-cro-magnon-a-un-visage-des-scientifiques-francais-lont-imagine/" rel="bookmark" title="Le Cro-Magnon a un visage: Des scientifiques français l’ont imaginé">Le Cro-Magnon a un visage: Des scientifiques français l’ont imaginé</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_86_5aebe7953690f" data-td_block_id="td_uid_86_5aebe7953690f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_86_5aebe7953690f" data-td_block_id="td_uid_86_5aebe7953690f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_100_5aebe7954b6dc_rand td_block_template_1"><div class="g g-1"><div class="g-single a-24"><a href="https://jdxforms.jaguar.com/jaguar-me-fr/servlet/SmartForm.html?formCode=jag-td-me-fr&country=Morocco&campaignId=C%2FME%2FAE%2FJAG%2F00037543&utm_source=LesInfos_NL&utm_campaign=Jaguar_Epace" target="_blank"><img src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/864x114_Jaguar-E-pace.jpg" /></a></div></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.perspectivesmed.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A ne pas rater" class="entry-crumb" href="http://www.perspectivesmed.ma/category/a-ne-pas-rater-hp/">A ne pas rater</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36021" class="post-36021 post type-post status-publish format-standard has-post-thumbnail hentry category-a-ne-pas-rater-hp category-planete" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.perspectivesmed.ma/category/a-ne-pas-rater-hp/">A ne pas rater</a></li><li class="entry-category"><a  href="http://www.perspectivesmed.ma/category/environnement/">Environnement</a></li><li class="entry-category"><a  href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-03T18:49:09+00:00" >Mai 3, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcontenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Contenir+le+r%C3%A9chauffement+climatique%3A+Le+levier+financement+est+d%C3%A9traqu%C3%A9%2C+selon+OXFAM&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcontenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam%2F&via=Perspectives+Med"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg&description=Contenir+le+r%C3%A9chauffement+climatique%3A+Le+levier+financement+est+d%C3%A9traqu%C3%A9%2C+selon+OXFAM" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Contenir+le+r%C3%A9chauffement+climatique%3A+Le+levier+financement+est+d%C3%A9traqu%C3%A9%2C+selon+OXFAM%20-%20http%3A%2F%2Fwww.perspectivesmed.ma%2Fcontenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="385" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?resize=696%2C385" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?w=833 833w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?resize=300%2C166 300w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?resize=768%2C425 768w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?resize=600%2C332 600w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?resize=696%2C385 696w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?resize=759%2C420 759w" sizes="(max-width: 696px) 100vw, 696px" alt="Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM" title="Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM"/></div>
        <p>Les délégués des 195 pays signataires de l’accord de Paris – destiné à contenir le réchauffement planétaire sous le seuil des 2 °C – devront dorénavant s’habituer au <i>« dialogue Talanoa »</i>. Réunis à Bonn, en Allemagne, jusqu’au 10 mai, cette nouvelle expression forgée par les îles Fidji, qui supervisent les débats jusqu’en décembre, avant de céder la balle à la Pologne lors de la COP24, fait référence à l’approche polynésienne de la résolution des problèmes ; une manière <i>« de partager nos histoires, dans un esprit d’empathie et de confiance »,</i> a tenté de résumer, mercredi 2 mai en séance plénière, l’ambassadeur fidjien Luke Daunivalu.</p>
<p>En toile de fond, le véritable enjeu est lié aux financements. Le rapport que publie, jeudi, l’ONG internationale Oxfam risque de ‘éroder le capital confiance que l’institution onusienne cherche à sauvegarder.</p>
<p>Intitulé « 2018 : les vrais chiffres des financements climat »<i>,</i> le document passe en revue les données publiées par les pays bailleurs pour la période 2015-2016 et s’interroge sur le chemin qui reste à parcourir par les nations du Nord pour honorer leur engagement en mobilisant conjointement 100 milliards de dollars (83 milliards d’euros) par an, d’ici à 2020, en faveur des pays du Sud.</p>
<p>Le rapport s’ouvre sur un chiffre qui devrait donner du tournis à bien des délégués présents à Bonn. Selon les estimations d’Oxfam, le montant total des financements climat publics déclarés par les bailleurs s’élève à 48 milliards de dollars par an. L’ONG pousse l’analyse plus loin et considère que seuls 16 à 21 milliards de dollars aident réellement les pays du Sud, puisqu’une grande partie des fonds engagés par le Nord financent des projets dont le climat n’est qu’un volet d’action.</p>
<p>Dans un précédent exercice de comptabilisation, l’Organisation de coopération et de développement économiques (OCDE) avait estimé, en octobre 2016, que ces financements publics pourraient représenter 67 milliards de dollars en 2020, la part restante des 100 milliards étant comblée selon l’OCDE par des capitaux privés. Mais il s’agissait là d’une projection, basée sur les engagements annoncés par plusieurs pays riches en 2015, et pas d’une photographie à l’instant T.</p>
<p>En publiant cette synthèse en pleine session de travail de la CCNUCC, l’ONG entend mettre l’accent sur des <i>« tendances très préoccupantes pour les pays et les populations les plus pauvres dans le monde »,</i> argumente Armelle Le Comte. La responsable climat et énergie d’Oxfam France s’inquiète notamment de la faible augmentation de l’aide publique accordée sous forme de subventions : entre 11 et 13 milliards de dollars en 2015-2016 (sur le total de 48 milliards), contre 10 milliards sur la période 2013-2014.</p>
<p>Elle déplore la part modique des sommes consacrées à l’adaptation au changement climatique, qui représentent seulement 20 % des financements publics, contre 19 % en 2013-2014 (les politiques d’atténuation des émissions de gaz à effet de serre captent la majeure partie des fonds). Seuls 18 % des financements comptabilisés en 2015-2016 ont bénéficié aux quarante-huit pays les moins avancés (PMA), relève par ailleurs la responsable d’Oxfam.</p>
<p>Le rapport de l’ONG n’élude pas la disparité des informations transmises par les Etats, qui rend cet effort de chiffrage délicat. Tous les pays ne précisent pas la part bilatérale et multilatérale de leurs fonds publics, n’intègrent pas de la même manière les flux financiers privés et n’affichent pas les mêmes ratios entre les prêts et les dons. Les Etats-Unis, qui ne cachent pas leur hostilité à l’égard de l’accord de Paris, n’ont pas indiqué de leur côté les sommes dépensées en 2016.</p>
<p>La question de la comptabilisation des financements relève du <i>rule book,</i> c’est-à-dire des règles de mise en œuvre de l’accord conclu fin 2015 à Paris, qui doivent être adoptées en décembre en Pologne à Katowice, ville hôte de la COP24. Ce mode d’emploi aborde de nombreux sujets, comme le contenu des contributions nationales pour réduire les émissions polluantes de chaque pays, les règles de transparence des informations communiquées par les parties ou encore les contours du bilan mondial auquel va s’astreindre la communauté internationale, tous les cinq ans, à partir de 2023.</p>
<p>Devant cette pile de dossiers qui s’amoncellent sur la table des négociations, le secrétariat de la CCNUCC envisage d’ajouter une session de travail supplémentaire, début septembre, à Bangkok.</p>
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_101_5aebe7955752f_rand td_block_template_1"><div class="g g-1"><div class="g-single a-26"><a href="https://lrdxforms.landrover.com/lr-me-fr/servlet/SmartForm.html?formCode=lr-td-me-fr&country=Morocco&campaignId=C%2FME%2FAE%2FLAN%2F00037546&utm_source=Linfomediaire_NL&utm_campaign=LR_Edition_Limitee" target="_blank"><img src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/864x114_Land-Rover.jpg" /></a></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcontenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Contenir+le+r%C3%A9chauffement+climatique%3A+Le+levier+financement+est+d%C3%A9traqu%C3%A9%2C+selon+OXFAM&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcontenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam%2F&via=Perspectives+Med"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg&description=Contenir+le+r%C3%A9chauffement+climatique%3A+Le+levier+financement+est+d%C3%A9traqu%C3%A9%2C+selon+OXFAM" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Contenir+le+r%C3%A9chauffement+climatique%3A+Le+levier+financement+est+d%C3%A9traqu%C3%A9%2C+selon+OXFAM%20-%20http%3A%2F%2Fwww.perspectivesmed.ma%2Fcontenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/" data-text="Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.perspectivesmed.ma/reconciliation-kenyane-r-odinga-fait-amende-honorable/">Réconciliation kényane: R. Odinga fait amende honorable</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="datePublished" content="2018-05-03T18:49:09+00:00"><meta itemprop="dateModified" content="2018-05-03T18:49:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png"></span><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="headline " content="Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/cover-r4x3w1000-5acf095767dc6-fonte-glace-arctique-antarctique-rechauffement-climatique.jpg?fit=833%2C461"><meta itemprop="width" content="833"><meta itemprop="height" content="461"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_102_5aebe7955d4d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_102_5aebe7955d4d3" ><script>var block_td_uid_102_5aebe7955d4d3 = new tdBlock();
block_td_uid_102_5aebe7955d4d3.id = "td_uid_102_5aebe7955d4d3";
block_td_uid_102_5aebe7955d4d3.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_102_5aebe7955d4d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_102_5aebe7955d4d3_rand","tdc_css_class_style":"td_uid_102_5aebe7955d4d3_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":36021,"live_filter_cur_post_author":"23","block_template_id":""}';
block_td_uid_102_5aebe7955d4d3.td_column_number = "3";
block_td_uid_102_5aebe7955d4d3.block_type = "td_block_related_posts";
block_td_uid_102_5aebe7955d4d3.post_count = "9";
block_td_uid_102_5aebe7955d4d3.found_posts = "7454";
block_td_uid_102_5aebe7955d4d3.header_color = "";
block_td_uid_102_5aebe7955d4d3.ajax_pagination_infinite_stop = "";
block_td_uid_102_5aebe7955d4d3.max_num_pages = "829";
tdBlocksArray.push(block_td_uid_102_5aebe7955d4d3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_103_5aebe795748ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_102_5aebe7955d4d3" href="#">ARTICLES LIÉS</a><a id="td_uid_104_5aebe79574a02" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_102_5aebe7955d4d3" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_102_5aebe7955d4d3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/reconciliation-kenyane-r-odinga-fait-amende-honorable/" rel="bookmark" title="Réconciliation kényane: R. Odinga fait amende honorable"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Réconciliation kényane: R. Odinga fait amende honorable" title="Réconciliation kényane: R. Odinga fait amende honorable"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/reconciliation-kenyane-r-odinga-fait-amende-honorable/" rel="bookmark" title="Réconciliation kényane: R. Odinga fait amende honorable">Réconciliation kényane: R. Odinga fait amende honorable</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-gabon-dans-lattente-que-compte-faire-a-bongo/" rel="bookmark" title="Le Gabon dans l’attente: Que compte faire A. Bongo?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Gabon dans l’attente: Que compte faire A. Bongo?" title="Le Gabon dans l’attente: Que compte faire A. Bongo?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-gabon-dans-lattente-que-compte-faire-a-bongo/" rel="bookmark" title="Le Gabon dans l’attente: Que compte faire A. Bongo?">Le Gabon dans l’attente: Que compte faire A. Bongo?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pour-dissiper-la-tension-a-madagascar-les-securitaires-montent-au-creneau/" rel="bookmark" title="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau" title="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pour-dissiper-la-tension-a-madagascar-les-securitaires-montent-au-creneau/" rel="bookmark" title="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau">Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/budgets-militaires-la-mediterranee-au-bord-de-limplosion/" rel="bookmark" title="Budgets militaires: La Méditerranée au bord de l’implosion!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/armes.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/armes.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/armes.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/armes.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/armes.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Budgets militaires: La Méditerranée au bord de l’implosion!" title="Budgets militaires: La Méditerranée au bord de l’implosion!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/budgets-militaires-la-mediterranee-au-bord-de-limplosion/" rel="bookmark" title="Budgets militaires: La Méditerranée au bord de l’implosion!">Budgets militaires: La Méditerranée au bord de l’implosion!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/s-abe-recu-par-m-abbas-pas-de-transfert-de-lambassade-japonaise-a-al-qods/" rel="bookmark" title="S. Abe reçu par M. Abbas: Pas de transfert de l’ambassade japonaise à Al-Qods"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Abe-et-Aabbas.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Abe-et-Aabbas.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Abe-et-Aabbas.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Abe-et-Aabbas.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Abe-et-Aabbas.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="S. Abe reçu par M. Abbas: Pas de transfert de l’ambassade japonaise à Al-Qods" title="S. Abe reçu par M. Abbas: Pas de transfert de l’ambassade japonaise à Al-Qods"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/s-abe-recu-par-m-abbas-pas-de-transfert-de-lambassade-japonaise-a-al-qods/" rel="bookmark" title="S. Abe reçu par M. Abbas: Pas de transfert de l’ambassade japonaise à Al-Qods">S. Abe reçu par M. Abbas: Pas de transfert de l’ambassade japonaise à Al-Qods</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/oppo-lance-son-selfie-expert-f7-camera-frontale-de-25-mega-pixels-et-ia/" rel="bookmark" title="OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/sec4-abfb002b5b498c8eecb4d7c9da3fd7d3b07be0a4.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/oppo-lance-son-selfie-expert-f7-camera-frontale-de-25-mega-pixels-et-ia/" rel="bookmark" title="OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA">OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/hmizatepay-lessentiel-du-e-commerce-centralise-sur-une-seule-appli/" rel="bookmark" title="Hmizatepay: L’essentiel du e-commerce centralisé sur une seule appli!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Hmizatepay-slide-2.jpg.pagespeed.ce_.l85huM85MN.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Hmizatepay-slide-2.jpg.pagespeed.ce_.l85huM85MN.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Hmizatepay-slide-2.jpg.pagespeed.ce_.l85huM85MN.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Hmizatepay-slide-2.jpg.pagespeed.ce_.l85huM85MN.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Hmizatepay-slide-2.jpg.pagespeed.ce_.l85huM85MN.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hmizatepay: L’essentiel du e-commerce centralisé sur une seule appli!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/hmizatepay-lessentiel-du-e-commerce-centralise-sur-une-seule-appli/" rel="bookmark" title="Hmizatepay: L’essentiel du e-commerce centralisé sur une seule appli!">Hmizatepay: L’essentiel du e-commerce centralisé sur une seule appli!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/reporting-extra-financier-les-trois-rapports-attendus/" rel="bookmark" title="Reporting Extra-Financier: Les trois rapports attendus"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/reporting-extra-financier.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/reporting-extra-financier.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/reporting-extra-financier.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/reporting-extra-financier.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/reporting-extra-financier.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Reporting Extra-Financier: Les trois rapports attendus" title="Reporting Extra-Financier: Les trois rapports attendus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/reporting-extra-financier-les-trois-rapports-attendus/" rel="bookmark" title="Reporting Extra-Financier: Les trois rapports attendus">Reporting Extra-Financier: Les trois rapports attendus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/maroc-fmi-nouvelles-prevision-et-mise-en-garde/" rel="bookmark" title="Maroc/ FMI: Nouvelles prévision et mise en garde!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/le-fmi-va-revoir-ses-previsions-a-la-baisse.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Maroc/ FMI: Nouvelles prévision et mise en garde!" title="Maroc/ FMI: Nouvelles prévision et mise en garde!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/maroc-fmi-nouvelles-prevision-et-mise-en-garde/" rel="bookmark" title="Maroc/ FMI: Nouvelles prévision et mise en garde!">Maroc/ FMI: Nouvelles prévision et mise en garde!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_102_5aebe7955d4d3" data-td_block_id="td_uid_102_5aebe7955d4d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_102_5aebe7955d4d3" data-td_block_id="td_uid_102_5aebe7955d4d3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.perspectivesmed.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrer votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Vous avez entré une adresse e-mail incorrecte!</div>
			            <div class="td-warning-email">Veuillez entrez votre adresse e-mail ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='36021' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9bffca165" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_105_5aebe79594668_rand td_block_template_1"><div class="g g-2"><div class="g-single a-23"><a href="https://www.bmceagencedirecte.ma/?utm_source= perspectives &utm_medium=300X600&utm_content=FR&utm_campaign=BMCE_Services_innovants" target="_blank"><img src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/BMCE-BMCEDirecte300x600.png" /></a></div></div></div>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Articles récents</span></h4>		<ul>
											<li>
					<a href="http://www.perspectivesmed.ma/contenir-le-rechauffement-climatique-le-levier-financement-est-detraque-selon-oxfam/">Contenir le réchauffement climatique: Le levier financement est détraqué, selon OXFAM</a>
											<span class="post-date">Mai 3, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/reconciliation-kenyane-r-odinga-fait-amende-honorable/">Réconciliation kényane: R. Odinga fait amende honorable</a>
											<span class="post-date">Mai 3, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/le-gabon-dans-lattente-que-compte-faire-a-bongo/">Le Gabon dans l’attente: Que compte faire A. Bongo?</a>
											<span class="post-date">Mai 3, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/pour-dissiper-la-tension-a-madagascar-les-securitaires-montent-au-creneau/">Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau</a>
											<span class="post-date">Mai 3, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/budgets-militaires-la-mediterranee-au-bord-de-limplosion/">Budgets militaires: La Méditerranée au bord de l’implosion!</a>
											<span class="post-date">Mai 3, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/s-abe-recu-par-m-abbas-pas-de-transfert-de-lambassade-japonaise-a-al-qods/">S. Abe reçu par M. Abbas: Pas de transfert de l’ambassade japonaise à Al-Qods</a>
											<span class="post-date">Mai 3, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/oppo-lance-son-selfie-expert-f7-camera-frontale-de-25-mega-pixels-et-ia/">OPPO lance son Selfie Expert F7: Caméra frontale de 25 Méga-pixels et IA</a>
											<span class="post-date">Mai 3, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/hmizatepay-lessentiel-du-e-commerce-centralise-sur-une-seule-appli/">Hmizatepay: L’essentiel du e-commerce centralisé sur une seule appli!</a>
											<span class="post-date">Mai 3, 2018</span>
									</li>
					</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.perspectivesmed.ma/"><img class="td-retina-data" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo.jpg" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo.jpg" alt="Perspectives med" title="Actualité & analyses à la une" width="148" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Journal d'information en ligne, Perspectivesmed.ma offre à ses visiteurs un panorama complet de l'actualité nationale et internationale. Découvrez chaque jour sur Perspectivesmed.ma toute l'info en direct : de la politique à l'économie en passant par le sport et la culture.

<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@perspectivesmed.ma">info@perspectivesmed.ma</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-subfooter-container"><ul id="menu-menu-subfooter" class="td-subfooter-menu"><li id="menu-item-2245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2245"><a href="http://www.perspectivesmed.ma/perspectives-magazine/">PM le mag</a></li>
<li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2243"><a href="http://www.perspectivesmed.ma/newsletter/">Newsletter &#8211; Perspectives Med</a></li>
<li id="menu-item-2241" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2241"><a href="http://www.perspectivesmed.ma/contact/">Contact &#8211; Perspectives Med</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Perspectives Med 2018                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/reconciliation-kenyane-r-odinga-fait-amende-honorable/" rel="bookmark" title="Réconciliation kényane: R. Odinga fait amende honorable"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/KENYA.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Réconciliation kényane: R. Odinga fait amende honorable" title="Réconciliation kényane: R. Odinga fait amende honorable"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/reconciliation-kenyane-r-odinga-fait-amende-honorable/" rel="bookmark" title="Réconciliation kényane: R. Odinga fait amende honorable">Réconciliation kényane: R. Odinga fait amende honorable</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T18:48:35+00:00" >Mai 3, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-gabon-dans-lattente-que-compte-faire-a-bongo/" rel="bookmark" title="Le Gabon dans l’attente: Que compte faire A. Bongo?"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ceremonie_ouverture_can_ali_bongo_0.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Le Gabon dans l’attente: Que compte faire A. Bongo?" title="Le Gabon dans l’attente: Que compte faire A. Bongo?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-gabon-dans-lattente-que-compte-faire-a-bongo/" rel="bookmark" title="Le Gabon dans l’attente: Que compte faire A. Bongo?">Le Gabon dans l’attente: Que compte faire A. Bongo?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T18:47:46+00:00" >Mai 3, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pour-dissiper-la-tension-a-madagascar-les-securitaires-montent-au-creneau/" rel="bookmark" title="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/MADAGASCAR-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau" title="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pour-dissiper-la-tension-a-madagascar-les-securitaires-montent-au-creneau/" rel="bookmark" title="Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau">Pour dissiper la tension à Madagascar: Les sécuritaires montent au créneau</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T18:47:26+00:00" >Mai 3, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5aebe7961c703
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"> 
 
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){ 
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '601513', 'j8c6h2g4t3', 'load');
 
 </script><script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.perspectivesmed.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"step":"80","speed":"480"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/SmoothScroll.min.js?ver=3.16.22'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script async="async" type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Casablanca, Maroc","api_location":"Casablanca","api_language":"fr","today_icon":"scattered-clouds-n","today_icon_text":"partiellement nuageux","today_temp":[11,51.8],"today_humidity":93,"today_wind_speed":[1.5,0.9],"today_min":[11,51.8],"today_max":[11,51.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1525521600,"day_temp":[19,67],"day_name":"sam","owm_day_index":2},{"timestamp":1525608000,"day_temp":[20,67],"day_name":"dim","owm_day_index":3},{"timestamp":1525694400,"day_temp":[18,65],"day_name":"lun","owm_day_index":4},{"timestamp":1525780800,"day_temp":[18,64],"day_name":"mar","owm_day_index":5},{"timestamp":1525867200,"day_temp":[18,64],"day_name":"mer","owm_day_index":6}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_4_5aebe792469d3").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5aebe792469d3 .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5aebe792469d3 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5aebe79275f47").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5aebe79275f47 .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5aebe79275f47 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[36021]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'117798680',post:'36021',tz:'0',srv:'www.perspectivesmed.ma'} ]);
	_stq.push([ 'clickTrackerInit', '117798680', '36021' ]);
</script>

</body>
</html>