<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-CA" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_63f6883092739071d8136ed883fd05ff.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac ! - Perspectives Med</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.perspectivesmed.ma/xmlrpc.php" /><meta name="google-site-verification" content="w8fWS-dNnvjfhxaLaPvs8PVvjvRW83MHVo_bUnUczAc" /><meta name="msvalidate.01" content="81393BFFA9788620ED5A6B225C4B7B00" /><meta name="yandex-verification" content="ee83725d0686db8b" /><meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac-.jpg" /><link rel="icon" type="image/png" href="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/Favicone.png"><meta name="description" content="La police italienne a annoncé, mercredi 15 janvier, avoir démantelé un réseau de la Mafia en Sicile qui a détourné des millions d’euros de fonds européens"/><link rel="canonical" href="http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/" /><link rel="publisher" href="https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124"/><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac ! - Perspectives Med" /><meta property="og:description" content="La police italienne a annoncé, mercredi 15 janvier, avoir démantelé un réseau de la Mafia en Sicile qui a détourné des millions d’euros de fonds européens" /><meta property="og:url" content="http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/" /><meta property="og:site_name" content="Perspectives Med" /><meta property="article:publisher" content="https://www.facebook.com/perspectivesmed/" /><meta property="article:author" content="https://www.facebook.com/perspectivesmed/" /><meta property="article:section" content="Monde" /><meta property="article:published_time" content="2020-01-17T08:41:36+00:00" /><meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac-.jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="385" /><meta property="og:image:alt" content="Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La police italienne a annoncé, mercredi 15 janvier, avoir démantelé un réseau de la Mafia en Sicile qui a détourné des millions d’euros de fonds européens" /><meta name="twitter:title" content="Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac ! - Perspectives Med" /><meta name="twitter:site" content="@perspectivesm" /><meta name="twitter:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac-.jpg" /><meta name="twitter:creator" content="@perspectivesm" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.perspectivesmed.ma/","sameAs":["https://www.facebook.com/perspectivesmed/","https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124","https://www.pinterest.com/perspectivesmed/pins/","https://twitter.com/perspectivesm"],"@id":"http://www.perspectivesmed.ma/#organization","name":"Perspectives Med","logo":"http://www.perspectivesmed.ma/wp-content/uploads/2016/02/logo-hi-3-1.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux" href="http://www.perspectivesmed.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux des commentaires" href="http://www.perspectivesmed.ma/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac ! Flux des commentaires" href="http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-29059897-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-29059897-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.1.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.perspectivesmed.ma","hash_tracking":"false"};</script> <link rel='https://api.w.org/' href='http://www.perspectivesmed.ma/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.perspectivesmed.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.perspectivesmed.ma/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.4" /><link rel='shortlink' href='https://wp.me/p7YgOI-gf7' /><link rel="alternate" type="application/json+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcoup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcoup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>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</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.perspectivesmed.ma/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/category/a-la-une/",
                                "name": "A la Une"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/",
                                "name": "Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-62441 single-format-standard coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac global-block-template-15 single_template_2 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></li></ul></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/international/">International</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></li></ul></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></li></ul></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li><li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/armement/">Armement</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/patrimoine-universel/">Patrimoine universel</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></li></ul></li><li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/football/">Football</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></li></ul></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/home/">Home</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/tendances/">Tendances</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Rechercher</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > vendredi, janvier 17, 2020</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1745"><a href="http://www.perspectivesmed.ma/perspectives-magazine/"><i class="fa fa-th"></i> Perspectives Le Mag</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/pm-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/pm-le-mag-1.jpg" width="141" height="144" alt="" title="" /></a></figure></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">[ultimate_spacer height= &raquo;80&Prime;][ult_createlink title= &raquo;Points Chauds  &raquo; btn_link= &raquo;url:http%3A%2F%2Fwww.perspectivesmed.ma%2Fcategory%2Fpoints-chauds%2F||| &raquo; link_hover_style= &raquo;Style_5&Prime; text_color= &raquo;#0d0d0d &raquo; text_hovercolor= &raquo;#0d0d0d &raquo; border_color= &raquo;#0d0d0d &raquo; border_size= &raquo;1&Prime; text_style= &raquo;left &raquo; el_class= &raquo;border-style &raquo; font_family= &raquo;font_family:Raleway|font_call:Raleway|variant:900&Prime; title_font_size= &raquo;desktop:18px; &raquo; title_line_ht= &raquo;desktop:34px; &raquo; css= &raquo;.vc_custom_1525356169418{padding-top: 10px !important;padding-right: 20px !important;padding-bottom: 10px !important;padding-left: 20px !important;} &raquo; heading_style= &raquo;font-weight:900; &raquo;]</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">[ultimate_spacer height= &raquo;80&Prime;][ult_createlink title= &raquo;Actu Monde &raquo; btn_link= &raquo;url:http%3A%2F%2Fwww.perspectivesmed.ma%2Fcategory%2Fle-mag%2Fmonde-le-mag%2F||| &raquo; link_hover_style= &raquo;Style_5&Prime; text_color= &raquo;#0d0d0d &raquo; text_hovercolor= &raquo;#0d0d0d &raquo; border_color= &raquo;#0d0d0d &raquo; border_size= &raquo;1&Prime; text_style= &raquo;left &raquo; el_class= &raquo;border-style &raquo; font_family= &raquo;font_family:Raleway|font_call:Raleway|variant:900&Prime; title_font_size= &raquo;desktop:18px; &raquo; title_line_ht= &raquo;desktop:34px; &raquo; css= &raquo;.vc_custom_1525356194672{padding-top: 10px !important;padding-right: 20px !important;padding-bottom: 10px !important;padding-left: 20px !important;} &raquo; heading_style= &raquo;font-weight:900; &raquo;]</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">[ultimate_spacer height= &raquo;80&Prime;][ult_createlink title= &raquo;Culture &raquo; btn_link= &raquo;url:http%3A%2F%2Fwww.perspectivesmed.ma%2Fcategory%2Fle-mag%2Fculture-le-mag%2F||| &raquo; link_hover_style= &raquo;Style_5&Prime; text_color= &raquo;#0d0d0d &raquo; text_hovercolor= &raquo;#0d0d0d &raquo; border_color= &raquo;#0d0d0d &raquo; border_size= &raquo;1&Prime; text_style= &raquo;left &raquo; el_class= &raquo;border-style &raquo; font_family= &raquo;font_family:Raleway|font_call:Raleway|variant:900&Prime; title_font_size= &raquo;desktop:18px; &raquo; title_line_ht= &raquo;desktop:34px; &raquo; css= &raquo;.vc_custom_1525356215330{padding-top: 10px !important;padding-right: 20px !important;padding-bottom: 10px !important;padding-left: 20px !important;} &raquo; heading_style= &raquo;font-weight:900; &raquo;]</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_1_5e2238fce2f6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_1_5e2238fce2f6b" ><script>var block_td_uid_1_5e2238fce2f6b = new tdBlock();
block_td_uid_1_5e2238fce2f6b.id = "td_uid_1_5e2238fce2f6b";
block_td_uid_1_5e2238fce2f6b.atts = '{"separator":"","post_ids":"-29268, -23938","category_id":"65","limit":"4","ajax_pagination":"load_more","tdc_css":"","custom_title":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_1_5e2238fce2f6b_rand","tdc_css_class":"td_uid_1_5e2238fce2f6b_rand","tdc_css_class_style":"td_uid_1_5e2238fce2f6b_rand_style"}';
block_td_uid_1_5e2238fce2f6b.td_column_number = "2";
block_td_uid_1_5e2238fce2f6b.block_type = "td_block_18";
block_td_uid_1_5e2238fce2f6b.post_count = "4";
block_td_uid_1_5e2238fce2f6b.found_posts = "801";
block_td_uid_1_5e2238fce2f6b.header_color = "";
block_td_uid_1_5e2238fce2f6b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e2238fce2f6b.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_1_5e2238fce2f6b);</script><div class="td-block-title-wrap"></div><div id=td_uid_1_5e2238fce2f6b class="td_block_inner td-column-2"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-perd-pied-et-denonce-lingerence-de-letranger/" rel="bookmark" class="td-image-wrap" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Le-système-algérien-perd-pied-Et-dénonce-l’ingérence-de-l’étranger…-vintage.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Le-système-algérien-perd-pied-Et-dénonce-l’ingérence-de-l’étranger…-vintage.png 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Le-système-algérien-perd-pied-Et-dénonce-l’ingérence-de-l’étranger…-vintage-300x166.png 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-perd-pied-et-denonce-lingerence-de-letranger/" rel="bookmark" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…">Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T20:45:41+00:00" >Nov 28, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-perd-pied-et-denonce-lingerence-de-letranger/#respond">0</a></div> </span></div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/" rel="bookmark" class="td-image-wrap" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/" rel="bookmark" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…">18ème journée Botola Pro: Le WAC gagne et le Raja égalise…</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-18T19:11:16+00:00" >Fév 18, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/#respond">0</a></div></div><div class="td-excerpt"> Le Wydad de Casablanca est allé s&#039;imposer dimanche au complexe sportif Prince Moulay Abdellah sur le Fath de Rabat (0-1) accentuant son avance en&#8230;</div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/" rel="bookmark" class="td-image-wrap" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Président haïtien sort de son silence Et promet aux contestataires des réformes" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/" rel="bookmark" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes">Le Président haïtien sort de son silence: Et promet aux contestataires des réformes</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:32:34+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/#respond">0</a></div></div><div class="td-excerpt"> Le président haïtien, appelé à démissionner par des cortèges de manifestants qui sillonnent les rues de Port-au-Prince et ailleurs, est&#8230;</div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/" rel="bookmark" class="td-image-wrap" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="D. Trump veut « contourner » le Congrès L’alibi « état d’urgence »" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/" rel="bookmark" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »">D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:30:07+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/#respond">0</a></div></div><div class="td-excerpt"> Une nouvelle paralysie partielle de l’administration fédérale va être évitée aux Etats-Unis. La Chambre des représentants a voté la loi&#8230;</div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_1_5e2238fce2f6b" data-td_block_id="td_uid_1_5e2238fce2f6b">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_2_5e2238fd401e1_rand td_block_template_15"></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&#038;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css"><form id="mlb2-8497262" action="https://landing.mailerlite.com/webforms/popup/e0y9l2" data-code="e0y9l2" data-id="846004" target="_blank"><div class="button-preview"> <input type="image" class="ml-subscribe-button" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/subscrive-perspectivesmed.jpg" /></div></form> <script type="text/javascript" src="https://static.mailerlite.com/js/w/button.min.js?v1f0baea18b848a8ab8e485e9a1acc285"></script> </div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/points-chauds/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/PC-163x80.jpg" width="163" height="80" alt="PC" title="PC" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_3_5e2238fd4e5f9_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_5e2238fd4e5f9" ><script>var block_td_uid_3_5e2238fd4e5f9 = new tdBlock();
block_td_uid_3_5e2238fd4e5f9.id = "td_uid_3_5e2238fd4e5f9";
block_td_uid_3_5e2238fd4e5f9.atts = '{"custom_title":"","category_id":"86","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_3_5e2238fd4e5f9_rand","tdc_css_class":"td_uid_3_5e2238fd4e5f9_rand","tdc_css_class_style":"td_uid_3_5e2238fd4e5f9_rand_style"}';
block_td_uid_3_5e2238fd4e5f9.td_column_number = "3";
block_td_uid_3_5e2238fd4e5f9.block_type = "td_block_slide";
block_td_uid_3_5e2238fd4e5f9.post_count = "5";
block_td_uid_3_5e2238fd4e5f9.found_posts = "17";
block_td_uid_3_5e2238fd4e5f9.header_color = "";
block_td_uid_3_5e2238fd4e5f9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e2238fd4e5f9.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5e2238fd4e5f9);</script><div class="td-block-title-wrap"></div><div id=td_uid_3_5e2238fd4e5f9 class="td_block_inner"><div id="td_uid_4_5e2238fd5b40f" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_5e2238fd5b40f_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" class="td-image-wrap" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos">Lorsque A. Benkirane fend en larmes : Entre pathos et éthos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T18:14:15+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/#respond">0</a></div></div></div></div><div id="td_uid_4_5e2238fd5b40f_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" class="td-image-wrap" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Les ravages de la « post-vérité » : Triangulations autour d’une majorité" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité">Les ravages de la « post-vérité » : Triangulations  autour d’une majorité</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T17:52:31+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/#respond">0</a></div></div></div></div><div id="td_uid_4_5e2238fd5b40f_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" class="td-image-wrap" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Qui complote contre le PJD ? On n’est jamais mieux servi…" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" title="Qui complote contre le PJD ? On n’est jamais mieux servi…">Qui complote contre le PJD ? On n’est jamais mieux servi…</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T17:52:27+00:00" >Nov 18, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/#respond">0</a></div></div></div></div><div id="td_uid_4_5e2238fd5b40f_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" class="td-image-wrap" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-758x420.jpg 758w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-640x354.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-681x377.jpg 681w" sizes="(max-width: 800px) 100vw, 800px" alt="Les législatives 2016 consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?">Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:03:52+00:00" >Août 8, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/#respond">0</a></div></div></div></div><div id="td_uid_4_5e2238fd5b40f_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" class="td-image-wrap" title="Le PPS et le PJD «unis à la vie, à la mort»"><img width="1068" height="534" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg 2000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-300x150.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-768x384.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-1024x512.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-600x300.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-840x420.jpg 840w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-640x320.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-681x341.jpg 681w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Le PPS et le PJD «unis à la vie, à la mort»" title="Le PPS et le PJD «unis à la vie, à la mort»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" title="Le PPS et le PJD «unis à la vie, à la mort»">Le PPS et le PJD «unis à la vie, à la mort»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-21T10:45:04+00:00" >Juin 21, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/maghreb-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/maghreb-360x88.jpg" width="360" height="88" alt="maghreb" title="maghreb" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_5_5e2238fd7bcf9_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_5_5e2238fd7bcf9" ><script>var block_td_uid_5_5e2238fd7bcf9 = new tdBlock();
block_td_uid_5_5e2238fd7bcf9.id = "td_uid_5_5e2238fd7bcf9";
block_td_uid_5_5e2238fd7bcf9.atts = '{"custom_title":"","separator":"","category_id":"134","limit":"6","ajax_pagination":"load_more","tdc_css":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5e2238fd7bcf9_rand","tdc_css_class":"td_uid_5_5e2238fd7bcf9_rand","tdc_css_class_style":"td_uid_5_5e2238fd7bcf9_rand_style"}';
block_td_uid_5_5e2238fd7bcf9.td_column_number = "3";
block_td_uid_5_5e2238fd7bcf9.block_type = "td_block_14";
block_td_uid_5_5e2238fd7bcf9.post_count = "6";
block_td_uid_5_5e2238fd7bcf9.found_posts = "20";
block_td_uid_5_5e2238fd7bcf9.header_color = "";
block_td_uid_5_5e2238fd7bcf9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e2238fd7bcf9.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_5e2238fd7bcf9);</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5e2238fd7bcf9 class="td_block_inner td-column-3"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-perd-pied-et-denonce-lingerence-de-letranger/" rel="bookmark" class="td-image-wrap" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Le-système-algérien-perd-pied-Et-dénonce-l’ingérence-de-l’étranger…-vintage-356x220.png" alt="" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-perd-pied-et-denonce-lingerence-de-letranger/" rel="bookmark" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…">Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T20:45:41+00:00" >Nov 28, 2019</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-mouwatana-contre-le-5e-mandat-de-boutef/" rel="bookmark" class="td-image-wrap" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/Présidentielle-en-Algérie-«-Mouwatana»-contre-le-5è-mandat-de-Boutef-356x220.jpg" alt="Présidentielle en Algérie « Mouwatana» contre le 5è mandat de Boutef" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-mouwatana-contre-le-5e-mandat-de-boutef/" rel="bookmark" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef">Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T18:17:30+00:00" >Jan 24, 2019</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-deja-32-candidats-en-lice/" rel="bookmark" class="td-image-wrap" title="Présidentielle en Algérie : Déjà 32 candidats en lice !"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/Présidentielle-en-Algérie-Déjà-32-candidats-en-lice--356x220.jpg" alt="Présidentielle en Algérie Déjà 32 candidats en lice !" title="Présidentielle en Algérie : Déjà 32 candidats en lice !"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-deja-32-candidats-en-lice/" rel="bookmark" title="Présidentielle en Algérie : Déjà 32 candidats en lice !">Présidentielle en Algérie : Déjà 32 candidats en lice !</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T19:09:44+00:00" >Jan 22, 2019</time></span> </span></div></div></div></div></div><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/nouvel-attentat-meurtrier-a-tripoli-le-siege-des-affaires-etrangeres-cible/" rel="bookmark" class="td-image-wrap" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Nouvel-attentat-meurtrier-à-Tripoli-Le-siège-des-affaires-étrangères-ciblé-356x220.jpg" alt="Nouvel attentat meurtrier à Tripoli Le siège des affaires étrangères ciblé" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/nouvel-attentat-meurtrier-a-tripoli-le-siege-des-affaires-etrangeres-cible/" rel="bookmark" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé">Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T17:33:51+00:00" >Déc 25, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" class="td-image-wrap" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Pas-de-tête-à-tête-MBS-Boutef-Pourquoi-Alger-s’est-couchée…-356x220.jpg" alt="Pas de tête-à-tête MBS-Boutef Pourquoi Alger s’est couchée…" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…">Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T19:03:15+00:00" >Déc 4, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" class="td-image-wrap" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/MBS-quitte-Nouakchott-pour-Alger-Une-tournée-maghrébine-rythmée-par-les-protestations-356x220.jpg" alt="MBS quitte Nouakchott pour Alger Une tournée maghrébine rythmée par les protestations" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations">MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T18:14:05+00:00" >Déc 3, 2018</time></span> </span></div></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5e2238fd7bcf9" data-td_block_id="td_uid_5_5e2238fd7bcf9">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/economie/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/eco-1-163x98.jpg" width="163" height="98" alt="" title="" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_6_5e2238fda2ce5_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_6_5e2238fda2ce5" ><script>var block_td_uid_6_5e2238fda2ce5 = new tdBlock();
block_td_uid_6_5e2238fda2ce5.id = "td_uid_6_5e2238fda2ce5";
block_td_uid_6_5e2238fda2ce5.atts = '{"custom_title":"","separator":"","category_id":"123","limit":"1","ajax_pagination":"next_prev","tdc_css":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5e2238fda2ce5_rand","tdc_css_class":"td_uid_6_5e2238fda2ce5_rand","tdc_css_class_style":"td_uid_6_5e2238fda2ce5_rand_style"}';
block_td_uid_6_5e2238fda2ce5.td_column_number = "2";
block_td_uid_6_5e2238fda2ce5.block_type = "td_block_18";
block_td_uid_6_5e2238fda2ce5.post_count = "1";
block_td_uid_6_5e2238fda2ce5.found_posts = "12";
block_td_uid_6_5e2238fda2ce5.header_color = "";
block_td_uid_6_5e2238fda2ce5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e2238fda2ce5.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_6_5e2238fda2ce5);</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5e2238fda2ce5 class="td_block_inner td-column-2"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/" rel="bookmark" class="td-image-wrap" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2-300x166.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Registre Social Unique La création de l’agence nationale des registres entérinée par le conseil du gouvernement" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/" rel="bookmark" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement">Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-01T15:35:24+00:00" >Fév 1, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/#respond">0</a></div> </span></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e2238fda2ce5" data-td_block_id="td_uid_6_5e2238fda2ce5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e2238fda2ce5" data-td_block_id="td_uid_6_5e2238fda2ce5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_7_5e2238fdb5cb7_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5e2238fdb5cb7" ><script>var block_td_uid_7_5e2238fdb5cb7 = new tdBlock();
block_td_uid_7_5e2238fdb5cb7.id = "td_uid_7_5e2238fdb5cb7";
block_td_uid_7_5e2238fdb5cb7.atts = '{"category_id":"123","limit":"4","offset":"1","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5e2238fdb5cb7_rand","tdc_css_class":"td_uid_7_5e2238fdb5cb7_rand","tdc_css_class_style":"td_uid_7_5e2238fdb5cb7_rand_style"}';
block_td_uid_7_5e2238fdb5cb7.td_column_number = "1";
block_td_uid_7_5e2238fdb5cb7.block_type = "td_block_7";
block_td_uid_7_5e2238fdb5cb7.post_count = "4";
block_td_uid_7_5e2238fdb5cb7.found_posts = "12";
block_td_uid_7_5e2238fdb5cb7.header_color = "";
block_td_uid_7_5e2238fdb5cb7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e2238fdb5cb7.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5e2238fdb5cb7);</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5e2238fdb5cb7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ntic-et-agriculture-le-plaidoyer-dakhenouch-a-berlin/" rel="bookmark" class="td-image-wrap" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="NTIC et agriculture Le plaidoyer d’Akhenouch à Berlin" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ntic-et-agriculture-le-plaidoyer-dakhenouch-a-berlin/" rel="bookmark" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin">NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T18:09:45+00:00" >Jan 21, 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" class="td-image-wrap" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa">ONMT: Participation à la 40èmeédition de l’IFTM Top Résa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T18:13:55+00:00" >Sep 25, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" class="td-image-wrap" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"><img width="100" height="66" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg 980w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-300x194.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-768x505.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-600x395.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-638x420.jpg 638w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-341x220.jpg 341w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-537x360.jpg 537w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-640x421.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-681x448.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="La tutelle au secours de l’industrie locale : Une première manche de gagnée" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée">La tutelle au secours de l’industrie locale : Une première manche  de gagnée</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:55:18+00:00" >Juil 10, 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" class="td-image-wrap" title="Les céramistes crient au dumping : Tous sur le carreau ?"><img width="100" height="54" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg 1000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-300x160.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-768x417.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-600x326.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-773x420.jpg 773w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-640x350.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-681x370.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="Les céramistes crient au dumping : Tous sur le carreau ?Les céramistes crient au dumping : Tous sur le carreau ?" title="Les céramistes crient au dumping : Tous sur le carreau ?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" title="Les céramistes crient au dumping : Tous sur le carreau ?">Les céramistes crient au dumping : Tous sur le carreau ?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:37:42+00:00" >Juil 10, 2016</time></span></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/dossier-du-mois-2/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/ddm-163x77.jpg" width="163" height="77" alt="" title="" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_8_5e2238fdd726a_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_8_5e2238fdd726a" ><script>var block_td_uid_8_5e2238fdd726a = new tdBlock();
block_td_uid_8_5e2238fdd726a.id = "td_uid_8_5e2238fdd726a";
block_td_uid_8_5e2238fdd726a.atts = '{"custom_title":"","category_id":"121","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_8_5e2238fdd726a_rand","tdc_css_class":"td_uid_8_5e2238fdd726a_rand","tdc_css_class_style":"td_uid_8_5e2238fdd726a_rand_style"}';
block_td_uid_8_5e2238fdd726a.td_column_number = "3";
block_td_uid_8_5e2238fdd726a.block_type = "td_block_slide";
block_td_uid_8_5e2238fdd726a.post_count = "5";
block_td_uid_8_5e2238fdd726a.found_posts = "10";
block_td_uid_8_5e2238fdd726a.header_color = "";
block_td_uid_8_5e2238fdd726a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e2238fdd726a.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5e2238fdd726a);</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5e2238fdd726a class="td_block_inner"><div id="td_uid_9_5e2238fdeeb50" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5e2238fdeeb50_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" class="td-image-wrap" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div></div></div></div><div id="td_uid_9_5e2238fdeeb50_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" class="td-image-wrap" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div></div></div></div><div id="td_uid_9_5e2238fdeeb50_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" class="td-image-wrap" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div></div></div></div><div id="td_uid_9_5e2238fdeeb50_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" class="td-image-wrap" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région">Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:02:29+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/#respond">0</a></div></div></div></div><div id="td_uid_9_5e2238fdeeb50_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" class="td-image-wrap" title="Le Maroc face aux migrants: Que de défis à relever!"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Le Maroc face aux migrants: Que de défis à relever!" title="Le Maroc face aux migrants: Que de défis à relever!"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" title="Le Maroc face aux migrants: Que de défis à relever!">Le Maroc face aux migrants: Que de défis à relever!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:59:49+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_10_5e2238fe2f836_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_10_5e2238fe2f836" ><script>var block_td_uid_10_5e2238fe2f836 = new tdBlock();
block_td_uid_10_5e2238fe2f836.id = "td_uid_10_5e2238fe2f836";
block_td_uid_10_5e2238fe2f836.atts = '{"custom_title":"","category_id":"126","limit":"3","ajax_pagination":"next_prev","separator":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5e2238fe2f836_rand","tdc_css_class":"td_uid_10_5e2238fe2f836_rand","tdc_css_class_style":"td_uid_10_5e2238fe2f836_rand_style"}';
block_td_uid_10_5e2238fe2f836.td_column_number = "3";
block_td_uid_10_5e2238fe2f836.block_type = "td_block_14";
block_td_uid_10_5e2238fe2f836.post_count = "3";
block_td_uid_10_5e2238fe2f836.found_posts = "5";
block_td_uid_10_5e2238fe2f836.header_color = "";
block_td_uid_10_5e2238fe2f836.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e2238fe2f836.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5e2238fe2f836);</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5e2238fe2f836 class="td_block_inner td-column-3"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" class="td-image-wrap" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Antoine-Sfeir-tire-sa-révérence-La-francophonie-perd-un-politologue-averti-356x220.jpg" alt="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti">Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T20:03:36+00:00" >Oct 1, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" class="td-image-wrap" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"><img width="314" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg 1280w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-300x210.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-768x538.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-1024x718.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-600x420.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-599x420.jpg 599w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-640x449.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-681x477.jpg 681w" sizes="(max-width: 314px) 100vw, 314px" alt="Ken Loach sacré à Cannes : Palme à l’engagement..." title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;">Ken Loach sacré à Cannes : Palme à l’engagement&#8230;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T10:21:46+00:00" >Juin 22, 2016</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" class="td-image-wrap" title="« Les derniers jours de Muhammad » de Hela Ouardi"><img width="356" height="152" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg 898w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-300x128.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-768x328.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-600x256.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-640x273.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-681x290.jpg 681w" sizes="(max-width: 356px) 100vw, 356px" alt="« Les derniers jours de Muhammad » de Hela Ouardi" title="« Les derniers jours de Muhammad » de Hela Ouardi"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" title="« Les derniers jours de Muhammad » de Hela Ouardi">« Les derniers jours de Muhammad » de Hela Ouardi</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:22:54+00:00" >Mai 22, 2016</time></span> </span></div></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e2238fe2f836" data-td_block_id="td_uid_10_5e2238fe2f836"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e2238fe2f836" data-td_block_id="td_uid_10_5e2238fe2f836"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div></div></a></li></ul></li><li id="menu-item-18229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18229"><a href="#"><i class="fa fa-hand-o-right"></i>Hors-série</a><ul class="sub-menu"><li id="menu-item-13081" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13081"><a href="http://www.pertinences.ma/"><i class="fa fa-leaf"></i> Pertinences</a></li><li id="menu-item-7122" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7122"><a href="http://drive.perspectivesmed.ma/"><i class="fa fa-car"></i> Perspectives Med Drive</a></li></ul></li><li id="menu-item-18228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18228"><a href="#"><i class="fa fa-arrows-alt"></i> Services</a><ul class="sub-menu"><li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9679"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> Newsletter</a></li><li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10690"><a href="http://www.perspectivesmed.ma/publicite/"><i class="fa fa-paper-plane"></i> Publicité</a></li><li id="menu-item-9676" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9676"><a href="http://www.perspectivesmed.ma/abonnement/"><i class="fa fa-bookmark"></i> Abonnement</a></li><li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1768"><a href="http://www.perspectivesmed.ma/contact/"><i class="fa fa-map-marker"></i> Contact</a></li></ul></li><li id="menu-item-16407" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16407"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> ABONNEZ-VOUS</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.perspectivesmed.ma/"> <img class="td-retina-data"  data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une" width="426"/> <span class="td-visual-hidden">Perspectives Med</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.perspectivesmed.ma/"> <img class="td-retina-data" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une"/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e2238ff94b1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_11_5e2238ff94b1d" ><script>var block_td_uid_11_5e2238ff94b1d = new tdBlock();
block_td_uid_11_5e2238ff94b1d.id = "td_uid_11_5e2238ff94b1d";
block_td_uid_11_5e2238ff94b1d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e2238ff94b1d_rand","tdc_css_class":"td_uid_11_5e2238ff94b1d_rand","tdc_css_class_style":"td_uid_11_5e2238ff94b1d_rand_style"}';
block_td_uid_11_5e2238ff94b1d.td_column_number = "3";
block_td_uid_11_5e2238ff94b1d.block_type = "td_block_mega_menu";
block_td_uid_11_5e2238ff94b1d.post_count = "4";
block_td_uid_11_5e2238ff94b1d.found_posts = "2310";
block_td_uid_11_5e2238ff94b1d.header_color = "";
block_td_uid_11_5e2238ff94b1d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e2238ff94b1d.max_num_pages = "578";
tdBlocksArray.push(block_td_uid_11_5e2238ff94b1d);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e2238ff94b1d" id="td_uid_12_5e2239001cd52" data-td_block_id="td_uid_11_5e2238ff94b1d" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/politique/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5e2238ff94b1d"  id="td_uid_13_5e2239001cf4f" data-td_block_id="td_uid_11_5e2238ff94b1d" data-td_filter_value="22" href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a><a class="mega-menu-sub-cat-td_uid_11_5e2238ff94b1d"  id="td_uid_14_5e2239001d2c3" data-td_block_id="td_uid_11_5e2238ff94b1d" data-td_filter_value="19" href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a><a class="mega-menu-sub-cat-td_uid_11_5e2238ff94b1d"  id="td_uid_15_5e2239001d698" data-td_block_id="td_uid_11_5e2238ff94b1d" data-td_filter_value="20" href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a><a class="mega-menu-sub-cat-td_uid_11_5e2238ff94b1d"  id="td_uid_16_5e2239001d9e4" data-td_block_id="td_uid_11_5e2238ff94b1d" data-td_filter_value="146" href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_11_5e2238ff94b1d"  id="td_uid_17_5e2239001dcf1" data-td_block_id="td_uid_11_5e2238ff94b1d" data-td_filter_value="21" href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a><a class="mega-menu-sub-cat-td_uid_11_5e2238ff94b1d"  id="td_uid_18_5e2239001e080" data-td_block_id="td_uid_11_5e2238ff94b1d" data-td_filter_value="23" href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a><a class="mega-menu-sub-cat-td_uid_11_5e2238ff94b1d"  id="td_uid_19_5e2239001e32f" data-td_block_id="td_uid_11_5e2238ff94b1d" data-td_filter_value="17" href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a><a class="mega-menu-sub-cat-td_uid_11_5e2238ff94b1d"  id="td_uid_20_5e2239001e649" data-td_block_id="td_uid_11_5e2238ff94b1d" data-td_filter_value="18" href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></div></div><div id=td_uid_11_5e2238ff94b1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-chef-de-la-diplomatie-grecque-a-rabat-laccord-de-skhirat-toujours-valable-pour-denouer-la-crise-libyenne/" rel="bookmark" class="td-image-wrap" title="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne."><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-chef-de-la-diplomatie-grecque-à-Rabat-L’accord-de-Skhirat-toujours-valable-pour-dénouer-la-crise-libyenne.-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-chef-de-la-diplomatie-grecque-à-Rabat-L’accord-de-Skhirat-toujours-valable-pour-dénouer-la-crise-libyenne.-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-chef-de-la-diplomatie-grecque-à-Rabat-L’accord-de-Skhirat-toujours-valable-pour-dénouer-la-crise-libyenne.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne." title="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne."/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-chef-de-la-diplomatie-grecque-a-rabat-laccord-de-skhirat-toujours-valable-pour-denouer-la-crise-libyenne/" rel="bookmark" title="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne.">Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rehabilitation-de-la-medina-dessaouira-le-roi-visite-bayt-dakira/" rel="bookmark" class="td-image-wrap" title="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Réhabilitation-de-la-Médina-d’Essaouira-Le-Roi-visite-«Bayt-Dakira»-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Réhabilitation-de-la-Médina-d’Essaouira-Le-Roi-visite-«Bayt-Dakira»-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Réhabilitation-de-la-Médina-d’Essaouira-Le-Roi-visite-«Bayt-Dakira»-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»" title="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rehabilitation-de-la-medina-dessaouira-le-roi-visite-bayt-dakira/" rel="bookmark" title="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»">Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/a-g-laya-dans-quelques-jours-au-maroc-decrisper-latmosphere/" rel="bookmark" class="td-image-wrap" title="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/A.-G.-Laya-dans-quelques-jours-au-Maroc-Décrisper-l’atmosphère…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/A.-G.-Laya-dans-quelques-jours-au-Maroc-Décrisper-l’atmosphère…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/A.-G.-Laya-dans-quelques-jours-au-Maroc-Décrisper-l’atmosphère…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…" title="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/a-g-laya-dans-quelques-jours-au-maroc-decrisper-latmosphere/" rel="bookmark" title="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…">A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rencontre-daffaires-maroco-turque-un-business-decale/" rel="bookmark" class="td-image-wrap" title="Rencontre d’affaires maroco-turque: Un business décalé"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Rencontre-d’affaires-maroco-turque-Un-business-décalé-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Rencontre-d’affaires-maroco-turque-Un-business-décalé-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Rencontre-d’affaires-maroco-turque-Un-business-décalé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rencontre d’affaires maroco-turque: Un business décalé" title="Rencontre d’affaires maroco-turque: Un business décalé"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rencontre-daffaires-maroco-turque-un-business-decale/" rel="bookmark" title="Rencontre d’affaires maroco-turque: Un business décalé">Rencontre d’affaires maroco-turque: Un business décalé</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e2238ff94b1d" data-td_block_id="td_uid_11_5e2238ff94b1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e2238ff94b1d" data-td_block_id="td_uid_11_5e2238ff94b1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5e223900302a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_5e223900302a4" ><script>var block_td_uid_21_5e223900302a4 = new tdBlock();
block_td_uid_21_5e223900302a4.id = "td_uid_21_5e223900302a4";
block_td_uid_21_5e223900302a4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5e223900302a4_rand","tdc_css_class":"td_uid_21_5e223900302a4_rand","tdc_css_class_style":"td_uid_21_5e223900302a4_rand_style"}';
block_td_uid_21_5e223900302a4.td_column_number = "3";
block_td_uid_21_5e223900302a4.block_type = "td_block_mega_menu";
block_td_uid_21_5e223900302a4.post_count = "4";
block_td_uid_21_5e223900302a4.found_posts = "3647";
block_td_uid_21_5e223900302a4.header_color = "";
block_td_uid_21_5e223900302a4.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e223900302a4.max_num_pages = "912";
tdBlocksArray.push(block_td_uid_21_5e223900302a4);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5e223900302a4" id="td_uid_22_5e223900d6327" data-td_block_id="td_uid_21_5e223900302a4" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/eco/">Tout</a><a class="mega-menu-sub-cat-td_uid_21_5e223900302a4"  id="td_uid_23_5e223900d6533" data-td_block_id="td_uid_21_5e223900302a4" data-td_filter_value="25" href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_21_5e223900302a4"  id="td_uid_24_5e223900d6811" data-td_block_id="td_uid_21_5e223900302a4" data-td_filter_value="24" href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a><a class="mega-menu-sub-cat-td_uid_21_5e223900302a4"  id="td_uid_25_5e223900d6ae6" data-td_block_id="td_uid_21_5e223900302a4" data-td_filter_value="96" href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a><a class="mega-menu-sub-cat-td_uid_21_5e223900302a4"  id="td_uid_26_5e223900d6daf" data-td_block_id="td_uid_21_5e223900302a4" data-td_filter_value="26" href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a><a class="mega-menu-sub-cat-td_uid_21_5e223900302a4"  id="td_uid_27_5e223900d706e" data-td_block_id="td_uid_21_5e223900302a4" data-td_filter_value="95" href="http://www.perspectivesmed.ma/category/eco/international/">International</a><a class="mega-menu-sub-cat-td_uid_21_5e223900302a4"  id="td_uid_28_5e223900d731a" data-td_block_id="td_uid_21_5e223900302a4" data-td_filter_value="164" href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></div></div><div id=td_uid_21_5e223900302a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/sacs-plastiques-un-deuxieme-atelier-clandestin-demantele-a-sale/" rel="bookmark" class="td-image-wrap" title="Sacs plastiques: Un deuxième atelier clandestin démantelé à Salé"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Sacs-plastiques-Un-deuxième-atelier-clandestin-démantelé-à-Salé-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Sacs-plastiques-Un-deuxième-atelier-clandestin-démantelé-à-Salé-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Sacs-plastiques-Un-deuxième-atelier-clandestin-démantelé-à-Salé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sacs plastiques: Un deuxième atelier clandestin démantelé à Salé" title="Sacs plastiques: Un deuxième atelier clandestin démantelé à Salé"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/sacs-plastiques-un-deuxieme-atelier-clandestin-demantele-a-sale/" rel="bookmark" title="Sacs plastiques: Un deuxième atelier clandestin démantelé à Salé">Sacs plastiques: Un deuxième atelier clandestin démantelé à Salé</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/partenariat-public-prive-le-nouveau-texte-passe-letape-de-la-chambre-basse/" rel="bookmark" class="td-image-wrap" title="Partenariat public-privé: Le nouveau texte passe l’étape de la chambre basse"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Partenariat-public-privé-Le-nouveau-texte-passe-l’étape-de-la-chambre-basse-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Partenariat-public-privé-Le-nouveau-texte-passe-l’étape-de-la-chambre-basse-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Partenariat-public-privé-Le-nouveau-texte-passe-l’étape-de-la-chambre-basse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Partenariat public-privé: Le nouveau texte passe l’étape de la chambre basse" title="Partenariat public-privé: Le nouveau texte passe l’étape de la chambre basse"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/partenariat-public-prive-le-nouveau-texte-passe-letape-de-la-chambre-basse/" rel="bookmark" title="Partenariat public-privé: Le nouveau texte passe l’étape de la chambre basse">Partenariat public-privé: Le nouveau texte passe l’étape de la chambre basse</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/cmr-nouvelle-vague-de-regularisation-de-pensions/" rel="bookmark" class="td-image-wrap" title="CMR: Nouvelle vague de régularisation de pensions"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/CMR-Nouvelle-vague-de-régularisation-de-pensions-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/CMR-Nouvelle-vague-de-régularisation-de-pensions-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/CMR-Nouvelle-vague-de-régularisation-de-pensions-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CMR: Nouvelle vague de régularisation de pensions" title="CMR: Nouvelle vague de régularisation de pensions"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/cmr-nouvelle-vague-de-regularisation-de-pensions/" rel="bookmark" title="CMR: Nouvelle vague de régularisation de pensions">CMR: Nouvelle vague de régularisation de pensions</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/banque-al-maghrib-adhesion-a-la-bri/" rel="bookmark" class="td-image-wrap" title="Banque al Maghrib: Adhésion à la BRI"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Banque-al-Maghrib-Adhésion-à-la-BRI-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Banque-al-Maghrib-Adhésion-à-la-BRI-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Banque-al-Maghrib-Adhésion-à-la-BRI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Banque al Maghrib: Adhésion à la BRI" title="Banque al Maghrib: Adhésion à la BRI"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/banque-al-maghrib-adhesion-a-la-bri/" rel="bookmark" title="Banque al Maghrib: Adhésion à la BRI">Banque al Maghrib: Adhésion à la BRI</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e223900302a4" data-td_block_id="td_uid_21_5e223900302a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5e223900302a4" data-td_block_id="td_uid_21_5e223900302a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5e223900ee21a_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_29_5e223900ee21a" ><script>var block_td_uid_29_5e223900ee21a = new tdBlock();
block_td_uid_29_5e223900ee21a.id = "td_uid_29_5e223900ee21a";
block_td_uid_29_5e223900ee21a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5e223900ee21a_rand","tdc_css_class":"td_uid_29_5e223900ee21a_rand","tdc_css_class_style":"td_uid_29_5e223900ee21a_rand_style"}';
block_td_uid_29_5e223900ee21a.td_column_number = "3";
block_td_uid_29_5e223900ee21a.block_type = "td_block_mega_menu";
block_td_uid_29_5e223900ee21a.post_count = "4";
block_td_uid_29_5e223900ee21a.found_posts = "4000";
block_td_uid_29_5e223900ee21a.header_color = "";
block_td_uid_29_5e223900ee21a.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e223900ee21a.max_num_pages = "1000";
tdBlocksArray.push(block_td_uid_29_5e223900ee21a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e223900ee21a" id="td_uid_30_5e223901a604c" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/entreprises/">Tout</a><a class="mega-menu-sub-cat-td_uid_29_5e223900ee21a"  id="td_uid_31_5e223901a61b0" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="27" href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a><a class="mega-menu-sub-cat-td_uid_29_5e223900ee21a"  id="td_uid_32_5e223901a63aa" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="28" href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a><a class="mega-menu-sub-cat-td_uid_29_5e223900ee21a"  id="td_uid_33_5e223901a65fc" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="29" href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a><a class="mega-menu-sub-cat-td_uid_29_5e223900ee21a"  id="td_uid_34_5e223901a683b" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="30" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a><a class="mega-menu-sub-cat-td_uid_29_5e223900ee21a"  id="td_uid_35_5e223901a6a6e" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="90" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a><a class="mega-menu-sub-cat-td_uid_29_5e223900ee21a"  id="td_uid_36_5e223901a6d72" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="94" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a><a class="mega-menu-sub-cat-td_uid_29_5e223900ee21a"  id="td_uid_37_5e223901a706c" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="89" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a><a class="mega-menu-sub-cat-td_uid_29_5e223900ee21a"  id="td_uid_38_5e223901a7307" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="93" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_29_5e223900ee21a"  id="td_uid_39_5e223901a7586" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="91" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a><a class="mega-menu-sub-cat-td_uid_29_5e223900ee21a"  id="td_uid_40_5e223901a783d" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="143" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a><a class="mega-menu-sub-cat-td_uid_29_5e223900ee21a"  id="td_uid_41_5e223901a7aa9" data-td_block_id="td_uid_29_5e223900ee21a" data-td_filter_value="92" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></div></div><div id=td_uid_29_5e223900ee21a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ambition-maghrebine-pour-engie-nareva-une-centrale-solaire-a-gafsa/" rel="bookmark" class="td-image-wrap" title="Ambition maghrébine pour «ENGIE / NAREVA»: Une centrale solaire à Gafsa"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Ambition-maghrébine-pour-«ENGIE-NAREVA»-Une-centrale-solaire-à-Gafsa-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Ambition-maghrébine-pour-«ENGIE-NAREVA»-Une-centrale-solaire-à-Gafsa-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Ambition-maghrébine-pour-«ENGIE-NAREVA»-Une-centrale-solaire-à-Gafsa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ambition maghrébine pour «ENGIE / NAREVA»: Une centrale solaire à Gafsa" title="Ambition maghrébine pour «ENGIE / NAREVA»: Une centrale solaire à Gafsa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ambition-maghrebine-pour-engie-nareva-une-centrale-solaire-a-gafsa/" rel="bookmark" title="Ambition maghrébine pour «ENGIE / NAREVA»: Une centrale solaire à Gafsa">Ambition maghrébine pour «ENGIE / NAREVA»: Une centrale solaire à Gafsa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/plan-dacceleration-de-la-tpe-la-bcp-retrousse-les-manches/" rel="bookmark" class="td-image-wrap" title="Plan d’accélération de la TPE: La BCP retrousse les manches"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Plan-d’accélération-de-la-TPE-La-BCP-retrousse-les-manches-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Plan-d’accélération-de-la-TPE-La-BCP-retrousse-les-manches-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Plan-d’accélération-de-la-TPE-La-BCP-retrousse-les-manches-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Plan d’accélération de la TPE: La BCP retrousse les manches" title="Plan d’accélération de la TPE: La BCP retrousse les manches"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/plan-dacceleration-de-la-tpe-la-bcp-retrousse-les-manches/" rel="bookmark" title="Plan d’accélération de la TPE: La BCP retrousse les manches">Plan d’accélération de la TPE: La BCP retrousse les manches</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ynna-holding-une-nouvelle-usine-dembouteillage-deau-a-kenitra/" rel="bookmark" class="td-image-wrap" title="Ynna Holding: Une nouvelle usine d’embouteillage d’eau à Kénitra"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Ynna-Holding-Une-nouvelle-usine-d’embouteillage-d’eau-à-Kénitra-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Ynna-Holding-Une-nouvelle-usine-d’embouteillage-d’eau-à-Kénitra-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Ynna-Holding-Une-nouvelle-usine-d’embouteillage-d’eau-à-Kénitra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ynna Holding: Une nouvelle usine d’embouteillage d’eau à Kénitra" title="Ynna Holding: Une nouvelle usine d’embouteillage d’eau à Kénitra"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ynna-holding-une-nouvelle-usine-dembouteillage-deau-a-kenitra/" rel="bookmark" title="Ynna Holding: Une nouvelle usine d’embouteillage d’eau à Kénitra">Ynna Holding: Une nouvelle usine d’embouteillage d’eau à Kénitra</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/apebi-a-zarouk-et-m-alaoui-aux-commandes/" rel="bookmark" class="td-image-wrap" title="APEBI: A. Zarouk et M. Alaoui aux commandes"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/APEBI-A.-Zarouk-et-M.-Alaoui-aux-commandes-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/APEBI-A.-Zarouk-et-M.-Alaoui-aux-commandes-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/APEBI-A.-Zarouk-et-M.-Alaoui-aux-commandes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="APEBI: A. Zarouk et M. Alaoui aux commandes" title="APEBI: A. Zarouk et M. Alaoui aux commandes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/apebi-a-zarouk-et-m-alaoui-aux-commandes/" rel="bookmark" title="APEBI: A. Zarouk et M. Alaoui aux commandes">APEBI: A. Zarouk et M. Alaoui aux commandes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e223900ee21a" data-td_block_id="td_uid_29_5e223900ee21a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5e223900ee21a" data-td_block_id="td_uid_29_5e223900ee21a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5e223901af83b_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_42_5e223901af83b" ><script>var block_td_uid_42_5e223901af83b = new tdBlock();
block_td_uid_42_5e223901af83b.id = "td_uid_42_5e223901af83b";
block_td_uid_42_5e223901af83b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_42_5e223901af83b_rand","tdc_css_class":"td_uid_42_5e223901af83b_rand","tdc_css_class_style":"td_uid_42_5e223901af83b_rand_style"}';
block_td_uid_42_5e223901af83b.td_column_number = "3";
block_td_uid_42_5e223901af83b.block_type = "td_block_mega_menu";
block_td_uid_42_5e223901af83b.post_count = "4";
block_td_uid_42_5e223901af83b.found_posts = "241";
block_td_uid_42_5e223901af83b.header_color = "";
block_td_uid_42_5e223901af83b.ajax_pagination_infinite_stop = "";
block_td_uid_42_5e223901af83b.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_42_5e223901af83b);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_5e223901af83b" id="td_uid_43_5e223901ce61d" data-td_block_id="td_uid_42_5e223901af83b" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/opinions/">Tout</a><a class="mega-menu-sub-cat-td_uid_42_5e223901af83b"  id="td_uid_44_5e223901ce792" data-td_block_id="td_uid_42_5e223901af83b" data-td_filter_value="35" href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_42_5e223901af83b"  id="td_uid_45_5e223901ce9ae" data-td_block_id="td_uid_42_5e223901af83b" data-td_filter_value="140" href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a><a class="mega-menu-sub-cat-td_uid_42_5e223901af83b"  id="td_uid_46_5e223901ced89" data-td_block_id="td_uid_42_5e223901af83b" data-td_filter_value="34" href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><a class="mega-menu-sub-cat-td_uid_42_5e223901af83b"  id="td_uid_47_5e223901cf091" data-td_block_id="td_uid_42_5e223901af83b" data-td_filter_value="87" href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a><a class="mega-menu-sub-cat-td_uid_42_5e223901af83b"  id="td_uid_48_5e223901cf3a4" data-td_block_id="td_uid_42_5e223901af83b" data-td_filter_value="71" href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a><a class="mega-menu-sub-cat-td_uid_42_5e223901af83b"  id="td_uid_49_5e223901cf666" data-td_block_id="td_uid_42_5e223901af83b" data-td_filter_value="36" href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></div></div><div id=td_uid_42_5e223901af83b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-csmd-blanchit-j-el-mendri-la-barque-benmoussa-coulee-par-un-dauphin/" rel="bookmark" class="td-image-wrap" title="La CSMD blanchit J. El Mendri: La barque Benmoussa «coulée» par un «dauphin» ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-il-y-croire-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-il-y-croire-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-il-y-croire-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Humeur: Faut-il y croire?" title="La CSMD blanchit J. El Mendri: La barque Benmoussa «coulée» par un «dauphin» ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-csmd-blanchit-j-el-mendri-la-barque-benmoussa-coulee-par-un-dauphin/" rel="bookmark" title="La CSMD blanchit J. El Mendri: La barque Benmoussa «coulée» par un «dauphin» ?">La CSMD blanchit J. El Mendri: La barque Benmoussa «coulée» par un «dauphin» ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-liberte-au-maroc-processus-progressif-ou-regressif/" rel="bookmark" class="td-image-wrap" title="La liberté au Maroc: Processus progressif ou régressif?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-2-3-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-2-3-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-2-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Humeur: Faut-il y croire?" title="La liberté au Maroc: Processus progressif ou régressif?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-liberte-au-maroc-processus-progressif-ou-regressif/" rel="bookmark" title="La liberté au Maroc: Processus progressif ou régressif?">La liberté au Maroc: Processus progressif ou régressif?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/systeme-algerien-en-panne-le-monologue-de-tebboune/" rel="bookmark" class="td-image-wrap" title="Système algérien en panne: Le monologue de… Tebboune"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/faut-2-3-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/faut-2-3-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/12/faut-2-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chronique: faut-il y croire ?" title="Système algérien en panne: Le monologue de… Tebboune"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/systeme-algerien-en-panne-le-monologue-de-tebboune/" rel="bookmark" title="Système algérien en panne: Le monologue de… Tebboune">Système algérien en panne: Le monologue de… Tebboune</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mobilite-problematique-des-bus-electriques-pour-casablanca/" rel="bookmark" class="td-image-wrap" title="Mobilité problématique: Des bus électriques pour Casablanca ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/faut-2-3-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/faut-2-3-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/11/faut-2-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chronique: faut-il y croire?" title="Mobilité problématique: Des bus électriques pour Casablanca ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mobilite-problematique-des-bus-electriques-pour-casablanca/" rel="bookmark" title="Mobilité problématique: Des bus électriques pour Casablanca ?">Mobilité problématique: Des bus électriques pour Casablanca ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5e223901af83b" data-td_block_id="td_uid_42_5e223901af83b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5e223901af83b" data-td_block_id="td_uid_42_5e223901af83b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_50_5e223901dca27_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_50_5e223901dca27" ><script>var block_td_uid_50_5e223901dca27 = new tdBlock();
block_td_uid_50_5e223901dca27.id = "td_uid_50_5e223901dca27";
block_td_uid_50_5e223901dca27.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"115","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_50_5e223901dca27_rand","tdc_css_class":"td_uid_50_5e223901dca27_rand","tdc_css_class_style":"td_uid_50_5e223901dca27_rand_style"}';
block_td_uid_50_5e223901dca27.td_column_number = "3";
block_td_uid_50_5e223901dca27.block_type = "td_block_mega_menu";
block_td_uid_50_5e223901dca27.post_count = "5";
block_td_uid_50_5e223901dca27.found_posts = "3451";
block_td_uid_50_5e223901dca27.header_color = "";
block_td_uid_50_5e223901dca27.ajax_pagination_infinite_stop = "";
block_td_uid_50_5e223901dca27.max_num_pages = "691";
tdBlocksArray.push(block_td_uid_50_5e223901dca27);</script><div id=td_uid_50_5e223901dca27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/sacs-plastiques-un-deuxieme-atelier-clandestin-demantele-a-sale/" rel="bookmark" class="td-image-wrap" title="Sacs plastiques: Un deuxième atelier clandestin démantelé à Salé"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Sacs-plastiques-Un-deuxième-atelier-clandestin-démantelé-à-Salé-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Sacs-plastiques-Un-deuxième-atelier-clandestin-démantelé-à-Salé-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Sacs-plastiques-Un-deuxième-atelier-clandestin-démantelé-à-Salé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sacs plastiques: Un deuxième atelier clandestin démantelé à Salé" title="Sacs plastiques: Un deuxième atelier clandestin démantelé à Salé"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/sacs-plastiques-un-deuxieme-atelier-clandestin-demantele-a-sale/" rel="bookmark" title="Sacs plastiques: Un deuxième atelier clandestin démantelé à Salé">Sacs plastiques: Un deuxième atelier clandestin démantelé à Salé</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/partenariat-public-prive-le-nouveau-texte-passe-letape-de-la-chambre-basse/" rel="bookmark" class="td-image-wrap" title="Partenariat public-privé: Le nouveau texte passe l’étape de la chambre basse"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Partenariat-public-privé-Le-nouveau-texte-passe-l’étape-de-la-chambre-basse-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Partenariat-public-privé-Le-nouveau-texte-passe-l’étape-de-la-chambre-basse-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Partenariat-public-privé-Le-nouveau-texte-passe-l’étape-de-la-chambre-basse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Partenariat public-privé: Le nouveau texte passe l’étape de la chambre basse" title="Partenariat public-privé: Le nouveau texte passe l’étape de la chambre basse"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/partenariat-public-prive-le-nouveau-texte-passe-letape-de-la-chambre-basse/" rel="bookmark" title="Partenariat public-privé: Le nouveau texte passe l’étape de la chambre basse">Partenariat public-privé: Le nouveau texte passe l’étape de la chambre basse</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/cmr-nouvelle-vague-de-regularisation-de-pensions/" rel="bookmark" class="td-image-wrap" title="CMR: Nouvelle vague de régularisation de pensions"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/CMR-Nouvelle-vague-de-régularisation-de-pensions-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/CMR-Nouvelle-vague-de-régularisation-de-pensions-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/CMR-Nouvelle-vague-de-régularisation-de-pensions-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CMR: Nouvelle vague de régularisation de pensions" title="CMR: Nouvelle vague de régularisation de pensions"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/cmr-nouvelle-vague-de-regularisation-de-pensions/" rel="bookmark" title="CMR: Nouvelle vague de régularisation de pensions">CMR: Nouvelle vague de régularisation de pensions</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/banque-al-maghrib-adhesion-a-la-bri/" rel="bookmark" class="td-image-wrap" title="Banque al Maghrib: Adhésion à la BRI"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Banque-al-Maghrib-Adhésion-à-la-BRI-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Banque-al-Maghrib-Adhésion-à-la-BRI-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Banque-al-Maghrib-Adhésion-à-la-BRI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Banque al Maghrib: Adhésion à la BRI" title="Banque al Maghrib: Adhésion à la BRI"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/banque-al-maghrib-adhesion-a-la-bri/" rel="bookmark" title="Banque al Maghrib: Adhésion à la BRI">Banque al Maghrib: Adhésion à la BRI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/participation-des-femmes-dans-leconomie-le-maroc-meilleur-eleve-mena-en-termes-de-reglementation/" rel="bookmark" class="td-image-wrap" title="Participation des femmes dans l’économie: Le Maroc, meilleur élève MENA en termes de réglementation"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Participation-des-femmes-dans-l’économie-Le-Maroc-meilleur-élève-MENA-en-termes-de-réglementation-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Participation-des-femmes-dans-l’économie-Le-Maroc-meilleur-élève-MENA-en-termes-de-réglementation-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Participation-des-femmes-dans-l’économie-Le-Maroc-meilleur-élève-MENA-en-termes-de-réglementation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Participation des femmes dans l’économie: Le Maroc, meilleur élève MENA en termes de réglementation" title="Participation des femmes dans l’économie: Le Maroc, meilleur élève MENA en termes de réglementation"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/participation-des-femmes-dans-leconomie-le-maroc-meilleur-eleve-mena-en-termes-de-reglementation/" rel="bookmark" title="Participation des femmes dans l’économie: Le Maroc, meilleur élève MENA en termes de réglementation">Participation des femmes dans l’économie: Le Maroc, meilleur élève MENA en termes de réglementation</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5e223901dca27" data-td_block_id="td_uid_50_5e223901dca27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5e223901dca27" data-td_block_id="td_uid_50_5e223901dca27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_51_5e22390263285_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_51_5e22390263285" ><script>var block_td_uid_51_5e22390263285 = new tdBlock();
block_td_uid_51_5e22390263285.id = "td_uid_51_5e22390263285";
block_td_uid_51_5e22390263285.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_51_5e22390263285_rand","tdc_css_class":"td_uid_51_5e22390263285_rand","tdc_css_class_style":"td_uid_51_5e22390263285_rand_style"}';
block_td_uid_51_5e22390263285.td_column_number = "3";
block_td_uid_51_5e22390263285.block_type = "td_block_mega_menu";
block_td_uid_51_5e22390263285.post_count = "4";
block_td_uid_51_5e22390263285.found_posts = "5762";
block_td_uid_51_5e22390263285.header_color = "";
block_td_uid_51_5e22390263285.ajax_pagination_infinite_stop = "";
block_td_uid_51_5e22390263285.max_num_pages = "1441";
tdBlocksArray.push(block_td_uid_51_5e22390263285);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_5e22390263285" id="td_uid_52_5e223903a3a43" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/monde/">Tout</a><a class="mega-menu-sub-cat-td_uid_51_5e22390263285"  id="td_uid_53_5e223903a3c6c" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="38" href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_51_5e22390263285"  id="td_uid_54_5e223903a3f4b" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="39" href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a><a class="mega-menu-sub-cat-td_uid_51_5e22390263285"  id="td_uid_55_5e223903a4247" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="47" href="http://www.perspectivesmed.ma/category/monde/armement/">Armement</a><a class="mega-menu-sub-cat-td_uid_51_5e22390263285"  id="td_uid_56_5e223903a4550" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="40" href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a><a class="mega-menu-sub-cat-td_uid_51_5e22390263285"  id="td_uid_57_5e223903a4839" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="46" href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a><a class="mega-menu-sub-cat-td_uid_51_5e22390263285"  id="td_uid_58_5e223903a4b12" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="43" href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a><a class="mega-menu-sub-cat-td_uid_51_5e22390263285"  id="td_uid_59_5e223903a4e23" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="45" href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a><a class="mega-menu-sub-cat-td_uid_51_5e22390263285"  id="td_uid_60_5e223903a5130" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="162" href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a><a class="mega-menu-sub-cat-td_uid_51_5e22390263285"  id="td_uid_61_5e223903a542f" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="42" href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a><a class="mega-menu-sub-cat-td_uid_51_5e22390263285"  id="td_uid_62_5e223903a56d2" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="41" href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a><a class="mega-menu-sub-cat-td_uid_51_5e22390263285"  id="td_uid_63_5e223903a59a9" data-td_block_id="td_uid_51_5e22390263285" data-td_filter_value="44" href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></div></div><div id=td_uid_51_5e22390263285 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/" rel="bookmark" class="td-image-wrap" title="Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !" title="Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/" rel="bookmark" title="Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !">Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-france-se-renforce-en-drones-de-combats-de-nouveaux-mq-9-block-5-livres/" rel="bookmark" class="td-image-wrap" title="La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/La-France-se-renforce-en-drones-de-combats-De-nouveaux-MQ-9-Block-5-livrés-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/La-France-se-renforce-en-drones-de-combats-De-nouveaux-MQ-9-Block-5-livrés-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/La-France-se-renforce-en-drones-de-combats-De-nouveaux-MQ-9-Block-5-livrés-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés" title="La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-france-se-renforce-en-drones-de-combats-de-nouveaux-mq-9-block-5-livres/" rel="bookmark" title="La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés">La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-risques-pays-etablis-par-la-defense-israelienne-la-turquie-en-fait-partie/" rel="bookmark" class="td-image-wrap" title="Les risques pays établis par la Défense israélienne: La Turquie en fait partie"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Les-risques-pays-établis-par-la-Défense-israélienne-La-Turquie-en-fait-partie-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Les-risques-pays-établis-par-la-Défense-israélienne-La-Turquie-en-fait-partie-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Les-risques-pays-établis-par-la-Défense-israélienne-La-Turquie-en-fait-partie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Les risques pays établis par la Défense israélienne: La Turquie en fait partie" title="Les risques pays établis par la Défense israélienne: La Turquie en fait partie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-risques-pays-etablis-par-la-defense-israelienne-la-turquie-en-fait-partie/" rel="bookmark" title="Les risques pays établis par la Défense israélienne: La Turquie en fait partie">Les risques pays établis par la Défense israélienne: La Turquie en fait partie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/guerre-commerciale-sino-americaine-la-treve-enfin/" rel="bookmark" class="td-image-wrap" title="Guerre commerciale sino-américaine: La trêve, enfin…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Guerre-commerciale-sino-américaine-La-trêve-enfin…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Guerre-commerciale-sino-américaine-La-trêve-enfin…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Guerre-commerciale-sino-américaine-La-trêve-enfin…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Guerre commerciale sino-américaine: La trêve, enfin…" title="Guerre commerciale sino-américaine: La trêve, enfin…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/guerre-commerciale-sino-americaine-la-treve-enfin/" rel="bookmark" title="Guerre commerciale sino-américaine: La trêve, enfin…">Guerre commerciale sino-américaine: La trêve, enfin…</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_5e22390263285" data-td_block_id="td_uid_51_5e22390263285"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_51_5e22390263285" data-td_block_id="td_uid_51_5e22390263285"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5e223903b8c3e_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_64_5e223903b8c3e" ><script>var block_td_uid_64_5e223903b8c3e = new tdBlock();
block_td_uid_64_5e223903b8c3e.id = "td_uid_64_5e223903b8c3e";
block_td_uid_64_5e223903b8c3e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_5e223903b8c3e_rand","tdc_css_class":"td_uid_64_5e223903b8c3e_rand","tdc_css_class_style":"td_uid_64_5e223903b8c3e_rand_style"}';
block_td_uid_64_5e223903b8c3e.td_column_number = "3";
block_td_uid_64_5e223903b8c3e.block_type = "td_block_mega_menu";
block_td_uid_64_5e223903b8c3e.post_count = "4";
block_td_uid_64_5e223903b8c3e.found_posts = "174";
block_td_uid_64_5e223903b8c3e.header_color = "";
block_td_uid_64_5e223903b8c3e.ajax_pagination_infinite_stop = "";
block_td_uid_64_5e223903b8c3e.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_64_5e223903b8c3e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_5e223903b8c3e" id="td_uid_65_5e223903c7b23" data-td_block_id="td_uid_64_5e223903b8c3e" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/culture/">Tout</a><a class="mega-menu-sub-cat-td_uid_64_5e223903b8c3e"  id="td_uid_66_5e223903c7cb5" data-td_block_id="td_uid_64_5e223903b8c3e" data-td_filter_value="50" href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a><a class="mega-menu-sub-cat-td_uid_64_5e223903b8c3e"  id="td_uid_67_5e223903c7ebe" data-td_block_id="td_uid_64_5e223903b8c3e" data-td_filter_value="53" href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a><a class="mega-menu-sub-cat-td_uid_64_5e223903b8c3e"  id="td_uid_68_5e223903c80c5" data-td_block_id="td_uid_64_5e223903b8c3e" data-td_filter_value="48" href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a><a class="mega-menu-sub-cat-td_uid_64_5e223903b8c3e"  id="td_uid_69_5e223903c82da" data-td_block_id="td_uid_64_5e223903b8c3e" data-td_filter_value="153" href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_64_5e223903b8c3e"  id="td_uid_70_5e223903c84d8" data-td_block_id="td_uid_64_5e223903b8c3e" data-td_filter_value="49" href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a><a class="mega-menu-sub-cat-td_uid_64_5e223903b8c3e"  id="td_uid_71_5e223903c86d7" data-td_block_id="td_uid_64_5e223903b8c3e" data-td_filter_value="52" href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a><a class="mega-menu-sub-cat-td_uid_64_5e223903b8c3e"  id="td_uid_72_5e223903c88cb" data-td_block_id="td_uid_64_5e223903b8c3e" data-td_filter_value="158" href="http://www.perspectivesmed.ma/category/culture/patrimoine-universel/">Patrimoine universel</a><a class="mega-menu-sub-cat-td_uid_64_5e223903b8c3e"  id="td_uid_73_5e223903c8ab7" data-td_block_id="td_uid_64_5e223903b8c3e" data-td_filter_value="51" href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></div></div><div id=td_uid_64_5e223903b8c3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-patrimoine-berbere-a-grenade-un-millesime-inestimable-en-andalousie/" rel="bookmark" class="td-image-wrap" title="Le patrimoine berbère à Grenade: Un millésime inestimable en Andalousie"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Le-patrimoine-berbère-à-Grenade-Un-millésime-inestimable-en-Andalousie-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Le-patrimoine-berbère-à-Grenade-Un-millésime-inestimable-en-Andalousie-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Le-patrimoine-berbère-à-Grenade-Un-millésime-inestimable-en-Andalousie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le patrimoine berbère à Grenade: Un millésime inestimable en Andalousie" title="Le patrimoine berbère à Grenade: Un millésime inestimable en Andalousie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-patrimoine-berbere-a-grenade-un-millesime-inestimable-en-andalousie/" rel="bookmark" title="Le patrimoine berbère à Grenade: Un millésime inestimable en Andalousie">Le patrimoine berbère à Grenade: Un millésime inestimable en Andalousie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-prix-encre-marine-2019-juste-le-tour-du-monde-de-bruno-dhalluin/" rel="bookmark" class="td-image-wrap" title="Le prix «Encre Marine» 2019: «Juste le Tour du monde» de Bruno d’Halluin"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Le-prix-«Encre-Marine»-2019-«Juste-le-Tour-du-monde»-de-Bruno-d’Halluin-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Le-prix-«Encre-Marine»-2019-«Juste-le-Tour-du-monde»-de-Bruno-d’Halluin-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Le-prix-«Encre-Marine»-2019-«Juste-le-Tour-du-monde»-de-Bruno-d’Halluin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le prix «Encre Marine» 2019: «Juste le Tour du monde» de Bruno d’Halluin" title="Le prix «Encre Marine» 2019: «Juste le Tour du monde» de Bruno d’Halluin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-prix-encre-marine-2019-juste-le-tour-du-monde-de-bruno-dhalluin/" rel="bookmark" title="Le prix «Encre Marine» 2019: «Juste le Tour du monde» de Bruno d’Halluin">Le prix «Encre Marine» 2019: «Juste le Tour du monde» de Bruno d’Halluin</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/prix-de-litterature-arabe-m-abdelnabi-sacre-pour-la-chambre-de-laraignee/" rel="bookmark" class="td-image-wrap" title="Prix de littérature arabe: M. Abdelnabi sacré pour « La chambre de l’araignée »"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Prix-de-littérature-arabe-M.-Abdelnabi-sacré-pour-«-La-chambre-de-l’araignée-»-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Prix-de-littérature-arabe-M.-Abdelnabi-sacré-pour-«-La-chambre-de-l’araignée-»-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Prix-de-littérature-arabe-M.-Abdelnabi-sacré-pour-«-La-chambre-de-l’araignée-»-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Prix de littérature arabe: M. Abdelnabi sacré pour « La chambre de l’araignée »" title="Prix de littérature arabe: M. Abdelnabi sacré pour « La chambre de l’araignée »"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/prix-de-litterature-arabe-m-abdelnabi-sacre-pour-la-chambre-de-laraignee/" rel="bookmark" title="Prix de littérature arabe: M. Abdelnabi sacré pour « La chambre de l’araignée »">Prix de littérature arabe: M. Abdelnabi sacré pour « La chambre de l’araignée »</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/prix-medicis-luc-lang-prime-pour-la-tentation/" rel="bookmark" class="td-image-wrap" title="Prix Médicis: Luc Lang primé pour « La tentation »"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Prix-Médicis-Luc-Lang-primé-pour-«-La-tentation-»-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Prix-Médicis-Luc-Lang-primé-pour-«-La-tentation-»-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Prix-Médicis-Luc-Lang-primé-pour-«-La-tentation-»-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Prix Médicis: Luc Lang primé pour « La tentation »" title="Prix Médicis: Luc Lang primé pour « La tentation »"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/prix-medicis-luc-lang-prime-pour-la-tentation/" rel="bookmark" title="Prix Médicis: Luc Lang primé pour « La tentation »">Prix Médicis: Luc Lang primé pour « La tentation »</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5e223903b8c3e" data-td_block_id="td_uid_64_5e223903b8c3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5e223903b8c3e" data-td_block_id="td_uid_64_5e223903b8c3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5e223903e68b7_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_74_5e223903e68b7" ><script>var block_td_uid_74_5e223903e68b7 = new tdBlock();
block_td_uid_74_5e223903e68b7.id = "td_uid_74_5e223903e68b7";
block_td_uid_74_5e223903e68b7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_74_5e223903e68b7_rand","tdc_css_class":"td_uid_74_5e223903e68b7_rand","tdc_css_class_style":"td_uid_74_5e223903e68b7_rand_style"}';
block_td_uid_74_5e223903e68b7.td_column_number = "3";
block_td_uid_74_5e223903e68b7.block_type = "td_block_mega_menu";
block_td_uid_74_5e223903e68b7.post_count = "4";
block_td_uid_74_5e223903e68b7.found_posts = "668";
block_td_uid_74_5e223903e68b7.header_color = "";
block_td_uid_74_5e223903e68b7.ajax_pagination_infinite_stop = "";
block_td_uid_74_5e223903e68b7.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_74_5e223903e68b7);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_74_5e223903e68b7" id="td_uid_75_5e2239044415c" data-td_block_id="td_uid_74_5e223903e68b7" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/environnement/">Tout</a><a class="mega-menu-sub-cat-td_uid_74_5e223903e68b7"  id="td_uid_76_5e22390444333" data-td_block_id="td_uid_74_5e223903e68b7" data-td_filter_value="33" href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a><a class="mega-menu-sub-cat-td_uid_74_5e223903e68b7"  id="td_uid_77_5e22390444626" data-td_block_id="td_uid_74_5e223903e68b7" data-td_filter_value="31" href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a><a class="mega-menu-sub-cat-td_uid_74_5e223903e68b7"  id="td_uid_78_5e22390444916" data-td_block_id="td_uid_74_5e223903e68b7" data-td_filter_value="32" href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a><a class="mega-menu-sub-cat-td_uid_74_5e223903e68b7"  id="td_uid_79_5e22390444bf1" data-td_block_id="td_uid_74_5e223903e68b7" data-td_filter_value="142" href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></div></div><div id=td_uid_74_5e223903e68b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/collecte-et-de-valorisation-des-dechets-la-region-rabat-sale-kenitra-decroche-un-projet-pilote/" rel="bookmark" class="td-image-wrap" title="Collecte et de valorisation des déchets: La région Rabat-Salé-Kénitra décroche un projet-pilote"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Collecte-et-de-valorisation-des-déchets-La-région-Rabat-Salé-Kénitra-décroche-un-projet-pilote-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Collecte-et-de-valorisation-des-déchets-La-région-Rabat-Salé-Kénitra-décroche-un-projet-pilote-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Collecte-et-de-valorisation-des-déchets-La-région-Rabat-Salé-Kénitra-décroche-un-projet-pilote-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Collecte et de valorisation des déchets: La région Rabat-Salé-Kénitra décroche un projet-pilote" title="Collecte et de valorisation des déchets: La région Rabat-Salé-Kénitra décroche un projet-pilote"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/collecte-et-de-valorisation-des-dechets-la-region-rabat-sale-kenitra-decroche-un-projet-pilote/" rel="bookmark" title="Collecte et de valorisation des déchets: La région Rabat-Salé-Kénitra décroche un projet-pilote">Collecte et de valorisation des déchets: La région Rabat-Salé-Kénitra décroche un projet-pilote</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/transition-energetique-les-ports-operent-leur-mue/" rel="bookmark" class="td-image-wrap" title="Transition énergétique: Les Ports opèrent leur mue"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Transition-énergétique-Les-Ports-opèrent-leur-mue-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Transition-énergétique-Les-Ports-opèrent-leur-mue-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Transition-énergétique-Les-Ports-opèrent-leur-mue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Transition énergétique: Les Ports opèrent leur mue" title="Transition énergétique: Les Ports opèrent leur mue"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/transition-energetique-les-ports-operent-leur-mue/" rel="bookmark" title="Transition énergétique: Les Ports opèrent leur mue">Transition énergétique: Les Ports opèrent leur mue</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/parc-eolien-de-midelt-siemens-gamesa-livre-ses-pales-via-autoroutes/" rel="bookmark" class="td-image-wrap" title="Parc éolien de Midelt: Siemens Gamesa livre ses pales via autoroutes"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Parc-éolien-de-Midelt-Siemens-Gamesa-livre-ses-pales-via-autoroutes-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Parc-éolien-de-Midelt-Siemens-Gamesa-livre-ses-pales-via-autoroutes-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Parc-éolien-de-Midelt-Siemens-Gamesa-livre-ses-pales-via-autoroutes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Parc éolien de Midelt: Siemens Gamesa livre ses pales via autoroutes" title="Parc éolien de Midelt: Siemens Gamesa livre ses pales via autoroutes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/parc-eolien-de-midelt-siemens-gamesa-livre-ses-pales-via-autoroutes/" rel="bookmark" title="Parc éolien de Midelt: Siemens Gamesa livre ses pales via autoroutes">Parc éolien de Midelt: Siemens Gamesa livre ses pales via autoroutes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/environnement-lantarctique-perd-15-des-glaces-en-24-heures/" rel="bookmark" class="td-image-wrap" title="Environnement: L’Antarctique perd 15% des glaces en 24 heures !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Environnement-L’Antarctique-perd-15-des-glaces-en-24-heures--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Environnement-L’Antarctique-perd-15-des-glaces-en-24-heures--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Environnement-L’Antarctique-perd-15-des-glaces-en-24-heures--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Environnement: L’Antarctique perd 15% des glaces en 24 heures !Environnement: L’Antarctique perd 15% des glaces en 24 heures !" title="Environnement: L’Antarctique perd 15% des glaces en 24 heures !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/environnement-lantarctique-perd-15-des-glaces-en-24-heures/" rel="bookmark" title="Environnement: L’Antarctique perd 15% des glaces en 24 heures !">Environnement: L’Antarctique perd 15% des glaces en 24 heures !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5e223903e68b7" data-td_block_id="td_uid_74_5e223903e68b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5e223903e68b7" data-td_block_id="td_uid_74_5e223903e68b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_80_5e2239045134b_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_80_5e2239045134b" ><script>var block_td_uid_80_5e2239045134b = new tdBlock();
block_td_uid_80_5e2239045134b.id = "td_uid_80_5e2239045134b";
block_td_uid_80_5e2239045134b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_80_5e2239045134b_rand","tdc_css_class":"td_uid_80_5e2239045134b_rand","tdc_css_class_style":"td_uid_80_5e2239045134b_rand_style"}';
block_td_uid_80_5e2239045134b.td_column_number = "3";
block_td_uid_80_5e2239045134b.block_type = "td_block_mega_menu";
block_td_uid_80_5e2239045134b.post_count = "4";
block_td_uid_80_5e2239045134b.found_posts = "1050";
block_td_uid_80_5e2239045134b.header_color = "";
block_td_uid_80_5e2239045134b.ajax_pagination_infinite_stop = "";
block_td_uid_80_5e2239045134b.max_num_pages = "263";
tdBlocksArray.push(block_td_uid_80_5e2239045134b);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_80_5e2239045134b" id="td_uid_81_5e2239049a238" data-td_block_id="td_uid_80_5e2239045134b" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/sport/">Tout</a><a class="mega-menu-sub-cat-td_uid_80_5e2239045134b"  id="td_uid_82_5e2239049a456" data-td_block_id="td_uid_80_5e2239045134b" data-td_filter_value="60" href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a><a class="mega-menu-sub-cat-td_uid_80_5e2239045134b"  id="td_uid_83_5e2239049a739" data-td_block_id="td_uid_80_5e2239045134b" data-td_filter_value="141" href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a><a class="mega-menu-sub-cat-td_uid_80_5e2239045134b"  id="td_uid_84_5e2239049aa2a" data-td_block_id="td_uid_80_5e2239045134b" data-td_filter_value="151" href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a><a class="mega-menu-sub-cat-td_uid_80_5e2239045134b"  id="td_uid_85_5e2239049ad2b" data-td_block_id="td_uid_80_5e2239045134b" data-td_filter_value="55" href="http://www.perspectivesmed.ma/category/sport/football/">Football</a><a class="mega-menu-sub-cat-td_uid_80_5e2239045134b"  id="td_uid_86_5e2239049b029" data-td_block_id="td_uid_80_5e2239045134b" data-td_filter_value="58" href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_80_5e2239045134b"  id="td_uid_87_5e2239049b2ef" data-td_block_id="td_uid_80_5e2239045134b" data-td_filter_value="59" href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a><a class="mega-menu-sub-cat-td_uid_80_5e2239045134b"  id="td_uid_88_5e2239049b5dc" data-td_block_id="td_uid_80_5e2239045134b" data-td_filter_value="57" href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a><a class="mega-menu-sub-cat-td_uid_80_5e2239045134b"  id="td_uid_89_5e2239049b83c" data-td_block_id="td_uid_80_5e2239045134b" data-td_filter_value="56" href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></div></div><div id=td_uid_80_5e2239045134b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/education-par-le-sport-casablanca-abrite-le-premier-sommet-dedie-en-afrique/" rel="bookmark" class="td-image-wrap" title="Éducation par le Sport: Casablanca abrite le premier sommet dédié en Afrique"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Éducation-par-le-Sport-Casablanca-abrite-le-premier-sommet-dédié-en-Afrique-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Éducation-par-le-Sport-Casablanca-abrite-le-premier-sommet-dédié-en-Afrique-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Éducation-par-le-Sport-Casablanca-abrite-le-premier-sommet-dédié-en-Afrique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Éducation par le Sport: Casablanca abrite le premier sommet dédié en Afrique" title="Éducation par le Sport: Casablanca abrite le premier sommet dédié en Afrique"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/education-par-le-sport-casablanca-abrite-le-premier-sommet-dedie-en-afrique/" rel="bookmark" title="Éducation par le Sport: Casablanca abrite le premier sommet dédié en Afrique">Éducation par le Sport: Casablanca abrite le premier sommet dédié en Afrique</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/botola-pro-d1-la-chance-a-souri-aux-zemmouris-et-rajaouis/" rel="bookmark" class="td-image-wrap" title="Botola Pro-D1: La chance a souri aux Zemmouris et Rajaouis"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/FootballBotol-Pro-D1-La-chance-a-souri-aux-Zemmouris-et-Rajaouis-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/FootballBotol-Pro-D1-La-chance-a-souri-aux-Zemmouris-et-Rajaouis-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/FootballBotol-Pro-D1-La-chance-a-souri-aux-Zemmouris-et-Rajaouis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Football/Botol Pro-D1 La chance a souri aux Zemmouris et Rajaouis" title="Botola Pro-D1: La chance a souri aux Zemmouris et Rajaouis"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/botola-pro-d1-la-chance-a-souri-aux-zemmouris-et-rajaouis/" rel="bookmark" title="Botola Pro-D1: La chance a souri aux Zemmouris et Rajaouis">Botola Pro-D1: La chance a souri aux Zemmouris et Rajaouis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/boxe-les-pugilistes-marocains-a-istanbul/" rel="bookmark" class="td-image-wrap" title="BOXE: Les pugilistes marocains à Istanbul"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/BOXE-Les-pugilistes-marocains-à-Istanbul-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/BOXE-Les-pugilistes-marocains-à-Istanbul-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/BOXE-Les-pugilistes-marocains-à-Istanbul-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="BOXE: Les pugilistes marocains à Istanbul" title="BOXE: Les pugilistes marocains à Istanbul"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/boxe-les-pugilistes-marocains-a-istanbul/" rel="bookmark" title="BOXE: Les pugilistes marocains à Istanbul">BOXE: Les pugilistes marocains à Istanbul</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/football-un-dtn-sans-dtn/" rel="bookmark" class="td-image-wrap" title="Football: Un DTN sans DTN !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Football-Un-DTN-sans-DTN--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Football-Un-DTN-sans-DTN--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Football-Un-DTN-sans-DTN--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Football: Un DTN sans DTN !" title="Football: Un DTN sans DTN !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/football-un-dtn-sans-dtn/" rel="bookmark" title="Football: Un DTN sans DTN !">Football: Un DTN sans DTN !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_5e2239045134b" data-td_block_id="td_uid_80_5e2239045134b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_80_5e2239045134b" data-td_block_id="td_uid_80_5e2239045134b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_90_5e223904aa127_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_90_5e223904aa127" ><script>var block_td_uid_90_5e223904aa127 = new tdBlock();
block_td_uid_90_5e223904aa127.id = "td_uid_90_5e223904aa127";
block_td_uid_90_5e223904aa127.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_90_5e223904aa127_rand","tdc_css_class":"td_uid_90_5e223904aa127_rand","tdc_css_class_style":"td_uid_90_5e223904aa127_rand_style"}';
block_td_uid_90_5e223904aa127.td_column_number = "3";
block_td_uid_90_5e223904aa127.block_type = "td_block_mega_menu";
block_td_uid_90_5e223904aa127.post_count = "4";
block_td_uid_90_5e223904aa127.found_posts = "274";
block_td_uid_90_5e223904aa127.header_color = "";
block_td_uid_90_5e223904aa127.ajax_pagination_infinite_stop = "";
block_td_uid_90_5e223904aa127.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_90_5e223904aa127);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_90_5e223904aa127" id="td_uid_91_5e223904b8d12" data-td_block_id="td_uid_90_5e223904aa127" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/trends/">Tout</a><a class="mega-menu-sub-cat-td_uid_90_5e223904aa127"  id="td_uid_92_5e223904b8f23" data-td_block_id="td_uid_90_5e223904aa127" data-td_filter_value="61" href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a><a class="mega-menu-sub-cat-td_uid_90_5e223904aa127"  id="td_uid_93_5e223904b922d" data-td_block_id="td_uid_90_5e223904aa127" data-td_filter_value="149" href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_90_5e223904aa127"  id="td_uid_94_5e223904b94f1" data-td_block_id="td_uid_90_5e223904aa127" data-td_filter_value="64" href="http://www.perspectivesmed.ma/category/trends/home/">Home</a><a class="mega-menu-sub-cat-td_uid_90_5e223904aa127"  id="td_uid_95_5e223904b97a5" data-td_block_id="td_uid_90_5e223904aa127" data-td_filter_value="161" href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a><a class="mega-menu-sub-cat-td_uid_90_5e223904aa127"  id="td_uid_96_5e223904b9a55" data-td_block_id="td_uid_90_5e223904aa127" data-td_filter_value="63" href="http://www.perspectivesmed.ma/category/trends/tendances/">Tendances</a><a class="mega-menu-sub-cat-td_uid_90_5e223904aa127"  id="td_uid_97_5e223904b9d19" data-td_block_id="td_uid_90_5e223904aa127" data-td_filter_value="163" href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></div></div><div id=td_uid_90_5e223904aa127 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/formule-e-marrakech-abrite-la-4eme-edition-du-championnat-abb-fia/" rel="bookmark" class="td-image-wrap" title="Formule E: Marrakech abrite la 4ème édition du Championnat ABB FIA"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Formule-E-Marrakech-abrite-la-4ème-édition-du-Championnat-ABB-FIA-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Formule-E-Marrakech-abrite-la-4ème-édition-du-Championnat-ABB-FIA-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Formule-E-Marrakech-abrite-la-4ème-édition-du-Championnat-ABB-FIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Formule E Marrakech abrite la 4ème édition du Championnat ABB FIA" title="Formule E: Marrakech abrite la 4ème édition du Championnat ABB FIA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/formule-e-marrakech-abrite-la-4eme-edition-du-championnat-abb-fia/" rel="bookmark" title="Formule E: Marrakech abrite la 4ème édition du Championnat ABB FIA">Formule E: Marrakech abrite la 4ème édition du Championnat ABB FIA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/kia-maroc-lannee-demarre-sur-les-chapeaux-de-roue/" rel="bookmark" class="td-image-wrap" title="KIA Maroc: L’année démarre sur les chapeaux de roue"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/KIA-Maroc-L’année-démarre-sur-les-chapeaux-de-roue-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/KIA-Maroc-L’année-démarre-sur-les-chapeaux-de-roue-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/KIA-Maroc-L’année-démarre-sur-les-chapeaux-de-roue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="KIA Maroc: L’année démarre sur les chapeaux de roue" title="KIA Maroc: L’année démarre sur les chapeaux de roue"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/kia-maroc-lannee-demarre-sur-les-chapeaux-de-roue/" rel="bookmark" title="KIA Maroc: L’année démarre sur les chapeaux de roue">KIA Maroc: L’année démarre sur les chapeaux de roue</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/casablanca-world-fighters-ode-a-le-sport/" rel="bookmark" class="td-image-wrap" title="Casablanca World Fighters: Ode à l’E-Sport"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Casablanca-World-Fighters-Ode-à-l’E-Sport-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Casablanca-World-Fighters-Ode-à-l’E-Sport-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Casablanca-World-Fighters-Ode-à-l’E-Sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Casablanca World Fighters: Ode à l’E-Sport" title="Casablanca World Fighters: Ode à l’E-Sport"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/casablanca-world-fighters-ode-a-le-sport/" rel="bookmark" title="Casablanca World Fighters: Ode à l’E-Sport">Casablanca World Fighters: Ode à l’E-Sport</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/informatique-asus-devoile-les-nouveautes-de-ses-gammes-zenbook-et-vivobook/" rel="bookmark" class="td-image-wrap" title="Informatique: ASUS dévoile les nouveautés de ses gammes ZenBook et Vivobook"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Informatique-ASUS-dévoile-les-nouveautés-de-ses-gammes-ZenBook-et-Vivobook-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Informatique-ASUS-dévoile-les-nouveautés-de-ses-gammes-ZenBook-et-Vivobook-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Informatique-ASUS-dévoile-les-nouveautés-de-ses-gammes-ZenBook-et-Vivobook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Informatique: ASUS dévoile les nouveautés de ses gammes ZenBook et Vivobook" title="Informatique: ASUS dévoile les nouveautés de ses gammes ZenBook et Vivobook"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/informatique-asus-devoile-les-nouveautes-de-ses-gammes-zenbook-et-vivobook/" rel="bookmark" title="Informatique: ASUS dévoile les nouveautés de ses gammes ZenBook et Vivobook">Informatique: ASUS dévoile les nouveautés de ses gammes ZenBook et Vivobook</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_90_5e223904aa127" data-td_block_id="td_uid_90_5e223904aa127"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_90_5e223904aa127" data-td_block_id="td_uid_90_5e223904aa127"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_98_5e223904c7e07_rand td_block_template_15"></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-62441" class="post-62441 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-a-ne-pas-rater-hp category-europe category-monde category-monde-hp category-monde-site" itemscope itemtype="http://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.perspectivesmed.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://www.perspectivesmed.ma/category/a-la-une/">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la...</span></div></div><header class="td-post-title"><h1 class="entry-title">Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-01-17T09:41:36+00:00" >Jan 17, 2020</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_uid_99_5e223904cb889" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcoup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coup+dur+%C3%A0+la+Mafia+sicilienne%3A+Les+fraudeurs+de+Tortorici+pris+la+main+dans+le+sac%C2%A0%21&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcoup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac%2F&via=Perspectives+Med"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac-.jpg&description=Coup+dur+%C3%A0+la+Mafia+sicilienne%3A+Les+fraudeurs+de+Tortorici+pris+la+main+dans+le+sac%C2%A0%21"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac ! %0A%0A http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_99_5e223904cb889"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac-.jpg" data-caption="Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !"><img width="696" height="385" class="entry-thumb td-modal-image" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac--696x385.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac-.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac--300x166.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !" title="Coup dur à la Mafia sicilienne - Les fraudeurs de Tortorici pris la main dans le sac !"/></a><figcaption class="wp-caption-text">Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !</figcaption></figure></div><h3>La police italienne a annoncé, mercredi 15 janvier, avoir démantelé un réseau de la Mafia en Sicile qui a détourné des millions d’euros de fonds européens destinés aux agriculteurs.</h3><p>Quatre-vingt-quatorze personnes ont été arrêtées lors d’un coup de filet en début de journée à Tortorici, a précisé le parquet de Messine dans un communiqué.<br /> Parmi les interpellés figurent deux chefs de familles mafieuses, un notaire, des entrepreneurs et des responsables publics chargés de l’accès à ces fonds.</p><p>Depuis 2013, la Mafia de Tortorici, qui tire son nom de celui de la ville située dans les monts Nebrodes, dans le nord-est de l’île, a détourné pour près de 10 millions d’euros de fonds européens, a rapporté Rai News 24.<br /> Pour obtenir ces financements, le clan revendiquait frauduleusement la propriété de terres appartenant en réalité à la région et aux conseils locaux.</p><p>L’opération tablait sur la complicité d’employés d’une agence publique chargée des subventions agricoles, qui distribue les fonds européens aux agriculteurs, ainsi que des centres qui ont pour fonction d’assister les paysans dans leurs demandes d’aides.</p><p>Dans son acte d’accusation, le juge Sergio Matroeni estime que l’escroquerie reposait sur «<em>le soutien sans condition</em>» d’employés disposant «<em>du savoir-faire nécessaire pour faire parvenir la Mafia jusqu’au centre nerveux du système de financement public</em>» et pour exploiter les failles d’un contrôle laxiste.</p><p>Parmi les personnes arrêtées, quarante-huit ont été incarcérées et les autres placées en résidence surveillée, a précisé la police.</p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_100_5e223904ced18_rand td_block_template_15"></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_101_5e223904d0566" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcoup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coup+dur+%C3%A0+la+Mafia+sicilienne%3A+Les+fraudeurs+de+Tortorici+pris+la+main+dans+le+sac%C2%A0%21&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcoup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac%2F&via=Perspectives+Med"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac-.jpg&description=Coup+dur+%C3%A0+la+Mafia+sicilienne%3A+Les+fraudeurs+de+Tortorici+pris+la+main+dans+le+sac%C2%A0%21"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac ! %0A%0A http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_101_5e223904d0566"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.perspectivesmed.ma/la-france-se-renforce-en-drones-de-combats-de-nouveaux-mq-9-block-5-livres/">La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://www.perspectivesmed.ma/a-g-laya-dans-quelques-jours-au-maroc-decrisper-latmosphere/">A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="datePublished" content="2020-01-17T09:41:36+00:00"><meta itemprop="dateModified" content="2020-01-17T09:41:36+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png"></span><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="headline " content="Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Coup-dur-à-la-Mafia-sicilienne-Les-fraudeurs-de-Tortorici-pris-la-main-dans-le-sac-.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="385"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_102_5e223904d3273_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_102_5e223904d3273" ><script>var block_td_uid_102_5e223904d3273 = new tdBlock();
block_td_uid_102_5e223904d3273.id = "td_uid_102_5e223904d3273";
block_td_uid_102_5e223904d3273.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_102_5e223904d3273_rand","td_column_number":3,"live_filter_cur_post_id":62441,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_102_5e223904d3273_rand","tdc_css_class_style":"td_uid_102_5e223904d3273_rand_style"}';
block_td_uid_102_5e223904d3273.td_column_number = "3";
block_td_uid_102_5e223904d3273.block_type = "td_block_related_posts";
block_td_uid_102_5e223904d3273.post_count = "6";
block_td_uid_102_5e223904d3273.found_posts = "14972";
block_td_uid_102_5e223904d3273.header_color = "";
block_td_uid_102_5e223904d3273.ajax_pagination_infinite_stop = "";
block_td_uid_102_5e223904d3273.max_num_pages = "2496";
tdBlocksArray.push(block_td_uid_102_5e223904d3273);</script><h4 class="td-related-title td-block-title"><a id="td_uid_103_5e2239054e800" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_102_5e223904d3273" href="#">ARTICLES LIÉS</a><a id="td_uid_104_5e2239054e844" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_102_5e223904d3273" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_102_5e223904d3273 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-chef-de-la-diplomatie-grecque-a-rabat-laccord-de-skhirat-toujours-valable-pour-denouer-la-crise-libyenne/" rel="bookmark" class="td-image-wrap" title="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne."><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-chef-de-la-diplomatie-grecque-à-Rabat-L’accord-de-Skhirat-toujours-valable-pour-dénouer-la-crise-libyenne.-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-chef-de-la-diplomatie-grecque-à-Rabat-L’accord-de-Skhirat-toujours-valable-pour-dénouer-la-crise-libyenne.-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-chef-de-la-diplomatie-grecque-à-Rabat-L’accord-de-Skhirat-toujours-valable-pour-dénouer-la-crise-libyenne.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne." title="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne."/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-chef-de-la-diplomatie-grecque-a-rabat-laccord-de-skhirat-toujours-valable-pour-denouer-la-crise-libyenne/" rel="bookmark" title="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne.">Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rehabilitation-de-la-medina-dessaouira-le-roi-visite-bayt-dakira/" rel="bookmark" class="td-image-wrap" title="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Réhabilitation-de-la-Médina-d’Essaouira-Le-Roi-visite-«Bayt-Dakira»-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Réhabilitation-de-la-Médina-d’Essaouira-Le-Roi-visite-«Bayt-Dakira»-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Réhabilitation-de-la-Médina-d’Essaouira-Le-Roi-visite-«Bayt-Dakira»-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»" title="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rehabilitation-de-la-medina-dessaouira-le-roi-visite-bayt-dakira/" rel="bookmark" title="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»">Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/a-g-laya-dans-quelques-jours-au-maroc-decrisper-latmosphere/" rel="bookmark" class="td-image-wrap" title="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/A.-G.-Laya-dans-quelques-jours-au-Maroc-Décrisper-l’atmosphère…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/A.-G.-Laya-dans-quelques-jours-au-Maroc-Décrisper-l’atmosphère…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/A.-G.-Laya-dans-quelques-jours-au-Maroc-Décrisper-l’atmosphère…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…" title="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/a-g-laya-dans-quelques-jours-au-maroc-decrisper-latmosphere/" rel="bookmark" title="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…">A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-france-se-renforce-en-drones-de-combats-de-nouveaux-mq-9-block-5-livres/" rel="bookmark" class="td-image-wrap" title="La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/La-France-se-renforce-en-drones-de-combats-De-nouveaux-MQ-9-Block-5-livrés-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/La-France-se-renforce-en-drones-de-combats-De-nouveaux-MQ-9-Block-5-livrés-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/La-France-se-renforce-en-drones-de-combats-De-nouveaux-MQ-9-Block-5-livrés-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés" title="La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-france-se-renforce-en-drones-de-combats-de-nouveaux-mq-9-block-5-livres/" rel="bookmark" title="La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés">La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-risques-pays-etablis-par-la-defense-israelienne-la-turquie-en-fait-partie/" rel="bookmark" class="td-image-wrap" title="Les risques pays établis par la Défense israélienne: La Turquie en fait partie"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Les-risques-pays-établis-par-la-Défense-israélienne-La-Turquie-en-fait-partie-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Les-risques-pays-établis-par-la-Défense-israélienne-La-Turquie-en-fait-partie-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Les-risques-pays-établis-par-la-Défense-israélienne-La-Turquie-en-fait-partie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Les risques pays établis par la Défense israélienne: La Turquie en fait partie" title="Les risques pays établis par la Défense israélienne: La Turquie en fait partie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-risques-pays-etablis-par-la-defense-israelienne-la-turquie-en-fait-partie/" rel="bookmark" title="Les risques pays établis par la Défense israélienne: La Turquie en fait partie">Les risques pays établis par la Défense israélienne: La Turquie en fait partie</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/guerre-commerciale-sino-americaine-la-treve-enfin/" rel="bookmark" class="td-image-wrap" title="Guerre commerciale sino-américaine: La trêve, enfin…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Guerre-commerciale-sino-américaine-La-trêve-enfin…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Guerre-commerciale-sino-américaine-La-trêve-enfin…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Guerre-commerciale-sino-américaine-La-trêve-enfin…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Guerre commerciale sino-américaine: La trêve, enfin…" title="Guerre commerciale sino-américaine: La trêve, enfin…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/guerre-commerciale-sino-americaine-la-treve-enfin/" rel="bookmark" title="Guerre commerciale sino-américaine: La trêve, enfin…">Guerre commerciale sino-américaine: La trêve, enfin…</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_102_5e223904d3273" data-td_block_id="td_uid_102_5e223904d3273"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_102_5e223904d3273" data-td_block_id="td_uid_102_5e223904d3273"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.perspectivesmed.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Veuillez entrer votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Veuillez entrer votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse e-mail incorrecte!</div><div class="td-warning-email">Veuillez entrez votre adresse e-mail ici</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></div><p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='62441' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="549412abae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire le pourriel. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_105_5e22390560052_rand td_block_template_15"></div><aside class="td_block_template_15 widget widget_recent_entries"><h4 class="td-block-title"><span>Articles récents</span></h4><ul><li> <a href="http://www.perspectivesmed.ma/le-chef-de-la-diplomatie-grecque-a-rabat-laccord-de-skhirat-toujours-valable-pour-denouer-la-crise-libyenne/">Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne.</a> <span class="post-date">Jan 17, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/rehabilitation-de-la-medina-dessaouira-le-roi-visite-bayt-dakira/">Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»</a> <span class="post-date">Jan 17, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/a-g-laya-dans-quelques-jours-au-maroc-decrisper-latmosphere/">A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…</a> <span class="post-date">Jan 17, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/coup-dur-a-la-mafia-sicilienne-les-fraudeurs-de-tortorici-pris-la-main-dans-le-sac/">Coup dur à la Mafia sicilienne: Les fraudeurs de Tortorici pris la main dans le sac !</a> <span class="post-date">Jan 17, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/la-france-se-renforce-en-drones-de-combats-de-nouveaux-mq-9-block-5-livres/">La France se renforce en drones de combats: De nouveaux MQ-9 Block 5 livrés</a> <span class="post-date">Jan 17, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/les-risques-pays-etablis-par-la-defense-israelienne-la-turquie-en-fait-partie/">Les risques pays établis par la Défense israélienne: La Turquie en fait partie</a> <span class="post-date">Jan 17, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/guerre-commerciale-sino-americaine-la-treve-enfin/">Guerre commerciale sino-américaine: La trêve, enfin…</a> <span class="post-date">Jan 17, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/demission-du-gouvernement-russe-m-mitchoustine-remplace-d-medvedev/">Démission du gouvernement russe: M. Mitchoustine remplace D. Medvedev</a> <span class="post-date">Jan 17, 2020</span></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_106_5e2239057a5e6_rand td_block_template_15"></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.perspectivesmed.ma/"><img class="td-retina-data" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" alt="Perspectives med" title="Actualité & analyses à la une" width="1024" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Journal d'information en ligne, Perspectivesmed.ma offre à ses visiteurs un panorama complet de l'actualité nationale et internationale. Découvrez chaque jour sur Perspectivesmed.ma toute l'info en direct : de la politique à l'économie en passant par le sport et la culture.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@perspectivesmed.ma">info@perspectivesmed.ma</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-subfooter-container"><ul id="menu-menu-subfooter" class="td-subfooter-menu"><li id="menu-item-2245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2245"><a href="http://www.perspectivesmed.ma/perspectives-magazine/">PM le mag</a></li><li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2243"><a href="http://www.perspectivesmed.ma/newsletter/">Newsletter</a></li><li id="menu-item-2241" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2241"><a href="http://www.perspectivesmed.ma/contact/">Contact</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Perspectives Med 2019</div></div></div></div></div><div style="display:none"></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-chef-de-la-diplomatie-grecque-a-rabat-laccord-de-skhirat-toujours-valable-pour-denouer-la-crise-libyenne/" rel="bookmark" class="td-image-wrap" title="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne."><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-chef-de-la-diplomatie-grecque-à-Rabat-L’accord-de-Skhirat-toujours-valable-pour-dénouer-la-crise-libyenne.-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-chef-de-la-diplomatie-grecque-à-Rabat-L’accord-de-Skhirat-toujours-valable-pour-dénouer-la-crise-libyenne.-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-chef-de-la-diplomatie-grecque-à-Rabat-L’accord-de-Skhirat-toujours-valable-pour-dénouer-la-crise-libyenne.-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne." title="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne."/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-chef-de-la-diplomatie-grecque-a-rabat-laccord-de-skhirat-toujours-valable-pour-denouer-la-crise-libyenne/" rel="bookmark" title="Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne.">Le chef de la diplomatie grecque à Rabat: L’accord de Skhirat toujours valable pour dénouer la crise libyenne.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T10:10:03+00:00" >Jan 17, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rehabilitation-de-la-medina-dessaouira-le-roi-visite-bayt-dakira/" rel="bookmark" class="td-image-wrap" title="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Réhabilitation-de-la-Médina-d’Essaouira-Le-Roi-visite-«Bayt-Dakira»-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Réhabilitation-de-la-Médina-d’Essaouira-Le-Roi-visite-«Bayt-Dakira»-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Réhabilitation-de-la-Médina-d’Essaouira-Le-Roi-visite-«Bayt-Dakira»-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»" title="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rehabilitation-de-la-medina-dessaouira-le-roi-visite-bayt-dakira/" rel="bookmark" title="Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»">Réhabilitation de la Médina d’Essaouira: Le Roi visite «Bayt Dakira»</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T10:09:00+00:00" >Jan 17, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/a-g-laya-dans-quelques-jours-au-maroc-decrisper-latmosphere/" rel="bookmark" class="td-image-wrap" title="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/A.-G.-Laya-dans-quelques-jours-au-Maroc-Décrisper-l’atmosphère…-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/A.-G.-Laya-dans-quelques-jours-au-Maroc-Décrisper-l’atmosphère…-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/A.-G.-Laya-dans-quelques-jours-au-Maroc-Décrisper-l’atmosphère…-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…" title="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/a-g-laya-dans-quelques-jours-au-maroc-decrisper-latmosphere/" rel="bookmark" title="A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…">A. G. Laya dans quelques jours au Maroc: Décrisper l’atmosphère…</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-17T10:08:00+00:00" >Jan 17, 2020</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){ 
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '601513', 'j8c6h2g4t3', 'load');</script><script type='text/javascript'>var impression_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var click_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.perspectivesmed.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.4/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.4/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery(document).ready(function() {
    jQuery("#td_uid_4_5e2238fd5b40f").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5e2238fd5b40f .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5e2238fd5b40f .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5e2238fdeeb50").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5e2238fdeeb50 .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5e2238fdeeb50 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[62441]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
}
});</script>    <script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'117798680',post:'62441',tz:'1',srv:'www.perspectivesmed.ma'} ]);
	_stq.push([ 'clickTrackerInit', '117798680', '62441' ]);</script> <script type="text/javascript" defer src="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/js/autoptimize_2a9fad4216c0801ae74d11e5e315b5fb.js"></script></body></html>