<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-CA" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_2a610718dce9048e1742dfd31930cdda.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_e1410c4b11bae7b1ccd43f633d476570.css" rel="stylesheet" /><title>Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO - Perspectives Med</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.perspectivesmed.ma/xmlrpc.php" /><meta name="google-site-verification" content="w8fWS-dNnvjfhxaLaPvs8PVvjvRW83MHVo_bUnUczAc" /><meta name="msvalidate.01" content="81393BFFA9788620ED5A6B225C4B7B00" /><meta name="yandex-verification" content="ee83725d0686db8b" /><meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO.jpg" /><link rel="icon" type="image/png" href="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/Favicone.png"><meta name="description" content="la faille qui a dernièrement touché L&#039;application de messagerie instantanée WhatsApp repose sur un système qui s’est révélé vulnérable au hack réalisé par"/><link rel="canonical" href="http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/" /><link rel="publisher" href="https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124"/><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO - Perspectives Med" /><meta property="og:description" content="la faille qui a dernièrement touché L&#039;application de messagerie instantanée WhatsApp repose sur un système qui s’est révélé vulnérable au hack réalisé par" /><meta property="og:url" content="http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/" /><meta property="og:site_name" content="Perspectives Med" /><meta property="article:publisher" content="https://www.facebook.com/perspectivesmed/" /><meta property="article:author" content="https://www.facebook.com/perspectivesmed/" /><meta property="article:section" content="A la Une" /><meta property="article:published_time" content="2019-05-15T10:59:53+00:00" /><meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO.jpg" /><meta property="og:image:width" content="992" /><meta property="og:image:height" content="558" /><meta property="og:image:alt" content="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="la faille qui a dernièrement touché L&#039;application de messagerie instantanée WhatsApp repose sur un système qui s’est révélé vulnérable au hack réalisé par" /><meta name="twitter:title" content="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO - Perspectives Med" /><meta name="twitter:site" content="@perspectivesm" /><meta name="twitter:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO.jpg" /><meta name="twitter:creator" content="@perspectivesm" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.perspectivesmed.ma/","sameAs":["https://www.facebook.com/perspectivesmed/","https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124","https://www.pinterest.com/perspectivesmed/pins/","https://twitter.com/perspectivesm"],"@id":"http://www.perspectivesmed.ma/#organization","name":"Perspectives Med","logo":"http://www.perspectivesmed.ma/wp-content/uploads/2016/02/logo-hi-3-1.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux" href="http://www.perspectivesmed.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux des commentaires" href="http://www.perspectivesmed.ma/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO Flux des commentaires" href="http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-29059897-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-29059897-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' /><link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_single_36ea4805809e6b690c2f5126a0808297.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/www.perspectivesmed.ma","hash_tracking":"false"};</script> <script type='text/javascript'>var mpcthLocalize = {"soundsPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};</script> <link rel='https://api.w.org/' href='http://www.perspectivesmed.ma/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.perspectivesmed.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.perspectivesmed.ma/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://wp.me/p7YgOI-e7V' /><link rel="alternate" type="application/json+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso%2F&#038;format=xml" /> <!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><script type='text/javascript'>jQuery(document).ready(function($) {
				var ult_smooth_speed = 480;
				var ult_smooth_step = 80;
				$('html').attr('data-ult_smooth_speed',ult_smooth_speed).attr('data-ult_smooth_step',ult_smooth_step);
				});</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>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</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.perspectivesmed.ma/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/category/a-la-une/",
                                "name": "A la Une"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/",
                                "name": "Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO"                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-54307 single-format-standard cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso global-block-template-15 single_template_2 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></li></ul></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/international/">International</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></li></ul></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></li></ul></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li><li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/armement/">Armement</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/patrimoine-universel/">Patrimoine universel</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></li></ul></li><li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/football/">Football</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></li></ul></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/home/">Home</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/tendances/">Tendances</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Rechercher</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > jeudi, mai 16, 2019</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1745"><a href="http://www.perspectivesmed.ma/perspectives-magazine/"><i class="fa fa-th"></i> Perspectives Le Mag</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/pm-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/pm-le-mag-1.jpg" width="141" height="144" alt="" title="" /></a></figure></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5cdd5de906e03" data-id="5cdd5de906e03" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-8621" class="ult_main_cl ult-adjust-bottom-margin border-style " > <span class="ult_cl_link_5  ult_crlink" > <a  data-ultimate-target='#creative-link-wrap-8621 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/points-chauds/"  class="ult_colorlink ult-responsive  vc_custom_1525356169418" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5"> <span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> <span data-hover="Points Chauds " style="color:#0d0d0d;;;" class="ult_btn10_span   ">Points Chauds </span> <span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> </a> </span> </span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5cdd5de90782d" data-id="5cdd5de90782d" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-1114" class="ult_main_cl ult-adjust-bottom-margin border-style " > <span class="ult_cl_link_5  ult_crlink" > <a  data-ultimate-target='#creative-link-wrap-1114 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/monde-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356194672" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5"> <span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> <span data-hover="Actu Monde" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Actu Monde</span> <span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> </a> </span> </span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5cdd5de90805e" data-id="5cdd5de90805e" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-9762" class="ult_main_cl ult-adjust-bottom-margin border-style " > <span class="ult_cl_link_5  ult_crlink" > <a  data-ultimate-target='#creative-link-wrap-9762 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356215330" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5"> <span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> <span data-hover="Culture" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Culture</span> <span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> </a> </span> </span></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_1_5cdd5de910b83_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_1_5cdd5de910b83" ><script>var block_td_uid_1_5cdd5de910b83 = new tdBlock();
block_td_uid_1_5cdd5de910b83.id = "td_uid_1_5cdd5de910b83";
block_td_uid_1_5cdd5de910b83.atts = '{"separator":"","post_ids":"-29268, -23938","category_id":"65","limit":"4","ajax_pagination":"load_more","tdc_css":"","custom_title":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_1_5cdd5de910b83_rand","tdc_css_class":"td_uid_1_5cdd5de910b83_rand","tdc_css_class_style":"td_uid_1_5cdd5de910b83_rand_style"}';
block_td_uid_1_5cdd5de910b83.td_column_number = "2";
block_td_uid_1_5cdd5de910b83.block_type = "td_block_18";
block_td_uid_1_5cdd5de910b83.post_count = "4";
block_td_uid_1_5cdd5de910b83.found_posts = "800";
block_td_uid_1_5cdd5de910b83.header_color = "";
block_td_uid_1_5cdd5de910b83.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cdd5de910b83.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_1_5cdd5de910b83);</script><div class="td-block-title-wrap"></div><div id=td_uid_1_5cdd5de910b83 class="td_block_inner td-column-2"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/" rel="bookmark" class="td-image-wrap" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-696x385.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-759x420.jpg 759w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise….jpg 833w" sizes="(max-width: 696px) 100vw, 696px" alt="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/" rel="bookmark" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…">18ème journée Botola Pro: Le WAC gagne et le Raja égalise…</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-18T19:11:16+00:00" >Fév 18, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/#respond">0</a></div> </span></div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/" rel="bookmark" class="td-image-wrap" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Président haïtien sort de son silence Et promet aux contestataires des réformes" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/" rel="bookmark" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes">Le Président haïtien sort de son silence: Et promet aux contestataires des réformes</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:32:34+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/#respond">0</a></div></div><div class="td-excerpt"> Le président haïtien, appelé à démissionner par des cortèges de manifestants qui sillonnent les rues de Port-au-Prince et ailleurs, est&#8230;</div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/" rel="bookmark" class="td-image-wrap" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="D. Trump veut « contourner » le Congrès L’alibi « état d’urgence »" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/" rel="bookmark" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »">D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:30:07+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/#respond">0</a></div></div><div class="td-excerpt"> Une nouvelle paralysie partielle de l’administration fédérale va être évitée aux Etats-Unis. La Chambre des représentants a voté la loi&#8230;</div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/conference-de-varsovie-la-montagne-accouche-dune-souris/" rel="bookmark" class="td-image-wrap" title="Conférence de Varsovie: La montagne accouche d’une souris…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Conférence-de-Varsovie-La-montagne-accouche-d’une-souris…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Conférence-de-Varsovie-La-montagne-accouche-d’une-souris…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Conférence-de-Varsovie-La-montagne-accouche-d’une-souris…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Conférence de Varsovie La montagne accouche d’une souris…" title="Conférence de Varsovie: La montagne accouche d’une souris…"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/conference-de-varsovie-la-montagne-accouche-dune-souris/" rel="bookmark" title="Conférence de Varsovie: La montagne accouche d’une souris…">Conférence de Varsovie: La montagne accouche d’une souris…</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:25:35+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/conference-de-varsovie-la-montagne-accouche-dune-souris/#respond">0</a></div></div><div class="td-excerpt"> La conférence sur la paix et la sécurité au Moyen-Orient s&#039;est achevée à Varsovie.  A la demande&#8230;</div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_1_5cdd5de910b83" data-td_block_id="td_uid_1_5cdd5de910b83">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_2_5cdd5de97dc7c_rand td_block_template_15"></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&#038;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css"><form id="mlb2-8497262" action="https://landing.mailerlite.com/webforms/popup/e0y9l2" data-code="e0y9l2" data-id="846004" target="_blank"><div class="button-preview"> <input type="image" class="ml-subscribe-button" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/subscrive-perspectivesmed.jpg" /></div></form> <script type="text/javascript" src="https://static.mailerlite.com/js/w/button.min.js?v1f0baea18b848a8ab8e485e9a1acc285"></script> </div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/points-chauds/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/PC-163x80.jpg" width="163" height="80" alt="PC" title="PC" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_3_5cdd5de98d0c6_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_5cdd5de98d0c6" ><script>var block_td_uid_3_5cdd5de98d0c6 = new tdBlock();
block_td_uid_3_5cdd5de98d0c6.id = "td_uid_3_5cdd5de98d0c6";
block_td_uid_3_5cdd5de98d0c6.atts = '{"custom_title":"","category_id":"86","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_3_5cdd5de98d0c6_rand","tdc_css_class":"td_uid_3_5cdd5de98d0c6_rand","tdc_css_class_style":"td_uid_3_5cdd5de98d0c6_rand_style"}';
block_td_uid_3_5cdd5de98d0c6.td_column_number = "3";
block_td_uid_3_5cdd5de98d0c6.block_type = "td_block_slide";
block_td_uid_3_5cdd5de98d0c6.post_count = "5";
block_td_uid_3_5cdd5de98d0c6.found_posts = "17";
block_td_uid_3_5cdd5de98d0c6.header_color = "";
block_td_uid_3_5cdd5de98d0c6.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cdd5de98d0c6.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5cdd5de98d0c6);</script><div class="td-block-title-wrap"></div><div id=td_uid_3_5cdd5de98d0c6 class="td_block_inner"><div id="td_uid_4_5cdd5de99354b" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_5cdd5de99354b_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" class="td-image-wrap" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos">Lorsque A. Benkirane fend en larmes : Entre pathos et éthos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T18:14:15+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/#respond">0</a></div></div></div></div><div id="td_uid_4_5cdd5de99354b_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" class="td-image-wrap" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Les ravages de la « post-vérité » : Triangulations autour d’une majorité" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité">Les ravages de la « post-vérité » : Triangulations  autour d’une majorité</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T17:52:31+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/#respond">0</a></div></div></div></div><div id="td_uid_4_5cdd5de99354b_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" class="td-image-wrap" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Qui complote contre le PJD ? On n’est jamais mieux servi…" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" title="Qui complote contre le PJD ? On n’est jamais mieux servi…">Qui complote contre le PJD ? On n’est jamais mieux servi…</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T17:52:27+00:00" >Nov 18, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/#respond">0</a></div></div></div></div><div id="td_uid_4_5cdd5de99354b_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" class="td-image-wrap" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-758x420.jpg 758w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-640x354.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-681x377.jpg 681w" sizes="(max-width: 800px) 100vw, 800px" alt="Les législatives 2016 consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?">Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:03:52+00:00" >Août 8, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/#respond">0</a></div></div></div></div><div id="td_uid_4_5cdd5de99354b_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" class="td-image-wrap" title="Le PPS et le PJD «unis à la vie, à la mort»"><img width="1068" height="534" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg 2000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-300x150.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-768x384.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-1024x512.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-600x300.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-840x420.jpg 840w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-640x320.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-681x341.jpg 681w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Le PPS et le PJD «unis à la vie, à la mort»" title="Le PPS et le PJD «unis à la vie, à la mort»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" title="Le PPS et le PJD «unis à la vie, à la mort»">Le PPS et le PJD «unis à la vie, à la mort»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-21T10:45:04+00:00" >Juin 21, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/maghreb-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/maghreb-360x88.jpg" width="360" height="88" alt="maghreb" title="maghreb" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_5_5cdd5de9a603e_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_5_5cdd5de9a603e" ><script>var block_td_uid_5_5cdd5de9a603e = new tdBlock();
block_td_uid_5_5cdd5de9a603e.id = "td_uid_5_5cdd5de9a603e";
block_td_uid_5_5cdd5de9a603e.atts = '{"custom_title":"","separator":"","category_id":"134","limit":"6","ajax_pagination":"load_more","tdc_css":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5cdd5de9a603e_rand","tdc_css_class":"td_uid_5_5cdd5de9a603e_rand","tdc_css_class_style":"td_uid_5_5cdd5de9a603e_rand_style"}';
block_td_uid_5_5cdd5de9a603e.td_column_number = "3";
block_td_uid_5_5cdd5de9a603e.block_type = "td_block_14";
block_td_uid_5_5cdd5de9a603e.post_count = "6";
block_td_uid_5_5cdd5de9a603e.found_posts = "19";
block_td_uid_5_5cdd5de9a603e.header_color = "";
block_td_uid_5_5cdd5de9a603e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cdd5de9a603e.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_5cdd5de9a603e);</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5cdd5de9a603e class="td_block_inner td-column-3"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-mouwatana-contre-le-5e-mandat-de-boutef/" rel="bookmark" class="td-image-wrap" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/Présidentielle-en-Algérie-«-Mouwatana»-contre-le-5è-mandat-de-Boutef-356x220.jpg" alt="Présidentielle en Algérie « Mouwatana» contre le 5è mandat de Boutef" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-mouwatana-contre-le-5e-mandat-de-boutef/" rel="bookmark" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef">Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T18:17:30+00:00" >Jan 24, 2019</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-deja-32-candidats-en-lice/" rel="bookmark" class="td-image-wrap" title="Présidentielle en Algérie : Déjà 32 candidats en lice !"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/Présidentielle-en-Algérie-Déjà-32-candidats-en-lice--356x220.jpg" alt="Présidentielle en Algérie Déjà 32 candidats en lice !" title="Présidentielle en Algérie : Déjà 32 candidats en lice !"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-deja-32-candidats-en-lice/" rel="bookmark" title="Présidentielle en Algérie : Déjà 32 candidats en lice !">Présidentielle en Algérie : Déjà 32 candidats en lice !</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T19:09:44+00:00" >Jan 22, 2019</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/nouvel-attentat-meurtrier-a-tripoli-le-siege-des-affaires-etrangeres-cible/" rel="bookmark" class="td-image-wrap" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Nouvel-attentat-meurtrier-à-Tripoli-Le-siège-des-affaires-étrangères-ciblé-356x220.jpg" alt="Nouvel attentat meurtrier à Tripoli Le siège des affaires étrangères ciblé" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/nouvel-attentat-meurtrier-a-tripoli-le-siege-des-affaires-etrangeres-cible/" rel="bookmark" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé">Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T17:33:51+00:00" >Déc 25, 2018</time></span> </span></div></div></div></div></div><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" class="td-image-wrap" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Pas-de-tête-à-tête-MBS-Boutef-Pourquoi-Alger-s’est-couchée…-356x220.jpg" alt="Pas de tête-à-tête MBS-Boutef Pourquoi Alger s’est couchée…" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…">Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T19:03:15+00:00" >Déc 4, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" class="td-image-wrap" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/MBS-quitte-Nouakchott-pour-Alger-Une-tournée-maghrébine-rythmée-par-les-protestations-356x220.jpg" alt="MBS quitte Nouakchott pour Alger Une tournée maghrébine rythmée par les protestations" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations">MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T18:14:05+00:00" >Déc 3, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-secteur-public-paralyse-par-la-greve-le-president-na-pas-joue-aux-pompiers/" rel="bookmark" class="td-image-wrap" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/Le-secteur-public-paralysé-par-la-grève-Le-Président-n’a-pas-joué-aux-pompiers-356x220.jpg" alt="Le secteur public paralysé par la grève Le Président n’a pas joué aux pompiers" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-secteur-public-paralyse-par-la-greve-le-president-na-pas-joue-aux-pompiers/" rel="bookmark" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers">Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-23T16:14:08+00:00" >Nov 23, 2018</time></span> </span></div></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5cdd5de9a603e" data-td_block_id="td_uid_5_5cdd5de9a603e">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/economie/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/eco-1-163x98.jpg" width="163" height="98" alt="" title="" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_6_5cdd5de9b8bf9_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_6_5cdd5de9b8bf9" ><script>var block_td_uid_6_5cdd5de9b8bf9 = new tdBlock();
block_td_uid_6_5cdd5de9b8bf9.id = "td_uid_6_5cdd5de9b8bf9";
block_td_uid_6_5cdd5de9b8bf9.atts = '{"custom_title":"","separator":"","category_id":"123","limit":"1","ajax_pagination":"next_prev","tdc_css":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5cdd5de9b8bf9_rand","tdc_css_class":"td_uid_6_5cdd5de9b8bf9_rand","tdc_css_class_style":"td_uid_6_5cdd5de9b8bf9_rand_style"}';
block_td_uid_6_5cdd5de9b8bf9.td_column_number = "2";
block_td_uid_6_5cdd5de9b8bf9.block_type = "td_block_18";
block_td_uid_6_5cdd5de9b8bf9.post_count = "1";
block_td_uid_6_5cdd5de9b8bf9.found_posts = "12";
block_td_uid_6_5cdd5de9b8bf9.header_color = "";
block_td_uid_6_5cdd5de9b8bf9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cdd5de9b8bf9.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_6_5cdd5de9b8bf9);</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5cdd5de9b8bf9 class="td_block_inner td-column-2"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/" rel="bookmark" class="td-image-wrap" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2-300x166.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Registre Social Unique La création de l’agence nationale des registres entérinée par le conseil du gouvernement" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/" rel="bookmark" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement">Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-01T15:35:24+00:00" >Fév 1, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/#respond">0</a></div> </span></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5cdd5de9b8bf9" data-td_block_id="td_uid_6_5cdd5de9b8bf9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5cdd5de9b8bf9" data-td_block_id="td_uid_6_5cdd5de9b8bf9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_7_5cdd5de9c1952_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5cdd5de9c1952" ><script>var block_td_uid_7_5cdd5de9c1952 = new tdBlock();
block_td_uid_7_5cdd5de9c1952.id = "td_uid_7_5cdd5de9c1952";
block_td_uid_7_5cdd5de9c1952.atts = '{"category_id":"123","limit":"4","offset":"1","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5cdd5de9c1952_rand","tdc_css_class":"td_uid_7_5cdd5de9c1952_rand","tdc_css_class_style":"td_uid_7_5cdd5de9c1952_rand_style"}';
block_td_uid_7_5cdd5de9c1952.td_column_number = "1";
block_td_uid_7_5cdd5de9c1952.block_type = "td_block_7";
block_td_uid_7_5cdd5de9c1952.post_count = "4";
block_td_uid_7_5cdd5de9c1952.found_posts = "12";
block_td_uid_7_5cdd5de9c1952.header_color = "";
block_td_uid_7_5cdd5de9c1952.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cdd5de9c1952.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5cdd5de9c1952);</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5cdd5de9c1952 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ntic-et-agriculture-le-plaidoyer-dakhenouch-a-berlin/" rel="bookmark" class="td-image-wrap" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="NTIC et agriculture Le plaidoyer d’Akhenouch à Berlin" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ntic-et-agriculture-le-plaidoyer-dakhenouch-a-berlin/" rel="bookmark" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin">NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T18:09:45+00:00" >Jan 21, 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" class="td-image-wrap" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa">ONMT: Participation à la 40èmeédition de l’IFTM Top Résa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T18:13:55+00:00" >Sep 25, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" class="td-image-wrap" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"><img width="100" height="66" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg 980w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-300x194.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-768x505.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-600x395.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-638x420.jpg 638w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-341x220.jpg 341w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-537x360.jpg 537w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-640x421.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-681x448.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="La tutelle au secours de l’industrie locale : Une première manche de gagnée" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée">La tutelle au secours de l’industrie locale : Une première manche  de gagnée</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:55:18+00:00" >Juil 10, 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" class="td-image-wrap" title="Les céramistes crient au dumping : Tous sur le carreau ?"><img width="100" height="54" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg 1000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-300x160.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-768x417.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-600x326.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-773x420.jpg 773w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-640x350.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-681x370.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="Les céramistes crient au dumping : Tous sur le carreau ?Les céramistes crient au dumping : Tous sur le carreau ?" title="Les céramistes crient au dumping : Tous sur le carreau ?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" title="Les céramistes crient au dumping : Tous sur le carreau ?">Les céramistes crient au dumping : Tous sur le carreau ?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:37:42+00:00" >Juil 10, 2016</time></span></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/dossier-du-mois-2/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/ddm-163x77.jpg" width="163" height="77" alt="" title="" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_8_5cdd5de9df026_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_8_5cdd5de9df026" ><script>var block_td_uid_8_5cdd5de9df026 = new tdBlock();
block_td_uid_8_5cdd5de9df026.id = "td_uid_8_5cdd5de9df026";
block_td_uid_8_5cdd5de9df026.atts = '{"custom_title":"","category_id":"121","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_8_5cdd5de9df026_rand","tdc_css_class":"td_uid_8_5cdd5de9df026_rand","tdc_css_class_style":"td_uid_8_5cdd5de9df026_rand_style"}';
block_td_uid_8_5cdd5de9df026.td_column_number = "3";
block_td_uid_8_5cdd5de9df026.block_type = "td_block_slide";
block_td_uid_8_5cdd5de9df026.post_count = "5";
block_td_uid_8_5cdd5de9df026.found_posts = "10";
block_td_uid_8_5cdd5de9df026.header_color = "";
block_td_uid_8_5cdd5de9df026.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cdd5de9df026.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5cdd5de9df026);</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5cdd5de9df026 class="td_block_inner"><div id="td_uid_9_5cdd5de9e7581" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5cdd5de9e7581_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" class="td-image-wrap" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div></div></div></div><div id="td_uid_9_5cdd5de9e7581_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" class="td-image-wrap" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div></div></div></div><div id="td_uid_9_5cdd5de9e7581_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" class="td-image-wrap" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div></div></div></div><div id="td_uid_9_5cdd5de9e7581_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" class="td-image-wrap" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région">Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:02:29+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/#respond">0</a></div></div></div></div><div id="td_uid_9_5cdd5de9e7581_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" class="td-image-wrap" title="Le Maroc face aux migrants: Que de défis à relever!"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Le Maroc face aux migrants: Que de défis à relever!" title="Le Maroc face aux migrants: Que de défis à relever!"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" title="Le Maroc face aux migrants: Que de défis à relever!">Le Maroc face aux migrants: Que de défis à relever!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:59:49+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_10_5cdd5dea29421_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_10_5cdd5dea29421" ><script>var block_td_uid_10_5cdd5dea29421 = new tdBlock();
block_td_uid_10_5cdd5dea29421.id = "td_uid_10_5cdd5dea29421";
block_td_uid_10_5cdd5dea29421.atts = '{"custom_title":"","category_id":"126","limit":"3","ajax_pagination":"next_prev","separator":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5cdd5dea29421_rand","tdc_css_class":"td_uid_10_5cdd5dea29421_rand","tdc_css_class_style":"td_uid_10_5cdd5dea29421_rand_style"}';
block_td_uid_10_5cdd5dea29421.td_column_number = "3";
block_td_uid_10_5cdd5dea29421.block_type = "td_block_14";
block_td_uid_10_5cdd5dea29421.post_count = "3";
block_td_uid_10_5cdd5dea29421.found_posts = "5";
block_td_uid_10_5cdd5dea29421.header_color = "";
block_td_uid_10_5cdd5dea29421.ajax_pagination_infinite_stop = "";
block_td_uid_10_5cdd5dea29421.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5cdd5dea29421);</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5cdd5dea29421 class="td_block_inner td-column-3"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" class="td-image-wrap" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Antoine-Sfeir-tire-sa-révérence-La-francophonie-perd-un-politologue-averti-356x220.jpg" alt="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti">Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T20:03:36+00:00" >Oct 1, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" class="td-image-wrap" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"><img width="314" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg 1280w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-300x210.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-768x538.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-1024x718.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-600x420.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-599x420.jpg 599w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-640x449.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-681x477.jpg 681w" sizes="(max-width: 314px) 100vw, 314px" alt="Ken Loach sacré à Cannes : Palme à l’engagement..." title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;">Ken Loach sacré à Cannes : Palme à l’engagement&#8230;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T10:21:46+00:00" >Juin 22, 2016</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" class="td-image-wrap" title="« Les derniers jours de Muhammad » de Hela Ouardi"><img width="356" height="152" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg 898w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-300x128.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-768x328.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-600x256.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-640x273.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-681x290.jpg 681w" sizes="(max-width: 356px) 100vw, 356px" alt="« Les derniers jours de Muhammad » de Hela Ouardi" title="« Les derniers jours de Muhammad » de Hela Ouardi"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" title="« Les derniers jours de Muhammad » de Hela Ouardi">« Les derniers jours de Muhammad » de Hela Ouardi</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:22:54+00:00" >Mai 22, 2016</time></span> </span></div></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5cdd5dea29421" data-td_block_id="td_uid_10_5cdd5dea29421"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5cdd5dea29421" data-td_block_id="td_uid_10_5cdd5dea29421"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div></div></a></li></ul></li><li id="menu-item-18229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18229"><a href="#"><i class="fa fa-hand-o-right"></i>Hors-série</a><ul class="sub-menu"><li id="menu-item-13081" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13081"><a href="http://www.pertinences.ma/"><i class="fa fa-leaf"></i> Pertinences</a></li><li id="menu-item-7122" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7122"><a href="http://drive.perspectivesmed.ma/"><i class="fa fa-car"></i> Perspectives Med Drive</a></li></ul></li><li id="menu-item-18228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18228"><a href="#"><i class="fa fa-arrows-alt"></i> Services</a><ul class="sub-menu"><li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9679"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> Newsletter</a></li><li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10690"><a href="http://www.perspectivesmed.ma/publicite/"><i class="fa fa-paper-plane"></i> Publicité</a></li><li id="menu-item-9676" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9676"><a href="http://www.perspectivesmed.ma/abonnement/"><i class="fa fa-bookmark"></i> Abonnement</a></li><li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1768"><a href="http://www.perspectivesmed.ma/contact/"><i class="fa fa-map-marker"></i> Contact</a></li></ul></li><li id="menu-item-16407" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16407"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> ABONNEZ-VOUS</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.perspectivesmed.ma/"> <img class="td-retina-data"  data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une" width="426"/> <span class="td-visual-hidden">Perspectives Med</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.perspectivesmed.ma/"> <img class="td-retina-data" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une"/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5cdd5deb29524_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_11_5cdd5deb29524" ><script>var block_td_uid_11_5cdd5deb29524 = new tdBlock();
block_td_uid_11_5cdd5deb29524.id = "td_uid_11_5cdd5deb29524";
block_td_uid_11_5cdd5deb29524.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5cdd5deb29524_rand","tdc_css_class":"td_uid_11_5cdd5deb29524_rand","tdc_css_class_style":"td_uid_11_5cdd5deb29524_rand_style"}';
block_td_uid_11_5cdd5deb29524.td_column_number = "3";
block_td_uid_11_5cdd5deb29524.block_type = "td_block_mega_menu";
block_td_uid_11_5cdd5deb29524.post_count = "4";
block_td_uid_11_5cdd5deb29524.found_posts = "2177";
block_td_uid_11_5cdd5deb29524.header_color = "";
block_td_uid_11_5cdd5deb29524.ajax_pagination_infinite_stop = "";
block_td_uid_11_5cdd5deb29524.max_num_pages = "545";
tdBlocksArray.push(block_td_uid_11_5cdd5deb29524);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5cdd5deb29524" id="td_uid_12_5cdd5deb73f90" data-td_block_id="td_uid_11_5cdd5deb29524" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/politique/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5cdd5deb29524"  id="td_uid_13_5cdd5deb740e2" data-td_block_id="td_uid_11_5cdd5deb29524" data-td_filter_value="22" href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a><a class="mega-menu-sub-cat-td_uid_11_5cdd5deb29524"  id="td_uid_14_5cdd5deb74273" data-td_block_id="td_uid_11_5cdd5deb29524" data-td_filter_value="19" href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a><a class="mega-menu-sub-cat-td_uid_11_5cdd5deb29524"  id="td_uid_15_5cdd5deb7441c" data-td_block_id="td_uid_11_5cdd5deb29524" data-td_filter_value="20" href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a><a class="mega-menu-sub-cat-td_uid_11_5cdd5deb29524"  id="td_uid_16_5cdd5deb745a7" data-td_block_id="td_uid_11_5cdd5deb29524" data-td_filter_value="146" href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_11_5cdd5deb29524"  id="td_uid_17_5cdd5deb74748" data-td_block_id="td_uid_11_5cdd5deb29524" data-td_filter_value="21" href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a><a class="mega-menu-sub-cat-td_uid_11_5cdd5deb29524"  id="td_uid_18_5cdd5deb748e6" data-td_block_id="td_uid_11_5cdd5deb29524" data-td_filter_value="23" href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a><a class="mega-menu-sub-cat-td_uid_11_5cdd5deb29524"  id="td_uid_19_5cdd5deb74a86" data-td_block_id="td_uid_11_5cdd5deb29524" data-td_filter_value="17" href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a><a class="mega-menu-sub-cat-td_uid_11_5cdd5deb29524"  id="td_uid_20_5cdd5deb74c4d" data-td_block_id="td_uid_11_5cdd5deb29524" data-td_filter_value="18" href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></div></div><div id=td_uid_11_5cdd5deb29524 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/drame-au-large-de-sfax-un-groupe-de-marocains-parmi-les-60-disparus/" rel="bookmark" class="td-image-wrap" title="Drame au large de Sfax : Un groupe de Marocains parmi les 60 disparus"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Drame-au-large-de-Sfax-Un-groupe-de-Marocains-parmi-les-60-disparus-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Drame-au-large-de-Sfax-Un-groupe-de-Marocains-parmi-les-60-disparus-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Drame-au-large-de-Sfax-Un-groupe-de-Marocains-parmi-les-60-disparus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Drame au large de Sfax : Un groupe de Marocains parmi les 60 disparus" title="Drame au large de Sfax : Un groupe de Marocains parmi les 60 disparus"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/drame-au-large-de-sfax-un-groupe-de-marocains-parmi-les-60-disparus/" rel="bookmark" title="Drame au large de Sfax : Un groupe de Marocains parmi les 60 disparus">Drame au large de Sfax : Un groupe de Marocains parmi les 60 disparus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/immigration-clandestine-la-marine-royale-sauve-une-centaine-de-candidats/" rel="bookmark" class="td-image-wrap" title="Immigration clandestine: La Marine Royale sauve une centaine de candidats"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Immigration-clandestine-La-Marine-Royale-sauve-une-centaine-de-candidats-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Immigration-clandestine-La-Marine-Royale-sauve-une-centaine-de-candidats-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Immigration-clandestine-La-Marine-Royale-sauve-une-centaine-de-candidats-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Immigration clandestine: La Marine Royale sauve une centaine de candidats" title="Immigration clandestine: La Marine Royale sauve une centaine de candidats"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/immigration-clandestine-la-marine-royale-sauve-une-centaine-de-candidats/" rel="bookmark" title="Immigration clandestine: La Marine Royale sauve une centaine de candidats">Immigration clandestine: La Marine Royale sauve une centaine de candidats</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/assises-de-la-fiscalite-vent-debout-contre-z-chorfi-les-medecins-du-prive-dans-le-collimateur-des-syndicats/" rel="bookmark" class="td-image-wrap" title="Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Zoheir-Chorfi-secrétaire-général-du-ministère-des-Finances-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Zoheir-Chorfi-secrétaire-général-du-ministère-des-Finances-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Zoheir-Chorfi-secrétaire-général-du-ministère-des-Finances-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zoheir Chorfi, secrétaire général du ministère des Finances" title="Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/assises-de-la-fiscalite-vent-debout-contre-z-chorfi-les-medecins-du-prive-dans-le-collimateur-des-syndicats/" rel="bookmark" title="Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats">Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/e-education-un-centre-interactif-digital-a-ben-guerir/" rel="bookmark" class="td-image-wrap" title="E-éducation : Un Centre interactif digital à Ben Guérir dans le pipe"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Un-Centre-interactif-digital-à-Ben-Guérir-dans-le-pipe-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Un-Centre-interactif-digital-à-Ben-Guérir-dans-le-pipe-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Un-Centre-interactif-digital-à-Ben-Guérir-dans-le-pipe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un Centre interactif digital à Ben Guérir dans le pipe" title="E-éducation : Un Centre interactif digital à Ben Guérir dans le pipe"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/e-education-un-centre-interactif-digital-a-ben-guerir/" rel="bookmark" title="E-éducation : Un Centre interactif digital à Ben Guérir dans le pipe">E-éducation : Un Centre interactif digital à Ben Guérir dans le pipe</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5cdd5deb29524" data-td_block_id="td_uid_11_5cdd5deb29524"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5cdd5deb29524" data-td_block_id="td_uid_11_5cdd5deb29524"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5cdd5deb7bb05_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_5cdd5deb7bb05" ><script>var block_td_uid_21_5cdd5deb7bb05 = new tdBlock();
block_td_uid_21_5cdd5deb7bb05.id = "td_uid_21_5cdd5deb7bb05";
block_td_uid_21_5cdd5deb7bb05.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5cdd5deb7bb05_rand","tdc_css_class":"td_uid_21_5cdd5deb7bb05_rand","tdc_css_class_style":"td_uid_21_5cdd5deb7bb05_rand_style"}';
block_td_uid_21_5cdd5deb7bb05.td_column_number = "3";
block_td_uid_21_5cdd5deb7bb05.block_type = "td_block_mega_menu";
block_td_uid_21_5cdd5deb7bb05.post_count = "4";
block_td_uid_21_5cdd5deb7bb05.found_posts = "3139";
block_td_uid_21_5cdd5deb7bb05.header_color = "";
block_td_uid_21_5cdd5deb7bb05.ajax_pagination_infinite_stop = "";
block_td_uid_21_5cdd5deb7bb05.max_num_pages = "785";
tdBlocksArray.push(block_td_uid_21_5cdd5deb7bb05);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5cdd5deb7bb05" id="td_uid_22_5cdd5debd78aa" data-td_block_id="td_uid_21_5cdd5deb7bb05" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/eco/">Tout</a><a class="mega-menu-sub-cat-td_uid_21_5cdd5deb7bb05"  id="td_uid_23_5cdd5debd7ae0" data-td_block_id="td_uid_21_5cdd5deb7bb05" data-td_filter_value="25" href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_21_5cdd5deb7bb05"  id="td_uid_24_5cdd5debd7d52" data-td_block_id="td_uid_21_5cdd5deb7bb05" data-td_filter_value="24" href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a><a class="mega-menu-sub-cat-td_uid_21_5cdd5deb7bb05"  id="td_uid_25_5cdd5debd7f09" data-td_block_id="td_uid_21_5cdd5deb7bb05" data-td_filter_value="96" href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a><a class="mega-menu-sub-cat-td_uid_21_5cdd5deb7bb05"  id="td_uid_26_5cdd5debd80cf" data-td_block_id="td_uid_21_5cdd5deb7bb05" data-td_filter_value="26" href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a><a class="mega-menu-sub-cat-td_uid_21_5cdd5deb7bb05"  id="td_uid_27_5cdd5debd8296" data-td_block_id="td_uid_21_5cdd5deb7bb05" data-td_filter_value="95" href="http://www.perspectivesmed.ma/category/eco/international/">International</a><a class="mega-menu-sub-cat-td_uid_21_5cdd5deb7bb05"  id="td_uid_28_5cdd5debd8466" data-td_block_id="td_uid_21_5cdd5deb7bb05" data-td_filter_value="164" href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></div></div><div id=td_uid_21_5cdd5deb7bb05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/forum-des-statisticiens-euro-mediterraneens-le-maroc-squatte-la-vice-presidence/" rel="bookmark" class="td-image-wrap" title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence " title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/forum-des-statisticiens-euro-mediterraneens-le-maroc-squatte-la-vice-presidence/" rel="bookmark" title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence ">Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/guerre-commerciale-sino-americaine-pekin-passe-a-la-contre-attaque/" rel="bookmark" class="td-image-wrap" title="Guerre commerciale sino-américaine : Pékin passe à la contre-attaque"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Guerre-commerciale-sino-américaine-Pékin-passe-à-la-contre-attaque-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Guerre-commerciale-sino-américaine-Pékin-passe-à-la-contre-attaque-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Guerre-commerciale-sino-américaine-Pékin-passe-à-la-contre-attaque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Guerre commerciale sino-américaine : Pékin passe à la contre-attaque" title="Guerre commerciale sino-américaine : Pékin passe à la contre-attaque"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/guerre-commerciale-sino-americaine-pekin-passe-a-la-contre-attaque/" rel="bookmark" title="Guerre commerciale sino-américaine : Pékin passe à la contre-attaque">Guerre commerciale sino-américaine : Pékin passe à la contre-attaque</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/assises-de-la-fiscalite-vent-debout-contre-z-chorfi-les-medecins-du-prive-dans-le-collimateur-des-syndicats/" rel="bookmark" class="td-image-wrap" title="Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Zoheir-Chorfi-secrétaire-général-du-ministère-des-Finances-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Zoheir-Chorfi-secrétaire-général-du-ministère-des-Finances-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Zoheir-Chorfi-secrétaire-général-du-ministère-des-Finances-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zoheir Chorfi, secrétaire général du ministère des Finances" title="Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/assises-de-la-fiscalite-vent-debout-contre-z-chorfi-les-medecins-du-prive-dans-le-collimateur-des-syndicats/" rel="bookmark" title="Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats">Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/finances-publiques-le-deficit-budgetaire-setablit-a-141-mmdh-a-fin-avril-selon-son-le-bulletin-mensuel-de-statistiques-des-finances-publiques-davril-2019-de-la-tresorerie-general/" rel="bookmark" class="td-image-wrap" title="Finances publiques:  Le déficit budgétaire s’établit à 14,1 MMDH à fin avril"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Finances-publiques-Le-déficit-budgétaire-s’établit-à-141-MMDH-à-fin-avril-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Finances-publiques-Le-déficit-budgétaire-s’établit-à-141-MMDH-à-fin-avril-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Finances-publiques-Le-déficit-budgétaire-s’établit-à-141-MMDH-à-fin-avril-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Finances publiques: Le déficit budgétaire s’établit à 14,1 MMDH à fin avril" title="Finances publiques:  Le déficit budgétaire s’établit à 14,1 MMDH à fin avril"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/finances-publiques-le-deficit-budgetaire-setablit-a-141-mmdh-a-fin-avril-selon-son-le-bulletin-mensuel-de-statistiques-des-finances-publiques-davril-2019-de-la-tresorerie-general/" rel="bookmark" title="Finances publiques:  Le déficit budgétaire s’établit à 14,1 MMDH à fin avril">Finances publiques:  Le déficit budgétaire s’établit à 14,1 MMDH à fin avril</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5cdd5deb7bb05" data-td_block_id="td_uid_21_5cdd5deb7bb05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5cdd5deb7bb05" data-td_block_id="td_uid_21_5cdd5deb7bb05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5cdd5debdf459_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_29_5cdd5debdf459" ><script>var block_td_uid_29_5cdd5debdf459 = new tdBlock();
block_td_uid_29_5cdd5debdf459.id = "td_uid_29_5cdd5debdf459";
block_td_uid_29_5cdd5debdf459.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5cdd5debdf459_rand","tdc_css_class":"td_uid_29_5cdd5debdf459_rand","tdc_css_class_style":"td_uid_29_5cdd5debdf459_rand_style"}';
block_td_uid_29_5cdd5debdf459.td_column_number = "3";
block_td_uid_29_5cdd5debdf459.block_type = "td_block_mega_menu";
block_td_uid_29_5cdd5debdf459.post_count = "4";
block_td_uid_29_5cdd5debdf459.found_posts = "3394";
block_td_uid_29_5cdd5debdf459.header_color = "";
block_td_uid_29_5cdd5debdf459.ajax_pagination_infinite_stop = "";
block_td_uid_29_5cdd5debdf459.max_num_pages = "849";
tdBlocksArray.push(block_td_uid_29_5cdd5debdf459);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5cdd5debdf459" id="td_uid_30_5cdd5dec83440" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/entreprises/">Tout</a><a class="mega-menu-sub-cat-td_uid_29_5cdd5debdf459"  id="td_uid_31_5cdd5dec8367b" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="27" href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a><a class="mega-menu-sub-cat-td_uid_29_5cdd5debdf459"  id="td_uid_32_5cdd5dec838ef" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="28" href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a><a class="mega-menu-sub-cat-td_uid_29_5cdd5debdf459"  id="td_uid_33_5cdd5dec83b2a" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="29" href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a><a class="mega-menu-sub-cat-td_uid_29_5cdd5debdf459"  id="td_uid_34_5cdd5dec83ce9" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="30" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a><a class="mega-menu-sub-cat-td_uid_29_5cdd5debdf459"  id="td_uid_35_5cdd5dec83eb1" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="90" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a><a class="mega-menu-sub-cat-td_uid_29_5cdd5debdf459"  id="td_uid_36_5cdd5dec8410c" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="94" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a><a class="mega-menu-sub-cat-td_uid_29_5cdd5debdf459"  id="td_uid_37_5cdd5dec84355" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="89" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a><a class="mega-menu-sub-cat-td_uid_29_5cdd5debdf459"  id="td_uid_38_5cdd5dec845a0" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="93" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_29_5cdd5debdf459"  id="td_uid_39_5cdd5dec847ec" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="91" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a><a class="mega-menu-sub-cat-td_uid_29_5cdd5debdf459"  id="td_uid_40_5cdd5dec84a6b" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="143" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a><a class="mega-menu-sub-cat-td_uid_29_5cdd5debdf459"  id="td_uid_41_5cdd5dec84d0d" data-td_block_id="td_uid_29_5cdd5debdf459" data-td_filter_value="92" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></div></div><div id=td_uid_29_5cdd5debdf459 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/assurances-croissance-a-deux-chiffres-des-primes-emises/" rel="bookmark" class="td-image-wrap" title="Assurances: Croissance à deux chiffres des primes émises."><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Assurances-Croissance-à-deux-chiffres-des-primes-émises.2-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Assurances-Croissance-à-deux-chiffres-des-primes-émises.2-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Assurances-Croissance-à-deux-chiffres-des-primes-émises.2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Assurances: Croissance à deux chiffres des primes émises." title="Assurances: Croissance à deux chiffres des primes émises."/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/assurances-croissance-a-deux-chiffres-des-primes-emises/" rel="bookmark" title="Assurances: Croissance à deux chiffres des primes émises.">Assurances: Croissance à deux chiffres des primes émises.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/energie-renouvelable-aveo-signe-une-chaufferie-vapeur-a-fes/" rel="bookmark" class="td-image-wrap" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/energie-renouvelable-aveo-signe-une-chaufferie-vapeur-a-fes/" rel="bookmark" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès">Energie renouvelable: AVEO signe une chaufferie vapeur à Fès</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/kantar-le-conseil-en-strategie-de-marque-demarre/" rel="bookmark" class="td-image-wrap" title="Kantar : Le conseil en stratégie de marque démarre"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Kantar-Le-conseil-en-stratégie-de-marque-démarre-1-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Kantar-Le-conseil-en-stratégie-de-marque-démarre-1-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Kantar-Le-conseil-en-stratégie-de-marque-démarre-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kantar : Le conseil en stratégie de marque démarre" title="Kantar : Le conseil en stratégie de marque démarre"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/kantar-le-conseil-en-strategie-de-marque-demarre/" rel="bookmark" title="Kantar : Le conseil en stratégie de marque démarre">Kantar : Le conseil en stratégie de marque démarre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/al-akhawayn-le-droit-dacces-a-linformation-debattu-a-casablanca/" rel="bookmark" class="td-image-wrap" title="Al Akhawayn : Le droit d’accès à l’information débattu à Casablanca"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Al-Akhawayn-Le-droit-d’accès-à-l’information-débattu-à-Casablanca-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Al-Akhawayn-Le-droit-d’accès-à-l’information-débattu-à-Casablanca-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Al-Akhawayn-Le-droit-d’accès-à-l’information-débattu-à-Casablanca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Al Akhawayn : Le droit d’accès à l’information débattu à Casablanca" title="Al Akhawayn : Le droit d’accès à l’information débattu à Casablanca"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/al-akhawayn-le-droit-dacces-a-linformation-debattu-a-casablanca/" rel="bookmark" title="Al Akhawayn : Le droit d’accès à l’information débattu à Casablanca">Al Akhawayn : Le droit d’accès à l’information débattu à Casablanca</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5cdd5debdf459" data-td_block_id="td_uid_29_5cdd5debdf459"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5cdd5debdf459" data-td_block_id="td_uid_29_5cdd5debdf459"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5cdd5dec96831_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_42_5cdd5dec96831" ><script>var block_td_uid_42_5cdd5dec96831 = new tdBlock();
block_td_uid_42_5cdd5dec96831.id = "td_uid_42_5cdd5dec96831";
block_td_uid_42_5cdd5dec96831.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_42_5cdd5dec96831_rand","tdc_css_class":"td_uid_42_5cdd5dec96831_rand","tdc_css_class_style":"td_uid_42_5cdd5dec96831_rand_style"}';
block_td_uid_42_5cdd5dec96831.td_column_number = "3";
block_td_uid_42_5cdd5dec96831.block_type = "td_block_mega_menu";
block_td_uid_42_5cdd5dec96831.post_count = "4";
block_td_uid_42_5cdd5dec96831.found_posts = "217";
block_td_uid_42_5cdd5dec96831.header_color = "";
block_td_uid_42_5cdd5dec96831.ajax_pagination_infinite_stop = "";
block_td_uid_42_5cdd5dec96831.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_42_5cdd5dec96831);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_5cdd5dec96831" id="td_uid_43_5cdd5decb5ee2" data-td_block_id="td_uid_42_5cdd5dec96831" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/opinions/">Tout</a><a class="mega-menu-sub-cat-td_uid_42_5cdd5dec96831"  id="td_uid_44_5cdd5decb60b5" data-td_block_id="td_uid_42_5cdd5dec96831" data-td_filter_value="35" href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_42_5cdd5dec96831"  id="td_uid_45_5cdd5decb6393" data-td_block_id="td_uid_42_5cdd5dec96831" data-td_filter_value="140" href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a><a class="mega-menu-sub-cat-td_uid_42_5cdd5dec96831"  id="td_uid_46_5cdd5decb672e" data-td_block_id="td_uid_42_5cdd5dec96831" data-td_filter_value="34" href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><a class="mega-menu-sub-cat-td_uid_42_5cdd5dec96831"  id="td_uid_47_5cdd5decb69cc" data-td_block_id="td_uid_42_5cdd5dec96831" data-td_filter_value="87" href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a><a class="mega-menu-sub-cat-td_uid_42_5cdd5dec96831"  id="td_uid_48_5cdd5decb6c33" data-td_block_id="td_uid_42_5cdd5dec96831" data-td_filter_value="71" href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a><a class="mega-menu-sub-cat-td_uid_42_5cdd5dec96831"  id="td_uid_49_5cdd5decb6ea0" data-td_block_id="td_uid_42_5cdd5dec96831" data-td_filter_value="36" href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></div></div><div id=td_uid_42_5cdd5dec96831 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/remaniement-obsessionnel-ou-lubie-mediatique/" rel="bookmark" class="td-image-wrap" title="Remaniement obsessionnel ou lubie médiatique ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Remaniement-obsessionnel-ou-lubie-médiatique--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Remaniement-obsessionnel-ou-lubie-médiatique--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Remaniement-obsessionnel-ou-lubie-médiatique--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Remaniement obsessionnel ou lubie médiatique ?" title="Remaniement obsessionnel ou lubie médiatique ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/remaniement-obsessionnel-ou-lubie-mediatique/" rel="bookmark" title="Remaniement obsessionnel ou lubie médiatique ?">Remaniement obsessionnel ou lubie médiatique ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-13-mai-lheure-du-bilan-pour-el-othmani-avec-ou-sans-superstition/" rel="bookmark" class="td-image-wrap" title="Le 13 mai, l’heure du bilan pour El Othmani : Avec ou sans superstition ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-13-mai-l’heure-du-bilan-pour-El-Othmani-Avec-ou-sans-superstition--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-13-mai-l’heure-du-bilan-pour-El-Othmani-Avec-ou-sans-superstition--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-13-mai-l’heure-du-bilan-pour-El-Othmani-Avec-ou-sans-superstition--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le 13 mai, l’heure du bilan pour El Othmani : Avec ou sans superstition ?" title="Le 13 mai, l’heure du bilan pour El Othmani : Avec ou sans superstition ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-13-mai-lheure-du-bilan-pour-el-othmani-avec-ou-sans-superstition/" rel="bookmark" title="Le 13 mai, l’heure du bilan pour El Othmani : Avec ou sans superstition ?">Le 13 mai, l’heure du bilan pour El Othmani : Avec ou sans superstition ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-contractualisation-effet-de-mode/" rel="bookmark" class="td-image-wrap" title="La contractualisation, effet de mode ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/La-contractualisation-effet-de-mode--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/La-contractualisation-effet-de-mode--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/La-contractualisation-effet-de-mode--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La contractualisation, effet de mode ?" title="La contractualisation, effet de mode ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-contractualisation-effet-de-mode/" rel="bookmark" title="La contractualisation, effet de mode ?">La contractualisation, effet de mode ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/crise-libyenne-pourquoi-lissue-politique-echoue/" rel="bookmark" class="td-image-wrap" title="Crise libyenne : Pourquoi l’issue politique échoue…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Crise-libyenne-Pourquoi-l’issue-politique-échoue…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Crise-libyenne-Pourquoi-l’issue-politique-échoue…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Crise-libyenne-Pourquoi-l’issue-politique-échoue…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Crise libyenne : Pourquoi l’issue politique échoue…" title="Crise libyenne : Pourquoi l’issue politique échoue…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/crise-libyenne-pourquoi-lissue-politique-echoue/" rel="bookmark" title="Crise libyenne : Pourquoi l’issue politique échoue…">Crise libyenne : Pourquoi l’issue politique échoue…</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5cdd5dec96831" data-td_block_id="td_uid_42_5cdd5dec96831"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5cdd5dec96831" data-td_block_id="td_uid_42_5cdd5dec96831"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_50_5cdd5decbef4e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_50_5cdd5decbef4e" ><script>var block_td_uid_50_5cdd5decbef4e = new tdBlock();
block_td_uid_50_5cdd5decbef4e.id = "td_uid_50_5cdd5decbef4e";
block_td_uid_50_5cdd5decbef4e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"115","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_50_5cdd5decbef4e_rand","tdc_css_class":"td_uid_50_5cdd5decbef4e_rand","tdc_css_class_style":"td_uid_50_5cdd5decbef4e_rand_style"}';
block_td_uid_50_5cdd5decbef4e.td_column_number = "3";
block_td_uid_50_5cdd5decbef4e.block_type = "td_block_mega_menu";
block_td_uid_50_5cdd5decbef4e.post_count = "5";
block_td_uid_50_5cdd5decbef4e.found_posts = "2956";
block_td_uid_50_5cdd5decbef4e.header_color = "";
block_td_uid_50_5cdd5decbef4e.ajax_pagination_infinite_stop = "";
block_td_uid_50_5cdd5decbef4e.max_num_pages = "592";
tdBlocksArray.push(block_td_uid_50_5cdd5decbef4e);</script><div id=td_uid_50_5cdd5decbef4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/forum-des-statisticiens-euro-mediterraneens-le-maroc-squatte-la-vice-presidence/" rel="bookmark" class="td-image-wrap" title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence " title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/forum-des-statisticiens-euro-mediterraneens-le-maroc-squatte-la-vice-presidence/" rel="bookmark" title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence ">Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/assises-de-la-fiscalite-vent-debout-contre-z-chorfi-les-medecins-du-prive-dans-le-collimateur-des-syndicats/" rel="bookmark" class="td-image-wrap" title="Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Zoheir-Chorfi-secrétaire-général-du-ministère-des-Finances-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Zoheir-Chorfi-secrétaire-général-du-ministère-des-Finances-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Zoheir-Chorfi-secrétaire-général-du-ministère-des-Finances-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zoheir Chorfi, secrétaire général du ministère des Finances" title="Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/assises-de-la-fiscalite-vent-debout-contre-z-chorfi-les-medecins-du-prive-dans-le-collimateur-des-syndicats/" rel="bookmark" title="Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats">Assises de la fiscalité : Vent debout contre Z. Chorfi, les médecins du privé dans le collimateur des syndicats</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/finances-publiques-le-deficit-budgetaire-setablit-a-141-mmdh-a-fin-avril-selon-son-le-bulletin-mensuel-de-statistiques-des-finances-publiques-davril-2019-de-la-tresorerie-general/" rel="bookmark" class="td-image-wrap" title="Finances publiques:  Le déficit budgétaire s’établit à 14,1 MMDH à fin avril"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Finances-publiques-Le-déficit-budgétaire-s’établit-à-141-MMDH-à-fin-avril-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Finances-publiques-Le-déficit-budgétaire-s’établit-à-141-MMDH-à-fin-avril-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Finances-publiques-Le-déficit-budgétaire-s’établit-à-141-MMDH-à-fin-avril-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Finances publiques: Le déficit budgétaire s’établit à 14,1 MMDH à fin avril" title="Finances publiques:  Le déficit budgétaire s’établit à 14,1 MMDH à fin avril"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/finances-publiques-le-deficit-budgetaire-setablit-a-141-mmdh-a-fin-avril-selon-son-le-bulletin-mensuel-de-statistiques-des-finances-publiques-davril-2019-de-la-tresorerie-general/" rel="bookmark" title="Finances publiques:  Le déficit budgétaire s’établit à 14,1 MMDH à fin avril">Finances publiques:  Le déficit budgétaire s’établit à 14,1 MMDH à fin avril</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/employabilite-des-jeunes-un-don-de-55-millions-pour-les-neet-de-marrakech/" rel="bookmark" class="td-image-wrap" title="Employabilité des jeunes : Un don de 55 millions $ pour les NEET de Marrakech"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Employabilité-des-jeunes-Un-don-de-55-millions-pour-les-NEET-de-Marrakech-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Employabilité-des-jeunes-Un-don-de-55-millions-pour-les-NEET-de-Marrakech-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Employabilité-des-jeunes-Un-don-de-55-millions-pour-les-NEET-de-Marrakech-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Employabilité des jeunes : Un don de 55 millions $ pour les NEET de Marrakech" title="Employabilité des jeunes : Un don de 55 millions $ pour les NEET de Marrakech"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/employabilite-des-jeunes-un-don-de-55-millions-pour-les-neet-de-marrakech/" rel="bookmark" title="Employabilité des jeunes : Un don de 55 millions $ pour les NEET de Marrakech">Employabilité des jeunes : Un don de 55 millions $ pour les NEET de Marrakech</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/developpement-hotelier-en-afrique-le-maroc-dans-le-top/" rel="bookmark" class="td-image-wrap" title="Développement hôtelier en Afrique: Le Maroc dans le Top ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Développement-hôtelier-en-Afrique-Le-Maroc-dans-le-Top--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Développement-hôtelier-en-Afrique-Le-Maroc-dans-le-Top--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Développement-hôtelier-en-Afrique-Le-Maroc-dans-le-Top--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Développement hôtelier en Afrique: Le Maroc dans le Top ?" title="Développement hôtelier en Afrique: Le Maroc dans le Top ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/developpement-hotelier-en-afrique-le-maroc-dans-le-top/" rel="bookmark" title="Développement hôtelier en Afrique: Le Maroc dans le Top ?">Développement hôtelier en Afrique: Le Maroc dans le Top ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5cdd5decbef4e" data-td_block_id="td_uid_50_5cdd5decbef4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5cdd5decbef4e" data-td_block_id="td_uid_50_5cdd5decbef4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_51_5cdd5ded24834_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_51_5cdd5ded24834" ><script>var block_td_uid_51_5cdd5ded24834 = new tdBlock();
block_td_uid_51_5cdd5ded24834.id = "td_uid_51_5cdd5ded24834";
block_td_uid_51_5cdd5ded24834.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_51_5cdd5ded24834_rand","tdc_css_class":"td_uid_51_5cdd5ded24834_rand","tdc_css_class_style":"td_uid_51_5cdd5ded24834_rand_style"}';
block_td_uid_51_5cdd5ded24834.td_column_number = "3";
block_td_uid_51_5cdd5ded24834.block_type = "td_block_mega_menu";
block_td_uid_51_5cdd5ded24834.post_count = "4";
block_td_uid_51_5cdd5ded24834.found_posts = "4904";
block_td_uid_51_5cdd5ded24834.header_color = "";
block_td_uid_51_5cdd5ded24834.ajax_pagination_infinite_stop = "";
block_td_uid_51_5cdd5ded24834.max_num_pages = "1226";
tdBlocksArray.push(block_td_uid_51_5cdd5ded24834);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_5cdd5ded24834" id="td_uid_52_5cdd5dee5fcb5" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/monde/">Tout</a><a class="mega-menu-sub-cat-td_uid_51_5cdd5ded24834"  id="td_uid_53_5cdd5dee5fdff" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="38" href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_51_5cdd5ded24834"  id="td_uid_54_5cdd5dee5ffe4" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="39" href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a><a class="mega-menu-sub-cat-td_uid_51_5cdd5ded24834"  id="td_uid_55_5cdd5dee601a4" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="47" href="http://www.perspectivesmed.ma/category/monde/armement/">Armement</a><a class="mega-menu-sub-cat-td_uid_51_5cdd5ded24834"  id="td_uid_56_5cdd5dee603bb" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="40" href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a><a class="mega-menu-sub-cat-td_uid_51_5cdd5ded24834"  id="td_uid_57_5cdd5dee6057b" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="46" href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a><a class="mega-menu-sub-cat-td_uid_51_5cdd5ded24834"  id="td_uid_58_5cdd5dee60780" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="43" href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a><a class="mega-menu-sub-cat-td_uid_51_5cdd5ded24834"  id="td_uid_59_5cdd5dee6093b" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="45" href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a><a class="mega-menu-sub-cat-td_uid_51_5cdd5ded24834"  id="td_uid_60_5cdd5dee60b1a" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="162" href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a><a class="mega-menu-sub-cat-td_uid_51_5cdd5ded24834"  id="td_uid_61_5cdd5dee60cdf" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="42" href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a><a class="mega-menu-sub-cat-td_uid_51_5cdd5ded24834"  id="td_uid_62_5cdd5dee60ee2" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="41" href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a><a class="mega-menu-sub-cat-td_uid_51_5cdd5ded24834"  id="td_uid_63_5cdd5dee610a0" data-td_block_id="td_uid_51_5cdd5ded24834" data-td_filter_value="44" href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></div></div><div id=td_uid_51_5cdd5ded24834 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-mange-ses-enfants-de-quoi-les-enquetes-et-proces-ouverts-sont-ils-le-nom/" rel="bookmark" class="td-image-wrap" title="Le système algérien mange ses enfants: De quoi les enquêtes et procès ouverts sont-ils le nom ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-système-algérien-mange-ses-enfants-De-quoi-les-enquêtes-et-procès-ouverts-sont-ils-le-nom-1-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-système-algérien-mange-ses-enfants-De-quoi-les-enquêtes-et-procès-ouverts-sont-ils-le-nom-1-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-système-algérien-mange-ses-enfants-De-quoi-les-enquêtes-et-procès-ouverts-sont-ils-le-nom-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le système algérien mange ses enfants: De quoi les enquêtes et procès ouverts sont-ils le nom ?" title="Le système algérien mange ses enfants: De quoi les enquêtes et procès ouverts sont-ils le nom ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-mange-ses-enfants-de-quoi-les-enquetes-et-proces-ouverts-sont-ils-le-nom/" rel="bookmark" title="Le système algérien mange ses enfants: De quoi les enquêtes et procès ouverts sont-ils le nom ?">Le système algérien mange ses enfants: De quoi les enquêtes et procès ouverts sont-ils le nom ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/bruxelles-tempere-la-diplomatie-guerriere-de-washington-sauver-laccord-sur-le-nucleaire-iranien/" rel="bookmark" class="td-image-wrap" title="Bruxelles tempère la diplomatie guerrière de Washington: Sauver l’accord sur le nucléaire iranien"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Bruxelles-tempère-la-diplomatie-guerrière-de-Washingto-Sauver-l’accord-sur-le-nucléaire-iranien-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Bruxelles-tempère-la-diplomatie-guerrière-de-Washingto-Sauver-l’accord-sur-le-nucléaire-iranien-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Bruxelles-tempère-la-diplomatie-guerrière-de-Washingto-Sauver-l’accord-sur-le-nucléaire-iranien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bruxelles tempère la diplomatie guerrière de Washington: Sauver l’accord sur le nucléaire iranien" title="Bruxelles tempère la diplomatie guerrière de Washington: Sauver l’accord sur le nucléaire iranien"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/bruxelles-tempere-la-diplomatie-guerriere-de-washington-sauver-laccord-sur-le-nucleaire-iranien/" rel="bookmark" title="Bruxelles tempère la diplomatie guerrière de Washington: Sauver l’accord sur le nucléaire iranien">Bruxelles tempère la diplomatie guerrière de Washington: Sauver l’accord sur le nucléaire iranien</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/dialogue-des-armes-a-khartoum-des-manifestants-tues/" rel="bookmark" class="td-image-wrap" title="Dialogue des armes à Khartoum: Des manifestants tués…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/dialogue-des-armes-a-khartoum-des-manifestants-tues/" rel="bookmark" title="Dialogue des armes à Khartoum: Des manifestants tués…">Dialogue des armes à Khartoum: Des manifestants tués…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-houthis-montent-en-gamme-dans-leur-guerre-des-drones-ont-cible-des-stations-de-pompage-saoudiennes/" rel="bookmark" class="td-image-wrap" title="Les Houthis montent en gamme dans leur guerre: Des drones ont ciblé des stations de pompage saoudiennes"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Les-Houthis-montent-en-gamme-dans-leur-guerre-Des-drones-ont-ciblé-des-stations-de-pompage-saoudiennes-1-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Les-Houthis-montent-en-gamme-dans-leur-guerre-Des-drones-ont-ciblé-des-stations-de-pompage-saoudiennes-1-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Les-Houthis-montent-en-gamme-dans-leur-guerre-Des-drones-ont-ciblé-des-stations-de-pompage-saoudiennes-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Les Houthis montent en gamme dans leur guerre: Des drones ont ciblé des stations de pompage saoudiennes" title="Les Houthis montent en gamme dans leur guerre: Des drones ont ciblé des stations de pompage saoudiennes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-houthis-montent-en-gamme-dans-leur-guerre-des-drones-ont-cible-des-stations-de-pompage-saoudiennes/" rel="bookmark" title="Les Houthis montent en gamme dans leur guerre: Des drones ont ciblé des stations de pompage saoudiennes">Les Houthis montent en gamme dans leur guerre: Des drones ont ciblé des stations de pompage saoudiennes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_5cdd5ded24834" data-td_block_id="td_uid_51_5cdd5ded24834"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_51_5cdd5ded24834" data-td_block_id="td_uid_51_5cdd5ded24834"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5cdd5dee66fab_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_64_5cdd5dee66fab" ><script>var block_td_uid_64_5cdd5dee66fab = new tdBlock();
block_td_uid_64_5cdd5dee66fab.id = "td_uid_64_5cdd5dee66fab";
block_td_uid_64_5cdd5dee66fab.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_5cdd5dee66fab_rand","tdc_css_class":"td_uid_64_5cdd5dee66fab_rand","tdc_css_class_style":"td_uid_64_5cdd5dee66fab_rand_style"}';
block_td_uid_64_5cdd5dee66fab.td_column_number = "3";
block_td_uid_64_5cdd5dee66fab.block_type = "td_block_mega_menu";
block_td_uid_64_5cdd5dee66fab.post_count = "4";
block_td_uid_64_5cdd5dee66fab.found_posts = "168";
block_td_uid_64_5cdd5dee66fab.header_color = "";
block_td_uid_64_5cdd5dee66fab.ajax_pagination_infinite_stop = "";
block_td_uid_64_5cdd5dee66fab.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_64_5cdd5dee66fab);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_5cdd5dee66fab" id="td_uid_65_5cdd5dee7a96e" data-td_block_id="td_uid_64_5cdd5dee66fab" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/culture/">Tout</a><a class="mega-menu-sub-cat-td_uid_64_5cdd5dee66fab"  id="td_uid_66_5cdd5dee7aad1" data-td_block_id="td_uid_64_5cdd5dee66fab" data-td_filter_value="50" href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a><a class="mega-menu-sub-cat-td_uid_64_5cdd5dee66fab"  id="td_uid_67_5cdd5dee7acae" data-td_block_id="td_uid_64_5cdd5dee66fab" data-td_filter_value="53" href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a><a class="mega-menu-sub-cat-td_uid_64_5cdd5dee66fab"  id="td_uid_68_5cdd5dee7ae63" data-td_block_id="td_uid_64_5cdd5dee66fab" data-td_filter_value="48" href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a><a class="mega-menu-sub-cat-td_uid_64_5cdd5dee66fab"  id="td_uid_69_5cdd5dee7b02c" data-td_block_id="td_uid_64_5cdd5dee66fab" data-td_filter_value="153" href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_64_5cdd5dee66fab"  id="td_uid_70_5cdd5dee7b1fe" data-td_block_id="td_uid_64_5cdd5dee66fab" data-td_filter_value="49" href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a><a class="mega-menu-sub-cat-td_uid_64_5cdd5dee66fab"  id="td_uid_71_5cdd5dee7b3af" data-td_block_id="td_uid_64_5cdd5dee66fab" data-td_filter_value="52" href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a><a class="mega-menu-sub-cat-td_uid_64_5cdd5dee66fab"  id="td_uid_72_5cdd5dee7b5a2" data-td_block_id="td_uid_64_5cdd5dee66fab" data-td_filter_value="158" href="http://www.perspectivesmed.ma/category/culture/patrimoine-universel/">Patrimoine universel</a><a class="mega-menu-sub-cat-td_uid_64_5cdd5dee66fab"  id="td_uid_73_5cdd5dee7b75b" data-td_block_id="td_uid_64_5cdd5dee66fab" data-td_filter_value="51" href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></div></div><div id=td_uid_64_5cdd5dee66fab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/francofolies-que-cache-le-nouveau-larousse/" rel="bookmark" class="td-image-wrap" title="Francofolies : Que cache le nouveau Larousse ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Francofolies-Que-cache-le-nouveau-Larousse--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Francofolies-Que-cache-le-nouveau-Larousse--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Francofolies-Que-cache-le-nouveau-Larousse--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francofolies : Que cache le nouveau Larousse ?" title="Francofolies : Que cache le nouveau Larousse ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/francofolies-que-cache-le-nouveau-larousse/" rel="bookmark" title="Francofolies : Que cache le nouveau Larousse ?">Francofolies : Que cache le nouveau Larousse ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-cri-rageur-de-y-khadra-on-abdique-au-japon-et-on-sagrippe-en-algerie/" rel="bookmark" class="td-image-wrap" title="Le cri rageur de Y. Khadra : On abdique au Japon et on s’agrippe en Algérie"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-cri-rageur-de-Y.-Khadra-On-abdique-au-Japon-et-on-s’agrippe-en-Algérie-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-cri-rageur-de-Y.-Khadra-On-abdique-au-Japon-et-on-s’agrippe-en-Algérie-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-cri-rageur-de-Y.-Khadra-On-abdique-au-Japon-et-on-s’agrippe-en-Algérie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le cri rageur de Y. Khadra : On abdique au Japon et on s’agrippe en Algérie" title="Le cri rageur de Y. Khadra : On abdique au Japon et on s’agrippe en Algérie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-cri-rageur-de-y-khadra-on-abdique-au-japon-et-on-sagrippe-en-algerie/" rel="bookmark" title="Le cri rageur de Y. Khadra : On abdique au Japon et on s’agrippe en Algérie">Le cri rageur de Y. Khadra : On abdique au Japon et on s’agrippe en Algérie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/laffaire-bobi-wine-en-ouganda-un-chanteur-qui-fait-trembler-le-pouvoir/" rel="bookmark" class="td-image-wrap" title="L’affaire Bobi Wine en Ouganda : Un chanteur qui fait trembler le pouvoir…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/L’affaire-Bobi-Wine-en-Ouganda-Un-chanteur-qui-fait-trembler-le-pouvoir…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/L’affaire-Bobi-Wine-en-Ouganda-Un-chanteur-qui-fait-trembler-le-pouvoir…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/L’affaire-Bobi-Wine-en-Ouganda-Un-chanteur-qui-fait-trembler-le-pouvoir…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="L’affaire Bobi Wine en Ouganda : Un chanteur qui fait trembler le pouvoir…" title="L’affaire Bobi Wine en Ouganda : Un chanteur qui fait trembler le pouvoir…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/laffaire-bobi-wine-en-ouganda-un-chanteur-qui-fait-trembler-le-pouvoir/" rel="bookmark" title="L’affaire Bobi Wine en Ouganda : Un chanteur qui fait trembler le pouvoir…">L’affaire Bobi Wine en Ouganda : Un chanteur qui fait trembler le pouvoir…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/edition-m-laaraj-satisfait-du-bilan-2018/" rel="bookmark" class="td-image-wrap" title="Edition :  M. Laaraj satisfait du bilan 2018…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Edition-M.-Laaraj-satisfait-du-bilan-2018…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Edition-M.-Laaraj-satisfait-du-bilan-2018…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Edition-M.-Laaraj-satisfait-du-bilan-2018…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Edition : M. Laaraj satisfait du bilan 2018…" title="Edition :  M. Laaraj satisfait du bilan 2018…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/edition-m-laaraj-satisfait-du-bilan-2018/" rel="bookmark" title="Edition :  M. Laaraj satisfait du bilan 2018…">Edition :  M. Laaraj satisfait du bilan 2018…</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5cdd5dee66fab" data-td_block_id="td_uid_64_5cdd5dee66fab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5cdd5dee66fab" data-td_block_id="td_uid_64_5cdd5dee66fab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5cdd5dee82023_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_74_5cdd5dee82023" ><script>var block_td_uid_74_5cdd5dee82023 = new tdBlock();
block_td_uid_74_5cdd5dee82023.id = "td_uid_74_5cdd5dee82023";
block_td_uid_74_5cdd5dee82023.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_74_5cdd5dee82023_rand","tdc_css_class":"td_uid_74_5cdd5dee82023_rand","tdc_css_class_style":"td_uid_74_5cdd5dee82023_rand_style"}';
block_td_uid_74_5cdd5dee82023.td_column_number = "3";
block_td_uid_74_5cdd5dee82023.block_type = "td_block_mega_menu";
block_td_uid_74_5cdd5dee82023.post_count = "4";
block_td_uid_74_5cdd5dee82023.found_posts = "627";
block_td_uid_74_5cdd5dee82023.header_color = "";
block_td_uid_74_5cdd5dee82023.ajax_pagination_infinite_stop = "";
block_td_uid_74_5cdd5dee82023.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_74_5cdd5dee82023);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_74_5cdd5dee82023" id="td_uid_75_5cdd5deead775" data-td_block_id="td_uid_74_5cdd5dee82023" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/environnement/">Tout</a><a class="mega-menu-sub-cat-td_uid_74_5cdd5dee82023"  id="td_uid_76_5cdd5deead908" data-td_block_id="td_uid_74_5cdd5dee82023" data-td_filter_value="33" href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a><a class="mega-menu-sub-cat-td_uid_74_5cdd5dee82023"  id="td_uid_77_5cdd5deeadadf" data-td_block_id="td_uid_74_5cdd5dee82023" data-td_filter_value="31" href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a><a class="mega-menu-sub-cat-td_uid_74_5cdd5dee82023"  id="td_uid_78_5cdd5deeadcbd" data-td_block_id="td_uid_74_5cdd5dee82023" data-td_filter_value="32" href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a><a class="mega-menu-sub-cat-td_uid_74_5cdd5dee82023"  id="td_uid_79_5cdd5deeade98" data-td_block_id="td_uid_74_5cdd5dee82023" data-td_filter_value="142" href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></div></div><div id=td_uid_74_5cdd5dee82023 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/energie-renouvelable-aveo-signe-une-chaufferie-vapeur-a-fes/" rel="bookmark" class="td-image-wrap" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/energie-renouvelable-aveo-signe-une-chaufferie-vapeur-a-fes/" rel="bookmark" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès">Energie renouvelable: AVEO signe une chaufferie vapeur à Fès</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-littoral-malmene-selon-le-pnue-haro-sur-la-desertification-des-plages/" rel="bookmark" class="td-image-wrap" title="Le littoral malmené, selon le PNUE : Haro sur la désertification des plages !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-littoral-malmené-selon-le-PNUE-Haro-sur-la-désertification-des-plages--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-littoral-malmené-selon-le-PNUE-Haro-sur-la-désertification-des-plages--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-littoral-malmené-selon-le-PNUE-Haro-sur-la-désertification-des-plages--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le littoral malmené, selon le PNUE : Haro sur la désertification des plages !" title="Le littoral malmené, selon le PNUE : Haro sur la désertification des plages !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-littoral-malmene-selon-le-pnue-haro-sur-la-desertification-des-plages/" rel="bookmark" title="Le littoral malmené, selon le PNUE : Haro sur la désertification des plages !">Le littoral malmené, selon le PNUE : Haro sur la désertification des plages !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/efficacite-energetique-au-maroc-pas-davenir-sans-limplication-du-secteur-prive/" rel="bookmark" class="td-image-wrap" title="Efficacité énergétique au Maroc : Pas d’avenir sans l’implication du secteur privé"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Efficacité-énergétique-au-Maroc-Pas-d’avenir-sans-l’implication-du-secteur-privé-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Efficacité-énergétique-au-Maroc-Pas-d’avenir-sans-l’implication-du-secteur-privé-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Efficacité-énergétique-au-Maroc-Pas-d’avenir-sans-l’implication-du-secteur-privé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Efficacité énergétique au Maroc : Pas d’avenir sans l’implication du secteur privé" title="Efficacité énergétique au Maroc : Pas d’avenir sans l’implication du secteur privé"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/efficacite-energetique-au-maroc-pas-davenir-sans-limplication-du-secteur-prive/" rel="bookmark" title="Efficacité énergétique au Maroc : Pas d’avenir sans l’implication du secteur privé">Efficacité énergétique au Maroc : Pas d’avenir sans l’implication du secteur privé</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-biodiversite-menacee-dextinction-de-masse-la-charte-de-metz-na-rien-revolutionne/" rel="bookmark" class="td-image-wrap" title="La biodiversité menacée d’extinction de masse : La « charte de Metz » n’a rien révolutionné"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/La-biodiversité-menacée-d’extinction-de-masse-La-«-charte-de-Metz-»-n’a-rien-révolutionné-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/La-biodiversité-menacée-d’extinction-de-masse-La-«-charte-de-Metz-»-n’a-rien-révolutionné-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/La-biodiversité-menacée-d’extinction-de-masse-La-«-charte-de-Metz-»-n’a-rien-révolutionné-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La biodiversité menacée d’extinction de masse : La « charte de Metz » n’a rien révolutionné" title="La biodiversité menacée d’extinction de masse : La « charte de Metz » n’a rien révolutionné"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-biodiversite-menacee-dextinction-de-masse-la-charte-de-metz-na-rien-revolutionne/" rel="bookmark" title="La biodiversité menacée d’extinction de masse : La « charte de Metz » n’a rien révolutionné">La biodiversité menacée d’extinction de masse : La « charte de Metz » n’a rien révolutionné</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5cdd5dee82023" data-td_block_id="td_uid_74_5cdd5dee82023"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5cdd5dee82023" data-td_block_id="td_uid_74_5cdd5dee82023"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_80_5cdd5deebda37_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_80_5cdd5deebda37" ><script>var block_td_uid_80_5cdd5deebda37 = new tdBlock();
block_td_uid_80_5cdd5deebda37.id = "td_uid_80_5cdd5deebda37";
block_td_uid_80_5cdd5deebda37.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_80_5cdd5deebda37_rand","tdc_css_class":"td_uid_80_5cdd5deebda37_rand","tdc_css_class_style":"td_uid_80_5cdd5deebda37_rand_style"}';
block_td_uid_80_5cdd5deebda37.td_column_number = "3";
block_td_uid_80_5cdd5deebda37.block_type = "td_block_mega_menu";
block_td_uid_80_5cdd5deebda37.post_count = "4";
block_td_uid_80_5cdd5deebda37.found_posts = "782";
block_td_uid_80_5cdd5deebda37.header_color = "";
block_td_uid_80_5cdd5deebda37.ajax_pagination_infinite_stop = "";
block_td_uid_80_5cdd5deebda37.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_80_5cdd5deebda37);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_80_5cdd5deebda37" id="td_uid_81_5cdd5def0a0b9" data-td_block_id="td_uid_80_5cdd5deebda37" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/sport/">Tout</a><a class="mega-menu-sub-cat-td_uid_80_5cdd5deebda37"  id="td_uid_82_5cdd5def0a32d" data-td_block_id="td_uid_80_5cdd5deebda37" data-td_filter_value="60" href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a><a class="mega-menu-sub-cat-td_uid_80_5cdd5deebda37"  id="td_uid_83_5cdd5def0a670" data-td_block_id="td_uid_80_5cdd5deebda37" data-td_filter_value="141" href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a><a class="mega-menu-sub-cat-td_uid_80_5cdd5deebda37"  id="td_uid_84_5cdd5def0a9d9" data-td_block_id="td_uid_80_5cdd5deebda37" data-td_filter_value="151" href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a><a class="mega-menu-sub-cat-td_uid_80_5cdd5deebda37"  id="td_uid_85_5cdd5def0ac73" data-td_block_id="td_uid_80_5cdd5deebda37" data-td_filter_value="55" href="http://www.perspectivesmed.ma/category/sport/football/">Football</a><a class="mega-menu-sub-cat-td_uid_80_5cdd5deebda37"  id="td_uid_86_5cdd5def0ae36" data-td_block_id="td_uid_80_5cdd5deebda37" data-td_filter_value="58" href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_80_5cdd5deebda37"  id="td_uid_87_5cdd5def0b029" data-td_block_id="td_uid_80_5cdd5deebda37" data-td_filter_value="59" href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a><a class="mega-menu-sub-cat-td_uid_80_5cdd5deebda37"  id="td_uid_88_5cdd5def0b1e6" data-td_block_id="td_uid_80_5cdd5deebda37" data-td_filter_value="57" href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a><a class="mega-menu-sub-cat-td_uid_80_5cdd5deebda37"  id="td_uid_89_5cdd5def0b3de" data-td_block_id="td_uid_80_5cdd5deebda37" data-td_filter_value="56" href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></div></div><div id=td_uid_80_5cdd5deebda37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/comite-national-olympique-marocain-seuls-trois-membres-sont-eligibles/" rel="bookmark" class="td-image-wrap" title="Comité National Olympique Marocain: Seuls trois membres sont éligibles !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Comité-National-Olympique-Marocain-Seuls-trois-membres-sont-éligibles--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Comité-National-Olympique-Marocain-Seuls-trois-membres-sont-éligibles--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Comité-National-Olympique-Marocain-Seuls-trois-membres-sont-éligibles--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Comité National Olympique Marocain: Seuls trois membres sont éligibles !" title="Comité National Olympique Marocain: Seuls trois membres sont éligibles !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/comite-national-olympique-marocain-seuls-trois-membres-sont-eligibles/" rel="bookmark" title="Comité National Olympique Marocain: Seuls trois membres sont éligibles !">Comité National Olympique Marocain: Seuls trois membres sont éligibles !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mondiaux-du-taekwondo15-taekwondoistes-representent-le-maroc/" rel="bookmark" class="td-image-wrap" title="Mondiaux du Taekwondo:15 taekwondoïstes représentent le Maroc&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Mondiaux-du-Taekwondo15-taekwondoïstes-représentent-le-Maroc...-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Mondiaux-du-Taekwondo15-taekwondoïstes-représentent-le-Maroc...-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Mondiaux-du-Taekwondo15-taekwondoïstes-représentent-le-Maroc...-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mondiaux du Taekwondo:15 taekwondoïstes représentent le Maroc..." title="Mondiaux du Taekwondo:15 taekwondoïstes représentent le Maroc&#8230;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mondiaux-du-taekwondo15-taekwondoistes-representent-le-maroc/" rel="bookmark" title="Mondiaux du Taekwondo:15 taekwondoïstes représentent le Maroc&#8230;">Mondiaux du Taekwondo:15 taekwondoïstes représentent le Maroc&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/diamond-league-meeting-international-mohammed-vi-les-athletes-marocains-en-force/" rel="bookmark" class="td-image-wrap" title="Diamond League- Meeting International Mohammed VI: Les athlètes marocains en force&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Meeting-International-Mohammed-VI-Les-athlètes-marocains-en-force...-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Meeting-International-Mohammed-VI-Les-athlètes-marocains-en-force...-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Meeting-International-Mohammed-VI-Les-athlètes-marocains-en-force...-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Meeting International Mohammed VI: Les athlètes marocains en force..." title="Diamond League- Meeting International Mohammed VI: Les athlètes marocains en force&#8230;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/diamond-league-meeting-international-mohammed-vi-les-athletes-marocains-en-force/" rel="bookmark" title="Diamond League- Meeting International Mohammed VI: Les athlètes marocains en force&#8230;">Diamond League- Meeting International Mohammed VI: Les athlètes marocains en force&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-dessous-des-remerciements-de-herve-renard-envers-nacer-larguet-herve-renard-prepare-son-depart/" rel="bookmark" class="td-image-wrap" title="Les dessous des remerciements de Hervé Renard envers Nacer Larguet: Hervé Renard prépare son départ !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Hervé-Renard-prépare-son-départ--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Hervé-Renard-prépare-son-départ--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Hervé-Renard-prépare-son-départ--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hervé Renard prépare son départ !" title="Les dessous des remerciements de Hervé Renard envers Nacer Larguet: Hervé Renard prépare son départ !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-dessous-des-remerciements-de-herve-renard-envers-nacer-larguet-herve-renard-prepare-son-depart/" rel="bookmark" title="Les dessous des remerciements de Hervé Renard envers Nacer Larguet: Hervé Renard prépare son départ !">Les dessous des remerciements de Hervé Renard envers Nacer Larguet: Hervé Renard prépare son départ !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_5cdd5deebda37" data-td_block_id="td_uid_80_5cdd5deebda37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_80_5cdd5deebda37" data-td_block_id="td_uid_80_5cdd5deebda37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_90_5cdd5def1c7a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_90_5cdd5def1c7a3" ><script>var block_td_uid_90_5cdd5def1c7a3 = new tdBlock();
block_td_uid_90_5cdd5def1c7a3.id = "td_uid_90_5cdd5def1c7a3";
block_td_uid_90_5cdd5def1c7a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_90_5cdd5def1c7a3_rand","tdc_css_class":"td_uid_90_5cdd5def1c7a3_rand","tdc_css_class_style":"td_uid_90_5cdd5def1c7a3_rand_style"}';
block_td_uid_90_5cdd5def1c7a3.td_column_number = "3";
block_td_uid_90_5cdd5def1c7a3.block_type = "td_block_mega_menu";
block_td_uid_90_5cdd5def1c7a3.post_count = "4";
block_td_uid_90_5cdd5def1c7a3.found_posts = "260";
block_td_uid_90_5cdd5def1c7a3.header_color = "";
block_td_uid_90_5cdd5def1c7a3.ajax_pagination_infinite_stop = "";
block_td_uid_90_5cdd5def1c7a3.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_90_5cdd5def1c7a3);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_90_5cdd5def1c7a3" id="td_uid_91_5cdd5def5693a" data-td_block_id="td_uid_90_5cdd5def1c7a3" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/trends/">Tout</a><a class="mega-menu-sub-cat-td_uid_90_5cdd5def1c7a3"  id="td_uid_92_5cdd5def56c59" data-td_block_id="td_uid_90_5cdd5def1c7a3" data-td_filter_value="61" href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a><a class="mega-menu-sub-cat-td_uid_90_5cdd5def1c7a3"  id="td_uid_93_5cdd5def56f48" data-td_block_id="td_uid_90_5cdd5def1c7a3" data-td_filter_value="149" href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_90_5cdd5def1c7a3"  id="td_uid_94_5cdd5def57145" data-td_block_id="td_uid_90_5cdd5def1c7a3" data-td_filter_value="64" href="http://www.perspectivesmed.ma/category/trends/home/">Home</a><a class="mega-menu-sub-cat-td_uid_90_5cdd5def1c7a3"  id="td_uid_95_5cdd5def57404" data-td_block_id="td_uid_90_5cdd5def1c7a3" data-td_filter_value="161" href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a><a class="mega-menu-sub-cat-td_uid_90_5cdd5def1c7a3"  id="td_uid_96_5cdd5def5767e" data-td_block_id="td_uid_90_5cdd5def1c7a3" data-td_filter_value="63" href="http://www.perspectivesmed.ma/category/trends/tendances/">Tendances</a><a class="mega-menu-sub-cat-td_uid_90_5cdd5def1c7a3"  id="td_uid_97_5cdd5def57882" data-td_block_id="td_uid_90_5cdd5def1c7a3" data-td_filter_value="163" href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></div></div><div id=td_uid_90_5cdd5def1c7a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/" rel="bookmark" class="td-image-wrap" title="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO" title="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/" rel="bookmark" title="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO">Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/championnat-pubg-oppo-sponsorise-levenement-mena/" rel="bookmark" class="td-image-wrap" title="Championnat PUBG : OPPO sponsorise l’événement  MENA"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Championnat-PUBG-OPPO-sponsorise-l’événement-MENA-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Championnat-PUBG-OPPO-sponsorise-l’événement-MENA-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Championnat-PUBG-OPPO-sponsorise-l’événement-MENA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Championnat PUBG : OPPO sponsorise l’événement  MENA" title="Championnat PUBG : OPPO sponsorise l’événement  MENA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/championnat-pubg-oppo-sponsorise-levenement-mena/" rel="bookmark" title="Championnat PUBG : OPPO sponsorise l’événement  MENA">Championnat PUBG : OPPO sponsorise l’événement  MENA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/volvo-magic-cube-a-casablanca-scandinavian-auto-ouvre-son-premier-pop-up-store/" rel="bookmark" class="td-image-wrap" title="Volvo Magic Cube à Casablanca : Scandinavian Auto ouvre son premier pop-up store"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/04/Volvo-Magic-Cube-à-Casablanca-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/04/Volvo-Magic-Cube-à-Casablanca-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/04/Volvo-Magic-Cube-à-Casablanca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Volvo Magic Cube à Casablanca : Scandinavian Auto ouvre son premier pop-up store" title="Volvo Magic Cube à Casablanca : Scandinavian Auto ouvre son premier pop-up store"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/volvo-magic-cube-a-casablanca-scandinavian-auto-ouvre-son-premier-pop-up-store/" rel="bookmark" title="Volvo Magic Cube à Casablanca : Scandinavian Auto ouvre son premier pop-up store">Volvo Magic Cube à Casablanca : Scandinavian Auto ouvre son premier pop-up store</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mustang-ford-celebre-le-55eme-anniversaire-de-son-pony-car/" rel="bookmark" class="td-image-wrap" title="Mustang : Ford célèbre le 55ème anniversaire de son Pony Car"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/04/Mustang-Ford-célèbre-le-55ème-anniversaire-de-son-Pony-Car-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/04/Mustang-Ford-célèbre-le-55ème-anniversaire-de-son-Pony-Car-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/04/Mustang-Ford-célèbre-le-55ème-anniversaire-de-son-Pony-Car-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mustang : Ford célèbre le 55ème anniversaire de son Pony Car" title="Mustang : Ford célèbre le 55ème anniversaire de son Pony Car"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mustang-ford-celebre-le-55eme-anniversaire-de-son-pony-car/" rel="bookmark" title="Mustang : Ford célèbre le 55ème anniversaire de son Pony Car">Mustang : Ford célèbre le 55ème anniversaire de son Pony Car</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_90_5cdd5def1c7a3" data-td_block_id="td_uid_90_5cdd5def1c7a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_90_5cdd5def1c7a3" data-td_block_id="td_uid_90_5cdd5def1c7a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_98_5cdd5def747a8_rand td_block_template_15"><div class="g g-1"><div class="g-single a-67"><a href="http://www.elaykiprivileges.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2019/04/Bannieres_Elayki_728x90.jpg" /></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-54307" class="post-54307 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-a-ne-pas-rater-hp category-high-tech category-trends" itemscope itemtype="http://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.perspectivesmed.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://www.perspectivesmed.ma/category/a-la-une/">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO</span></div></div><header class="td-post-title"><h1 class="entry-title">Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-15T11:59:53+00:00" >Mai 15, 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_uid_99_5cdd5def7ecff" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cybers%C3%A9curit%C3%A9%3A+La+faille+WhatsApp+exploit%C3%A9e+par+l%E2%80%99isra%C3%A9lien+NSO&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso%2F&via=Perspectives+Med"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO.jpg&description=Cybers%C3%A9curit%C3%A9%3A+La+faille+WhatsApp+exploit%C3%A9e+par+l%E2%80%99isra%C3%A9lien+NSO"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO %0A%0A http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_99_5cdd5def7ecff"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO.jpg" data-caption="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO"><img width="696" height="392" class="entry-thumb td-modal-image" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO-696x392.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO-696x392.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO-300x169.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO-768x432.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO-747x420.jpg 747w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO.jpg 992w" sizes="(max-width: 696px) 100vw, 696px" alt="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO" title="Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO"/></a><figcaption class="wp-caption-text">Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO</figcaption></figure></div><h3>la faille qui a dernièrement touché L&rsquo;application de messagerie instantanée WhatsApp repose sur un système qui s’est révélé vulnérable au hack réalisé par NSO, société israélienne spécialisée dans la surveillance informatique, en vue d&rsquo;espionner certains téléphones à l&rsquo;aide d&rsquo;un simple appel.</h3><p>L&rsquo;intrusion révélée par le <em>Financial Times</em> n&rsquo;est pas sans importance au regard du nombre de personnes utilisent l&rsquo;application appartenant à Facebook (1,5 milliard d’individus). La faille a été découverte début mai et la compagnie israélienne a pu l&rsquo;exploiter en installant un logiciel de surveillance grâce à la fonction d&rsquo;appel disponible sur WhatsApp. Les téléphones utilisant Android et iOS sont concernés. Le code malveillant pouvait être transmis sans que les utilisateurs répondent à l&rsquo;appel.</p><p>Pour le moment, WhatsApp n&rsquo;a pas réussi à déterminer le nombre de smartphones ainsi violés par cette attaque. WhatsApp affirme que ses ingénieurs ont travaillé sans relâche pour tenter de résorber le problème et proposer une mise à jour. La nouvelle version de l&rsquo;application est finalement apparue sur les différents marchés en ligne vendredi dernier.<em> « Cette attaque a tous les marqueurs d&rsquo;une compagnie privée connue pour ses collaborations avec des gouvernements dans le but d&rsquo;injecter un spyware capable de prendre le contrôle du système de fonctionnement d&rsquo;un téléphone »,</em> a déclaré le géant US. L&rsquo;affaire a été transmise au département de la Justice américain.</p><p>Le produit phare de NSO, Pegasus, est un programme qui peut transformer un téléphone en micro et en caméra, s&rsquo;infiltrer dans les emails ou encore collecter des données personnelles. Cette société israélienne se défend en assurant que son logiciel est destiné aux gouvernements dans leur lutte contre le terrorisme et le crime. Les logiciels produits par NSO sont considérés comme des cyberarmes.</p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_100_5cdd5def86635_rand td_block_template_15"><div class="g g-1"><div class="g-single a-67"><a href="http://www.elaykiprivileges.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2019/04/Bannieres_Elayki_728x90.jpg" /></a></div></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_101_5cdd5def88499" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cybers%C3%A9curit%C3%A9%3A+La+faille+WhatsApp+exploit%C3%A9e+par+l%E2%80%99isra%C3%A9lien+NSO&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fcybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso%2F&via=Perspectives+Med"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO.jpg&description=Cybers%C3%A9curit%C3%A9%3A+La+faille+WhatsApp+exploit%C3%A9e+par+l%E2%80%99isra%C3%A9lien+NSO"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO %0A%0A http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_101_5cdd5def88499"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.perspectivesmed.ma/guerre-commerciale-sino-americaine-pekin-passe-a-la-contre-attaque/">Guerre commerciale sino-américaine : Pékin passe à la contre-attaque</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://www.perspectivesmed.ma/les-houthis-montent-en-gamme-dans-leur-guerre-des-drones-ont-cible-des-stations-de-pompage-saoudiennes/">Les Houthis montent en gamme dans leur guerre: Des drones ont ciblé des stations de pompage saoudiennes</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="datePublished" content="2019-05-15T11:59:53+00:00"><meta itemprop="dateModified" content="2019-05-15T11:59:53+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png"></span><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="headline " content="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO.jpg"><meta itemprop="width" content="992"><meta itemprop="height" content="558"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_102_5cdd5def91589_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_102_5cdd5def91589" ><script>var block_td_uid_102_5cdd5def91589 = new tdBlock();
block_td_uid_102_5cdd5def91589.id = "td_uid_102_5cdd5def91589";
block_td_uid_102_5cdd5def91589.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_102_5cdd5def91589_rand","td_column_number":3,"live_filter_cur_post_id":54307,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_102_5cdd5def91589_rand","tdc_css_class_style":"td_uid_102_5cdd5def91589_rand_style"}';
block_td_uid_102_5cdd5def91589.td_column_number = "3";
block_td_uid_102_5cdd5def91589.block_type = "td_block_related_posts";
block_td_uid_102_5cdd5def91589.post_count = "6";
block_td_uid_102_5cdd5def91589.found_posts = "12521";
block_td_uid_102_5cdd5def91589.header_color = "";
block_td_uid_102_5cdd5def91589.ajax_pagination_infinite_stop = "";
block_td_uid_102_5cdd5def91589.max_num_pages = "2087";
tdBlocksArray.push(block_td_uid_102_5cdd5def91589);</script><h4 class="td-related-title td-block-title"><a id="td_uid_103_5cdd5df012f90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_102_5cdd5def91589" href="#">ARTICLES LIÉS</a><a id="td_uid_104_5cdd5df012fe2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_102_5cdd5def91589" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_102_5cdd5def91589 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/assurances-croissance-a-deux-chiffres-des-primes-emises/" rel="bookmark" class="td-image-wrap" title="Assurances: Croissance à deux chiffres des primes émises."><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Assurances-Croissance-à-deux-chiffres-des-primes-émises.2-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Assurances-Croissance-à-deux-chiffres-des-primes-émises.2-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Assurances-Croissance-à-deux-chiffres-des-primes-émises.2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Assurances: Croissance à deux chiffres des primes émises." title="Assurances: Croissance à deux chiffres des primes émises."/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/assurances-croissance-a-deux-chiffres-des-primes-emises/" rel="bookmark" title="Assurances: Croissance à deux chiffres des primes émises.">Assurances: Croissance à deux chiffres des primes émises.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/forum-des-statisticiens-euro-mediterraneens-le-maroc-squatte-la-vice-presidence/" rel="bookmark" class="td-image-wrap" title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence " title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/forum-des-statisticiens-euro-mediterraneens-le-maroc-squatte-la-vice-presidence/" rel="bookmark" title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence ">Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence </a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/energie-renouvelable-aveo-signe-une-chaufferie-vapeur-a-fes/" rel="bookmark" class="td-image-wrap" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/energie-renouvelable-aveo-signe-une-chaufferie-vapeur-a-fes/" rel="bookmark" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès">Energie renouvelable: AVEO signe une chaufferie vapeur à Fès</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/kantar-le-conseil-en-strategie-de-marque-demarre/" rel="bookmark" class="td-image-wrap" title="Kantar : Le conseil en stratégie de marque démarre"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Kantar-Le-conseil-en-stratégie-de-marque-démarre-1-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Kantar-Le-conseil-en-stratégie-de-marque-démarre-1-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Kantar-Le-conseil-en-stratégie-de-marque-démarre-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kantar : Le conseil en stratégie de marque démarre" title="Kantar : Le conseil en stratégie de marque démarre"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/kantar-le-conseil-en-strategie-de-marque-demarre/" rel="bookmark" title="Kantar : Le conseil en stratégie de marque démarre">Kantar : Le conseil en stratégie de marque démarre</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-mange-ses-enfants-de-quoi-les-enquetes-et-proces-ouverts-sont-ils-le-nom/" rel="bookmark" class="td-image-wrap" title="Le système algérien mange ses enfants: De quoi les enquêtes et procès ouverts sont-ils le nom ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-système-algérien-mange-ses-enfants-De-quoi-les-enquêtes-et-procès-ouverts-sont-ils-le-nom-1-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-système-algérien-mange-ses-enfants-De-quoi-les-enquêtes-et-procès-ouverts-sont-ils-le-nom-1-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-système-algérien-mange-ses-enfants-De-quoi-les-enquêtes-et-procès-ouverts-sont-ils-le-nom-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le système algérien mange ses enfants: De quoi les enquêtes et procès ouverts sont-ils le nom ?" title="Le système algérien mange ses enfants: De quoi les enquêtes et procès ouverts sont-ils le nom ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-mange-ses-enfants-de-quoi-les-enquetes-et-proces-ouverts-sont-ils-le-nom/" rel="bookmark" title="Le système algérien mange ses enfants: De quoi les enquêtes et procès ouverts sont-ils le nom ?">Le système algérien mange ses enfants: De quoi les enquêtes et procès ouverts sont-ils le nom ?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/bruxelles-tempere-la-diplomatie-guerriere-de-washington-sauver-laccord-sur-le-nucleaire-iranien/" rel="bookmark" class="td-image-wrap" title="Bruxelles tempère la diplomatie guerrière de Washington: Sauver l’accord sur le nucléaire iranien"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Bruxelles-tempère-la-diplomatie-guerrière-de-Washingto-Sauver-l’accord-sur-le-nucléaire-iranien-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Bruxelles-tempère-la-diplomatie-guerrière-de-Washingto-Sauver-l’accord-sur-le-nucléaire-iranien-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Bruxelles-tempère-la-diplomatie-guerrière-de-Washingto-Sauver-l’accord-sur-le-nucléaire-iranien-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bruxelles tempère la diplomatie guerrière de Washington: Sauver l’accord sur le nucléaire iranien" title="Bruxelles tempère la diplomatie guerrière de Washington: Sauver l’accord sur le nucléaire iranien"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/bruxelles-tempere-la-diplomatie-guerriere-de-washington-sauver-laccord-sur-le-nucleaire-iranien/" rel="bookmark" title="Bruxelles tempère la diplomatie guerrière de Washington: Sauver l’accord sur le nucléaire iranien">Bruxelles tempère la diplomatie guerrière de Washington: Sauver l’accord sur le nucléaire iranien</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_102_5cdd5def91589" data-td_block_id="td_uid_102_5cdd5def91589"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_102_5cdd5def91589" data-td_block_id="td_uid_102_5cdd5def91589"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.perspectivesmed.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Veuillez entrer votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Veuillez entrer votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse e-mail incorrecte!</div><div class="td-warning-email">Veuillez entrez votre adresse e-mail ici</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></div><p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='54307' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33abd7ac2b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire le pourriel. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_105_5cdd5df01b511_rand td_block_template_15"></div><aside class="td_block_template_15 widget widget_recent_entries"><h4 class="td-block-title"><span>Articles récents</span></h4><ul><li> <a href="http://www.perspectivesmed.ma/assurances-croissance-a-deux-chiffres-des-primes-emises/">Assurances: Croissance à deux chiffres des primes émises.</a> <span class="post-date">Mai 16, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/forum-des-statisticiens-euro-mediterraneens-le-maroc-squatte-la-vice-presidence/">Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence </a> <span class="post-date">Mai 16, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/energie-renouvelable-aveo-signe-une-chaufferie-vapeur-a-fes/">Energie renouvelable: AVEO signe une chaufferie vapeur à Fès</a> <span class="post-date">Mai 16, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/kantar-le-conseil-en-strategie-de-marque-demarre/">Kantar : Le conseil en stratégie de marque démarre</a> <span class="post-date">Mai 16, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/le-systeme-algerien-mange-ses-enfants-de-quoi-les-enquetes-et-proces-ouverts-sont-ils-le-nom/">Le système algérien mange ses enfants: De quoi les enquêtes et procès ouverts sont-ils le nom ?</a> <span class="post-date">Mai 16, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/bruxelles-tempere-la-diplomatie-guerriere-de-washington-sauver-laccord-sur-le-nucleaire-iranien/">Bruxelles tempère la diplomatie guerrière de Washington: Sauver l’accord sur le nucléaire iranien</a> <span class="post-date">Mai 16, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/dialogue-des-armes-a-khartoum-des-manifestants-tues/">Dialogue des armes à Khartoum: Des manifestants tués…</a> <span class="post-date">Mai 16, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/les-houthis-montent-en-gamme-dans-leur-guerre-des-drones-ont-cible-des-stations-de-pompage-saoudiennes/">Les Houthis montent en gamme dans leur guerre: Des drones ont ciblé des stations de pompage saoudiennes</a> <span class="post-date">Mai 15, 2019</span></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_106_5cdd5df024197_rand td_block_template_15"><div class="g g-3"><div class="g-single a-68"><a class="gofollow" data-track="NjgsMywxLDYw" href="http://www.elaykiprivileges.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2019/04/Bannieres_Elayki_300x250.jpg" /></a></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.perspectivesmed.ma/"><img class="td-retina-data" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" alt="Perspectives med" title="Actualité & analyses à la une" width="1024" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Journal d'information en ligne, Perspectivesmed.ma offre à ses visiteurs un panorama complet de l'actualité nationale et internationale. Découvrez chaque jour sur Perspectivesmed.ma toute l'info en direct : de la politique à l'économie en passant par le sport et la culture.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@perspectivesmed.ma">info@perspectivesmed.ma</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-subfooter-container"><ul id="menu-menu-subfooter" class="td-subfooter-menu"><li id="menu-item-2245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2245"><a href="http://www.perspectivesmed.ma/perspectives-magazine/">PM le mag</a></li><li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2243"><a href="http://www.perspectivesmed.ma/newsletter/">Newsletter</a></li><li id="menu-item-2241" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2241"><a href="http://www.perspectivesmed.ma/contact/">Contact</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Perspectives Med 2019</div></div></div></div></div><div style="display:none"></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/assurances-croissance-a-deux-chiffres-des-primes-emises/" rel="bookmark" class="td-image-wrap" title="Assurances: Croissance à deux chiffres des primes émises."><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Assurances-Croissance-à-deux-chiffres-des-primes-émises.2-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Assurances-Croissance-à-deux-chiffres-des-primes-émises.2-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Assurances-Croissance-à-deux-chiffres-des-primes-émises.2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Assurances: Croissance à deux chiffres des primes émises." title="Assurances: Croissance à deux chiffres des primes émises."/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/assurances-croissance-a-deux-chiffres-des-primes-emises/" rel="bookmark" title="Assurances: Croissance à deux chiffres des primes émises.">Assurances: Croissance à deux chiffres des primes émises.</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-16T10:57:15+00:00" >Mai 16, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/forum-des-statisticiens-euro-mediterraneens-le-maroc-squatte-la-vice-presidence/" rel="bookmark" class="td-image-wrap" title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence "><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Forum-des-Statisticiens-Euro-méditerranéens-Le-Maroc-squatte-la-vice-présidence-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence " title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence "/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/forum-des-statisticiens-euro-mediterraneens-le-maroc-squatte-la-vice-presidence/" rel="bookmark" title="Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence ">Forum des Statisticiens Euro-méditerranéens: Le Maroc squatte la vice-présidence </a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-16T10:56:57+00:00" >Mai 16, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/energie-renouvelable-aveo-signe-une-chaufferie-vapeur-a-fes/" rel="bookmark" class="td-image-wrap" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Energie-renouvelable-AVEO-signe-une-chaufferie-vapeur-à-Fès-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/energie-renouvelable-aveo-signe-une-chaufferie-vapeur-a-fes/" rel="bookmark" title="Energie renouvelable: AVEO signe une chaufferie vapeur à Fès">Energie renouvelable: AVEO signe une chaufferie vapeur à Fès</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-16T10:56:25+00:00" >Mai 16, 2019</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){ 
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '601513', 'j8c6h2g4t3', 'load');</script><script type='text/javascript'>var impression_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var click_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.perspectivesmed.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>var php_vars = {"step":"80","speed":"480"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery(document).ready(function() {
    jQuery("#td_uid_4_5cdd5de99354b").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5cdd5de99354b .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5cdd5de99354b .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5cdd5de9e7581").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5cdd5de9e7581 .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5cdd5de9e7581 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[54307]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
}
});</script>    <script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'117798680',post:'54307',tz:'1',srv:'www.perspectivesmed.ma'} ]);
	_stq.push([ 'clickTrackerInit', '117798680', '54307' ]);</script> <script type="text/javascript" defer src="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/js/autoptimize_5c8e86d190a8cdfabb196d6024744f55.js"></script></body></html>