<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-CA" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_63f6883092739071d8136ed883fd05ff.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_6f3592d7d91bb9bcc13fa3f9d7092877.css" rel="stylesheet" /><title>Ligue arabe: M. Jazouli dans les pas de N. Bourita… - Perspectives Med</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.perspectivesmed.ma/xmlrpc.php" /><meta name="google-site-verification" content="w8fWS-dNnvjfhxaLaPvs8PVvjvRW83MHVo_bUnUczAc" /><meta name="msvalidate.01" content="81393BFFA9788620ED5A6B225C4B7B00" /><meta name="yandex-verification" content="ee83725d0686db8b" /><meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita….jpg" /><link rel="icon" type="image/png" href="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/Favicone.png"><meta name="description" content="Le Maroc a réitéré son soutien constant à la question palestinienne dans la perspective de parvenir à une solution équitable et définitive qui puisse"/><link rel="canonical" href="http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/" /><link rel="publisher" href="https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124"/><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Ligue arabe: M. Jazouli dans les pas de N. Bourita… - Perspectives Med" /><meta property="og:description" content="Le Maroc a réitéré son soutien constant à la question palestinienne dans la perspective de parvenir à une solution équitable et définitive qui puisse" /><meta property="og:url" content="http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/" /><meta property="og:site_name" content="Perspectives Med" /><meta property="article:publisher" content="https://www.facebook.com/perspectivesmed/" /><meta property="article:author" content="https://www.facebook.com/perspectivesmed/" /><meta property="article:section" content="Politique" /><meta property="article:published_time" content="2020-02-04T01:20:44+00:00" /><meta property="article:modified_time" content="2020-02-04T01:23:25+00:00" /><meta property="og:updated_time" content="2020-02-04T01:23:25+00:00" /><meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita….jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="385" /><meta property="og:image:alt" content="Ligue arabe: M. Jazouli dans les pas de N. Bourita…" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Le Maroc a réitéré son soutien constant à la question palestinienne dans la perspective de parvenir à une solution équitable et définitive qui puisse" /><meta name="twitter:title" content="Ligue arabe: M. Jazouli dans les pas de N. Bourita… - Perspectives Med" /><meta name="twitter:site" content="@perspectivesm" /><meta name="twitter:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita….jpg" /><meta name="twitter:creator" content="@perspectivesm" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.perspectivesmed.ma/","sameAs":["https://www.facebook.com/perspectivesmed/","https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124","https://www.pinterest.com/perspectivesmed/pins/","https://twitter.com/perspectivesm"],"@id":"http://www.perspectivesmed.ma/#organization","name":"Perspectives Med","logo":"http://www.perspectivesmed.ma/wp-content/uploads/2016/02/logo-hi-3-1.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux" href="http://www.perspectivesmed.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux des commentaires" href="http://www.perspectivesmed.ma/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Ligue arabe: M. Jazouli dans les pas de N. Bourita… Flux des commentaires" href="http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-29059897-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-29059897-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.2/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.1.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.2/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.perspectivesmed.ma","hash_tracking":"false"};</script> <link rel='https://api.w.org/' href='http://www.perspectivesmed.ma/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.perspectivesmed.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.perspectivesmed.ma/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.4" /><link rel='shortlink' href='https://wp.me/p7YgOI-gur' /><link rel="alternate" type="application/json+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fligue-arabe-m-jazouli-dans-les-pas-de-n-bourita%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fligue-arabe-m-jazouli-dans-les-pas-de-n-bourita%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>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</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.perspectivesmed.ma/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/category/a-la-une/",
                                "name": "A la Une"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/",
                                "name": "Ligue arabe: M. Jazouli dans les pas de N. Bourita…"                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-63391 single-format-standard ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita global-block-template-15 single_template_2 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></li></ul></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/international/">International</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></li></ul></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></li></ul></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li><li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/armement/">Armement</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/patrimoine-universel/">Patrimoine universel</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></li></ul></li><li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/football/">Football</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></li></ul></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/home/">Home</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/tendances/">Tendances</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Rechercher</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > mardi, février 4, 2020</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1745"><a href="http://www.perspectivesmed.ma/perspectives-magazine/"><i class="fa fa-th"></i> Perspectives Le Mag</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/pm-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/pm-le-mag-1.jpg" width="141" height="144" alt="" title="" /></a></figure></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">[ultimate_spacer height= &raquo;80&Prime;][ult_createlink title= &raquo;Points Chauds  &raquo; btn_link= &raquo;url:http%3A%2F%2Fwww.perspectivesmed.ma%2Fcategory%2Fpoints-chauds%2F||| &raquo; link_hover_style= &raquo;Style_5&Prime; text_color= &raquo;#0d0d0d &raquo; text_hovercolor= &raquo;#0d0d0d &raquo; border_color= &raquo;#0d0d0d &raquo; border_size= &raquo;1&Prime; text_style= &raquo;left &raquo; el_class= &raquo;border-style &raquo; font_family= &raquo;font_family:Raleway|font_call:Raleway|variant:900&Prime; title_font_size= &raquo;desktop:18px; &raquo; title_line_ht= &raquo;desktop:34px; &raquo; css= &raquo;.vc_custom_1525356169418{padding-top: 10px !important;padding-right: 20px !important;padding-bottom: 10px !important;padding-left: 20px !important;} &raquo; heading_style= &raquo;font-weight:900; &raquo;]</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">[ultimate_spacer height= &raquo;80&Prime;][ult_createlink title= &raquo;Actu Monde &raquo; btn_link= &raquo;url:http%3A%2F%2Fwww.perspectivesmed.ma%2Fcategory%2Fle-mag%2Fmonde-le-mag%2F||| &raquo; link_hover_style= &raquo;Style_5&Prime; text_color= &raquo;#0d0d0d &raquo; text_hovercolor= &raquo;#0d0d0d &raquo; border_color= &raquo;#0d0d0d &raquo; border_size= &raquo;1&Prime; text_style= &raquo;left &raquo; el_class= &raquo;border-style &raquo; font_family= &raquo;font_family:Raleway|font_call:Raleway|variant:900&Prime; title_font_size= &raquo;desktop:18px; &raquo; title_line_ht= &raquo;desktop:34px; &raquo; css= &raquo;.vc_custom_1525356194672{padding-top: 10px !important;padding-right: 20px !important;padding-bottom: 10px !important;padding-left: 20px !important;} &raquo; heading_style= &raquo;font-weight:900; &raquo;]</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">[ultimate_spacer height= &raquo;80&Prime;][ult_createlink title= &raquo;Culture &raquo; btn_link= &raquo;url:http%3A%2F%2Fwww.perspectivesmed.ma%2Fcategory%2Fle-mag%2Fculture-le-mag%2F||| &raquo; link_hover_style= &raquo;Style_5&Prime; text_color= &raquo;#0d0d0d &raquo; text_hovercolor= &raquo;#0d0d0d &raquo; border_color= &raquo;#0d0d0d &raquo; border_size= &raquo;1&Prime; text_style= &raquo;left &raquo; el_class= &raquo;border-style &raquo; font_family= &raquo;font_family:Raleway|font_call:Raleway|variant:900&Prime; title_font_size= &raquo;desktop:18px; &raquo; title_line_ht= &raquo;desktop:34px; &raquo; css= &raquo;.vc_custom_1525356215330{padding-top: 10px !important;padding-right: 20px !important;padding-bottom: 10px !important;padding-left: 20px !important;} &raquo; heading_style= &raquo;font-weight:900; &raquo;]</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_1_5e38ce1ce5ab9_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_1_5e38ce1ce5ab9" ><script>var block_td_uid_1_5e38ce1ce5ab9 = new tdBlock();
block_td_uid_1_5e38ce1ce5ab9.id = "td_uid_1_5e38ce1ce5ab9";
block_td_uid_1_5e38ce1ce5ab9.atts = '{"separator":"","post_ids":"-29268, -23938","category_id":"65","limit":"4","ajax_pagination":"load_more","tdc_css":"","custom_title":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_1_5e38ce1ce5ab9_rand","tdc_css_class":"td_uid_1_5e38ce1ce5ab9_rand","tdc_css_class_style":"td_uid_1_5e38ce1ce5ab9_rand_style"}';
block_td_uid_1_5e38ce1ce5ab9.td_column_number = "2";
block_td_uid_1_5e38ce1ce5ab9.block_type = "td_block_18";
block_td_uid_1_5e38ce1ce5ab9.post_count = "4";
block_td_uid_1_5e38ce1ce5ab9.found_posts = "801";
block_td_uid_1_5e38ce1ce5ab9.header_color = "";
block_td_uid_1_5e38ce1ce5ab9.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e38ce1ce5ab9.max_num_pages = "201";
tdBlocksArray.push(block_td_uid_1_5e38ce1ce5ab9);</script><div class="td-block-title-wrap"></div><div id=td_uid_1_5e38ce1ce5ab9 class="td_block_inner td-column-2"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-perd-pied-et-denonce-lingerence-de-letranger/" rel="bookmark" class="td-image-wrap" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Le-système-algérien-perd-pied-Et-dénonce-l’ingérence-de-l’étranger…-vintage.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Le-système-algérien-perd-pied-Et-dénonce-l’ingérence-de-l’étranger…-vintage.png 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Le-système-algérien-perd-pied-Et-dénonce-l’ingérence-de-l’étranger…-vintage-300x166.png 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-perd-pied-et-denonce-lingerence-de-letranger/" rel="bookmark" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…">Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T20:45:41+00:00" >Nov 28, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-perd-pied-et-denonce-lingerence-de-letranger/#respond">0</a></div> </span></div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/" rel="bookmark" class="td-image-wrap" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/" rel="bookmark" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…">18ème journée Botola Pro: Le WAC gagne et le Raja égalise…</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-18T19:11:16+00:00" >Fév 18, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/#respond">0</a></div></div><div class="td-excerpt"> Le Wydad de Casablanca est allé s&#039;imposer dimanche au complexe sportif Prince Moulay Abdellah sur le Fath de Rabat (0-1) accentuant son avance en&#8230;</div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/" rel="bookmark" class="td-image-wrap" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Président haïtien sort de son silence Et promet aux contestataires des réformes" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/" rel="bookmark" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes">Le Président haïtien sort de son silence: Et promet aux contestataires des réformes</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:32:34+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/#respond">0</a></div></div><div class="td-excerpt"> Le président haïtien, appelé à démissionner par des cortèges de manifestants qui sillonnent les rues de Port-au-Prince et ailleurs, est&#8230;</div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/" rel="bookmark" class="td-image-wrap" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="D. Trump veut « contourner » le Congrès L’alibi « état d’urgence »" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/" rel="bookmark" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »">D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:30:07+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/#respond">0</a></div></div><div class="td-excerpt"> Une nouvelle paralysie partielle de l’administration fédérale va être évitée aux Etats-Unis. La Chambre des représentants a voté la loi&#8230;</div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_1_5e38ce1ce5ab9" data-td_block_id="td_uid_1_5e38ce1ce5ab9">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_2_5e38ce1d715cf_rand td_block_template_15"><div class="g g-2"><div class="g-dyn a-73 c-1"><a href="https://www.ancfcc.gov.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Vos-Droits-300x600.jpg" /></a></div><div class="g-dyn a-77 c-2"><a href="https://www.creditagricole.ma/fr/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/300X250-VF.jpg" /></a></div></div></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&#038;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css"><form id="mlb2-8497262" action="https://landing.mailerlite.com/webforms/popup/e0y9l2" data-code="e0y9l2" data-id="846004" target="_blank"><div class="button-preview"> <input type="image" class="ml-subscribe-button" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/subscrive-perspectivesmed.jpg" /></div></form> <script type="text/javascript" src="https://static.mailerlite.com/js/w/button.min.js?v1f0baea18b848a8ab8e485e9a1acc285"></script> </div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/points-chauds/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/PC-163x80.jpg" width="163" height="80" alt="PC" title="PC" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_3_5e38ce1d89d1d_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_5e38ce1d89d1d" ><script>var block_td_uid_3_5e38ce1d89d1d = new tdBlock();
block_td_uid_3_5e38ce1d89d1d.id = "td_uid_3_5e38ce1d89d1d";
block_td_uid_3_5e38ce1d89d1d.atts = '{"custom_title":"","category_id":"86","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_3_5e38ce1d89d1d_rand","tdc_css_class":"td_uid_3_5e38ce1d89d1d_rand","tdc_css_class_style":"td_uid_3_5e38ce1d89d1d_rand_style"}';
block_td_uid_3_5e38ce1d89d1d.td_column_number = "3";
block_td_uid_3_5e38ce1d89d1d.block_type = "td_block_slide";
block_td_uid_3_5e38ce1d89d1d.post_count = "5";
block_td_uid_3_5e38ce1d89d1d.found_posts = "17";
block_td_uid_3_5e38ce1d89d1d.header_color = "";
block_td_uid_3_5e38ce1d89d1d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e38ce1d89d1d.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5e38ce1d89d1d);</script><div class="td-block-title-wrap"></div><div id=td_uid_3_5e38ce1d89d1d class="td_block_inner"><div id="td_uid_4_5e38ce1db34ef" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_5e38ce1db34ef_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" class="td-image-wrap" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos">Lorsque A. Benkirane fend en larmes : Entre pathos et éthos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T18:14:15+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/#respond">0</a></div></div></div></div><div id="td_uid_4_5e38ce1db34ef_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" class="td-image-wrap" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Les ravages de la « post-vérité » : Triangulations autour d’une majorité" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité">Les ravages de la « post-vérité » : Triangulations  autour d’une majorité</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T17:52:31+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/#respond">0</a></div></div></div></div><div id="td_uid_4_5e38ce1db34ef_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" class="td-image-wrap" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Qui complote contre le PJD ? On n’est jamais mieux servi…" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" title="Qui complote contre le PJD ? On n’est jamais mieux servi…">Qui complote contre le PJD ? On n’est jamais mieux servi…</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T17:52:27+00:00" >Nov 18, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/#respond">0</a></div></div></div></div><div id="td_uid_4_5e38ce1db34ef_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" class="td-image-wrap" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-758x420.jpg 758w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-640x354.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-681x377.jpg 681w" sizes="(max-width: 800px) 100vw, 800px" alt="Les législatives 2016 consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?">Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:03:52+00:00" >Août 8, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/#respond">0</a></div></div></div></div><div id="td_uid_4_5e38ce1db34ef_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" class="td-image-wrap" title="Le PPS et le PJD «unis à la vie, à la mort»"><img width="1068" height="534" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg 2000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-300x150.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-768x384.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-1024x512.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-600x300.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-840x420.jpg 840w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-640x320.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-681x341.jpg 681w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Le PPS et le PJD «unis à la vie, à la mort»" title="Le PPS et le PJD «unis à la vie, à la mort»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" title="Le PPS et le PJD «unis à la vie, à la mort»">Le PPS et le PJD «unis à la vie, à la mort»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-21T10:45:04+00:00" >Juin 21, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/maghreb-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/maghreb-360x88.jpg" width="360" height="88" alt="maghreb" title="maghreb" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_5_5e38ce1dea121_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_5_5e38ce1dea121" ><script>var block_td_uid_5_5e38ce1dea121 = new tdBlock();
block_td_uid_5_5e38ce1dea121.id = "td_uid_5_5e38ce1dea121";
block_td_uid_5_5e38ce1dea121.atts = '{"custom_title":"","separator":"","category_id":"134","limit":"6","ajax_pagination":"load_more","tdc_css":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5e38ce1dea121_rand","tdc_css_class":"td_uid_5_5e38ce1dea121_rand","tdc_css_class_style":"td_uid_5_5e38ce1dea121_rand_style"}';
block_td_uid_5_5e38ce1dea121.td_column_number = "3";
block_td_uid_5_5e38ce1dea121.block_type = "td_block_14";
block_td_uid_5_5e38ce1dea121.post_count = "6";
block_td_uid_5_5e38ce1dea121.found_posts = "20";
block_td_uid_5_5e38ce1dea121.header_color = "";
block_td_uid_5_5e38ce1dea121.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e38ce1dea121.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_5e38ce1dea121);</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5e38ce1dea121 class="td_block_inner td-column-3"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-perd-pied-et-denonce-lingerence-de-letranger/" rel="bookmark" class="td-image-wrap" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/Le-système-algérien-perd-pied-Et-dénonce-l’ingérence-de-l’étranger…-vintage-356x220.png" alt="" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-systeme-algerien-perd-pied-et-denonce-lingerence-de-letranger/" rel="bookmark" title="Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…">Le système algérien perd pied: Et dénonce l’ingérence de l’étranger…</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T20:45:41+00:00" >Nov 28, 2019</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-mouwatana-contre-le-5e-mandat-de-boutef/" rel="bookmark" class="td-image-wrap" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/Présidentielle-en-Algérie-«-Mouwatana»-contre-le-5è-mandat-de-Boutef-356x220.jpg" alt="Présidentielle en Algérie « Mouwatana» contre le 5è mandat de Boutef" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-mouwatana-contre-le-5e-mandat-de-boutef/" rel="bookmark" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef">Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T18:17:30+00:00" >Jan 24, 2019</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-deja-32-candidats-en-lice/" rel="bookmark" class="td-image-wrap" title="Présidentielle en Algérie : Déjà 32 candidats en lice !"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/Présidentielle-en-Algérie-Déjà-32-candidats-en-lice--356x220.jpg" alt="Présidentielle en Algérie Déjà 32 candidats en lice !" title="Présidentielle en Algérie : Déjà 32 candidats en lice !"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-deja-32-candidats-en-lice/" rel="bookmark" title="Présidentielle en Algérie : Déjà 32 candidats en lice !">Présidentielle en Algérie : Déjà 32 candidats en lice !</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T19:09:44+00:00" >Jan 22, 2019</time></span> </span></div></div></div></div></div><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/nouvel-attentat-meurtrier-a-tripoli-le-siege-des-affaires-etrangeres-cible/" rel="bookmark" class="td-image-wrap" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Nouvel-attentat-meurtrier-à-Tripoli-Le-siège-des-affaires-étrangères-ciblé-356x220.jpg" alt="Nouvel attentat meurtrier à Tripoli Le siège des affaires étrangères ciblé" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/nouvel-attentat-meurtrier-a-tripoli-le-siege-des-affaires-etrangeres-cible/" rel="bookmark" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé">Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T17:33:51+00:00" >Déc 25, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" class="td-image-wrap" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Pas-de-tête-à-tête-MBS-Boutef-Pourquoi-Alger-s’est-couchée…-356x220.jpg" alt="Pas de tête-à-tête MBS-Boutef Pourquoi Alger s’est couchée…" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…">Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T19:03:15+00:00" >Déc 4, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" class="td-image-wrap" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/MBS-quitte-Nouakchott-pour-Alger-Une-tournée-maghrébine-rythmée-par-les-protestations-356x220.jpg" alt="MBS quitte Nouakchott pour Alger Une tournée maghrébine rythmée par les protestations" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations">MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T18:14:05+00:00" >Déc 3, 2018</time></span> </span></div></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5e38ce1dea121" data-td_block_id="td_uid_5_5e38ce1dea121">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/economie/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/eco-1-163x98.jpg" width="163" height="98" alt="" title="" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_6_5e38ce1e39b10_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_6_5e38ce1e39b10" ><script>var block_td_uid_6_5e38ce1e39b10 = new tdBlock();
block_td_uid_6_5e38ce1e39b10.id = "td_uid_6_5e38ce1e39b10";
block_td_uid_6_5e38ce1e39b10.atts = '{"custom_title":"","separator":"","category_id":"123","limit":"1","ajax_pagination":"next_prev","tdc_css":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5e38ce1e39b10_rand","tdc_css_class":"td_uid_6_5e38ce1e39b10_rand","tdc_css_class_style":"td_uid_6_5e38ce1e39b10_rand_style"}';
block_td_uid_6_5e38ce1e39b10.td_column_number = "2";
block_td_uid_6_5e38ce1e39b10.block_type = "td_block_18";
block_td_uid_6_5e38ce1e39b10.post_count = "1";
block_td_uid_6_5e38ce1e39b10.found_posts = "12";
block_td_uid_6_5e38ce1e39b10.header_color = "";
block_td_uid_6_5e38ce1e39b10.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e38ce1e39b10.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_6_5e38ce1e39b10);</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5e38ce1e39b10 class="td_block_inner td-column-2"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/" rel="bookmark" class="td-image-wrap" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2-300x166.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Registre Social Unique La création de l’agence nationale des registres entérinée par le conseil du gouvernement" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/" rel="bookmark" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement">Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-01T15:35:24+00:00" >Fév 1, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/#respond">0</a></div> </span></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e38ce1e39b10" data-td_block_id="td_uid_6_5e38ce1e39b10"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e38ce1e39b10" data-td_block_id="td_uid_6_5e38ce1e39b10"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_7_5e38ce1e4ea9d_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5e38ce1e4ea9d" ><script>var block_td_uid_7_5e38ce1e4ea9d = new tdBlock();
block_td_uid_7_5e38ce1e4ea9d.id = "td_uid_7_5e38ce1e4ea9d";
block_td_uid_7_5e38ce1e4ea9d.atts = '{"category_id":"123","limit":"4","offset":"1","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5e38ce1e4ea9d_rand","tdc_css_class":"td_uid_7_5e38ce1e4ea9d_rand","tdc_css_class_style":"td_uid_7_5e38ce1e4ea9d_rand_style"}';
block_td_uid_7_5e38ce1e4ea9d.td_column_number = "1";
block_td_uid_7_5e38ce1e4ea9d.block_type = "td_block_7";
block_td_uid_7_5e38ce1e4ea9d.post_count = "4";
block_td_uid_7_5e38ce1e4ea9d.found_posts = "12";
block_td_uid_7_5e38ce1e4ea9d.header_color = "";
block_td_uid_7_5e38ce1e4ea9d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e38ce1e4ea9d.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5e38ce1e4ea9d);</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5e38ce1e4ea9d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ntic-et-agriculture-le-plaidoyer-dakhenouch-a-berlin/" rel="bookmark" class="td-image-wrap" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="NTIC et agriculture Le plaidoyer d’Akhenouch à Berlin" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ntic-et-agriculture-le-plaidoyer-dakhenouch-a-berlin/" rel="bookmark" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin">NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T18:09:45+00:00" >Jan 21, 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" class="td-image-wrap" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa">ONMT: Participation à la 40èmeédition de l’IFTM Top Résa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T18:13:55+00:00" >Sep 25, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" class="td-image-wrap" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"><img width="100" height="66" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg 980w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-300x194.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-768x505.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-600x395.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-638x420.jpg 638w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-341x220.jpg 341w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-537x360.jpg 537w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-640x421.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-681x448.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="La tutelle au secours de l’industrie locale : Une première manche de gagnée" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée">La tutelle au secours de l’industrie locale : Une première manche  de gagnée</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:55:18+00:00" >Juil 10, 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" class="td-image-wrap" title="Les céramistes crient au dumping : Tous sur le carreau ?"><img width="100" height="54" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg 1000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-300x160.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-768x417.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-600x326.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-773x420.jpg 773w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-640x350.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-681x370.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="Les céramistes crient au dumping : Tous sur le carreau ?Les céramistes crient au dumping : Tous sur le carreau ?" title="Les céramistes crient au dumping : Tous sur le carreau ?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" title="Les céramistes crient au dumping : Tous sur le carreau ?">Les céramistes crient au dumping : Tous sur le carreau ?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:37:42+00:00" >Juil 10, 2016</time></span></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/dossier-du-mois-2/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/ddm-163x77.jpg" width="163" height="77" alt="" title="" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_8_5e38ce1e765d2_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_8_5e38ce1e765d2" ><script>var block_td_uid_8_5e38ce1e765d2 = new tdBlock();
block_td_uid_8_5e38ce1e765d2.id = "td_uid_8_5e38ce1e765d2";
block_td_uid_8_5e38ce1e765d2.atts = '{"custom_title":"","category_id":"121","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_8_5e38ce1e765d2_rand","tdc_css_class":"td_uid_8_5e38ce1e765d2_rand","tdc_css_class_style":"td_uid_8_5e38ce1e765d2_rand_style"}';
block_td_uid_8_5e38ce1e765d2.td_column_number = "3";
block_td_uid_8_5e38ce1e765d2.block_type = "td_block_slide";
block_td_uid_8_5e38ce1e765d2.post_count = "5";
block_td_uid_8_5e38ce1e765d2.found_posts = "10";
block_td_uid_8_5e38ce1e765d2.header_color = "";
block_td_uid_8_5e38ce1e765d2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e38ce1e765d2.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5e38ce1e765d2);</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5e38ce1e765d2 class="td_block_inner"><div id="td_uid_9_5e38ce1e851d7" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5e38ce1e851d7_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" class="td-image-wrap" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div></div></div></div><div id="td_uid_9_5e38ce1e851d7_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" class="td-image-wrap" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div></div></div></div><div id="td_uid_9_5e38ce1e851d7_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" class="td-image-wrap" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div></div></div></div><div id="td_uid_9_5e38ce1e851d7_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" class="td-image-wrap" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région">Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:02:29+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/#respond">0</a></div></div></div></div><div id="td_uid_9_5e38ce1e851d7_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" class="td-image-wrap" title="Le Maroc face aux migrants: Que de défis à relever!"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Le Maroc face aux migrants: Que de défis à relever!" title="Le Maroc face aux migrants: Que de défis à relever!"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" title="Le Maroc face aux migrants: Que de défis à relever!">Le Maroc face aux migrants: Que de défis à relever!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:59:49+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_10_5e38ce1eb0cb8_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_10_5e38ce1eb0cb8" ><script>var block_td_uid_10_5e38ce1eb0cb8 = new tdBlock();
block_td_uid_10_5e38ce1eb0cb8.id = "td_uid_10_5e38ce1eb0cb8";
block_td_uid_10_5e38ce1eb0cb8.atts = '{"custom_title":"","category_id":"126","limit":"3","ajax_pagination":"next_prev","separator":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5e38ce1eb0cb8_rand","tdc_css_class":"td_uid_10_5e38ce1eb0cb8_rand","tdc_css_class_style":"td_uid_10_5e38ce1eb0cb8_rand_style"}';
block_td_uid_10_5e38ce1eb0cb8.td_column_number = "3";
block_td_uid_10_5e38ce1eb0cb8.block_type = "td_block_14";
block_td_uid_10_5e38ce1eb0cb8.post_count = "3";
block_td_uid_10_5e38ce1eb0cb8.found_posts = "5";
block_td_uid_10_5e38ce1eb0cb8.header_color = "";
block_td_uid_10_5e38ce1eb0cb8.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e38ce1eb0cb8.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5e38ce1eb0cb8);</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5e38ce1eb0cb8 class="td_block_inner td-column-3"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" class="td-image-wrap" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Antoine-Sfeir-tire-sa-révérence-La-francophonie-perd-un-politologue-averti-356x220.jpg" alt="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti">Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T20:03:36+00:00" >Oct 1, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" class="td-image-wrap" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"><img width="314" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg 1280w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-300x210.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-768x538.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-1024x718.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-600x420.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-599x420.jpg 599w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-640x449.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-681x477.jpg 681w" sizes="(max-width: 314px) 100vw, 314px" alt="Ken Loach sacré à Cannes : Palme à l’engagement..." title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;">Ken Loach sacré à Cannes : Palme à l’engagement&#8230;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T10:21:46+00:00" >Juin 22, 2016</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" class="td-image-wrap" title="« Les derniers jours de Muhammad » de Hela Ouardi"><img width="356" height="152" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg 898w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-300x128.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-768x328.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-600x256.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-640x273.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-681x290.jpg 681w" sizes="(max-width: 356px) 100vw, 356px" alt="« Les derniers jours de Muhammad » de Hela Ouardi" title="« Les derniers jours de Muhammad » de Hela Ouardi"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" title="« Les derniers jours de Muhammad » de Hela Ouardi">« Les derniers jours de Muhammad » de Hela Ouardi</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:22:54+00:00" >Mai 22, 2016</time></span> </span></div></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e38ce1eb0cb8" data-td_block_id="td_uid_10_5e38ce1eb0cb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e38ce1eb0cb8" data-td_block_id="td_uid_10_5e38ce1eb0cb8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div></div></a></li></ul></li><li id="menu-item-18229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18229"><a href="#"><i class="fa fa-hand-o-right"></i>Hors-série</a><ul class="sub-menu"><li id="menu-item-13081" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13081"><a href="http://www.pertinences.ma/"><i class="fa fa-leaf"></i> Pertinences</a></li><li id="menu-item-7122" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7122"><a href="http://drive.perspectivesmed.ma/"><i class="fa fa-car"></i> Perspectives Med Drive</a></li></ul></li><li id="menu-item-18228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18228"><a href="#"><i class="fa fa-arrows-alt"></i> Services</a><ul class="sub-menu"><li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9679"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> Newsletter</a></li><li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10690"><a href="http://www.perspectivesmed.ma/publicite/"><i class="fa fa-paper-plane"></i> Publicité</a></li><li id="menu-item-9676" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9676"><a href="http://www.perspectivesmed.ma/abonnement/"><i class="fa fa-bookmark"></i> Abonnement</a></li><li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1768"><a href="http://www.perspectivesmed.ma/contact/"><i class="fa fa-map-marker"></i> Contact</a></li></ul></li><li id="menu-item-16407" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16407"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> ABONNEZ-VOUS</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.perspectivesmed.ma/"> <img class="td-retina-data"  data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une" width="426"/> <span class="td-visual-hidden">Perspectives Med</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.perspectivesmed.ma/"> <img class="td-retina-data" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une"/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5e38ce207e0c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_11_5e38ce207e0c0" ><script>var block_td_uid_11_5e38ce207e0c0 = new tdBlock();
block_td_uid_11_5e38ce207e0c0.id = "td_uid_11_5e38ce207e0c0";
block_td_uid_11_5e38ce207e0c0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5e38ce207e0c0_rand","tdc_css_class":"td_uid_11_5e38ce207e0c0_rand","tdc_css_class_style":"td_uid_11_5e38ce207e0c0_rand_style"}';
block_td_uid_11_5e38ce207e0c0.td_column_number = "3";
block_td_uid_11_5e38ce207e0c0.block_type = "td_block_mega_menu";
block_td_uid_11_5e38ce207e0c0.post_count = "4";
block_td_uid_11_5e38ce207e0c0.found_posts = "2359";
block_td_uid_11_5e38ce207e0c0.header_color = "";
block_td_uid_11_5e38ce207e0c0.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e38ce207e0c0.max_num_pages = "590";
tdBlocksArray.push(block_td_uid_11_5e38ce207e0c0);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5e38ce207e0c0" id="td_uid_12_5e38ce211b5cc" data-td_block_id="td_uid_11_5e38ce207e0c0" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/politique/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5e38ce207e0c0"  id="td_uid_13_5e38ce211b745" data-td_block_id="td_uid_11_5e38ce207e0c0" data-td_filter_value="22" href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a><a class="mega-menu-sub-cat-td_uid_11_5e38ce207e0c0"  id="td_uid_14_5e38ce211b94c" data-td_block_id="td_uid_11_5e38ce207e0c0" data-td_filter_value="19" href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a><a class="mega-menu-sub-cat-td_uid_11_5e38ce207e0c0"  id="td_uid_15_5e38ce211bb42" data-td_block_id="td_uid_11_5e38ce207e0c0" data-td_filter_value="20" href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a><a class="mega-menu-sub-cat-td_uid_11_5e38ce207e0c0"  id="td_uid_16_5e38ce211bd53" data-td_block_id="td_uid_11_5e38ce207e0c0" data-td_filter_value="146" href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_11_5e38ce207e0c0"  id="td_uid_17_5e38ce211bf5e" data-td_block_id="td_uid_11_5e38ce207e0c0" data-td_filter_value="21" href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a><a class="mega-menu-sub-cat-td_uid_11_5e38ce207e0c0"  id="td_uid_18_5e38ce211c1a1" data-td_block_id="td_uid_11_5e38ce207e0c0" data-td_filter_value="23" href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a><a class="mega-menu-sub-cat-td_uid_11_5e38ce207e0c0"  id="td_uid_19_5e38ce211c490" data-td_block_id="td_uid_11_5e38ce207e0c0" data-td_filter_value="17" href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a><a class="mega-menu-sub-cat-td_uid_11_5e38ce207e0c0"  id="td_uid_20_5e38ce211c77a" data-td_block_id="td_uid_11_5e38ce207e0c0" data-td_filter_value="18" href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></div></div><div id=td_uid_11_5e38ce207e0c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/" rel="bookmark" class="td-image-wrap" title="Ligue arabe: M. Jazouli dans les pas de N. Bourita…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ligue arabe: M. Jazouli dans les pas de N. Bourita…" title="Ligue arabe: M. Jazouli dans les pas de N. Bourita…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/" rel="bookmark" title="Ligue arabe: M. Jazouli dans les pas de N. Bourita…">Ligue arabe: M. Jazouli dans les pas de N. Bourita…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rapatriement-des-marocains-de-wuhan-un-confinement-sanitaire-de-20-jours/" rel="bookmark" class="td-image-wrap" title="Rapatriement des Marocains de Wuhan: Un confinement sanitaire de 20 jours…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Rapatriement-des-Marocains-de-Wuhan-Un-confinement-sanitaire-de-20-jours…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Rapatriement-des-Marocains-de-Wuhan-Un-confinement-sanitaire-de-20-jours…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Rapatriement-des-Marocains-de-Wuhan-Un-confinement-sanitaire-de-20-jours…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rapatriement des Marocains de Wuhan: Un confinement sanitaire de 20 jours…" title="Rapatriement des Marocains de Wuhan: Un confinement sanitaire de 20 jours…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rapatriement-des-marocains-de-wuhan-un-confinement-sanitaire-de-20-jours/" rel="bookmark" title="Rapatriement des Marocains de Wuhan: Un confinement sanitaire de 20 jours…">Rapatriement des Marocains de Wuhan: Un confinement sanitaire de 20 jours…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/de-nouveaux-habits-pour-la-cooperation-franco-marocaine-depasser-le-surplace/" rel="bookmark" class="td-image-wrap" title="De nouveaux habits pour la coopération franco-marocaine: Dépasser le surplace…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/De-nouveaux-habits-pour-la-coopération-franco-marocaine-Dépasser-le-surplace…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/De-nouveaux-habits-pour-la-coopération-franco-marocaine-Dépasser-le-surplace…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/De-nouveaux-habits-pour-la-coopération-franco-marocaine-Dépasser-le-surplace…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="De nouveaux habits pour la coopération franco-marocaine: Dépasser le surplace…" title="De nouveaux habits pour la coopération franco-marocaine: Dépasser le surplace…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/de-nouveaux-habits-pour-la-cooperation-franco-marocaine-depasser-le-surplace/" rel="bookmark" title="De nouveaux habits pour la coopération franco-marocaine: Dépasser le surplace…">De nouveaux habits pour la coopération franco-marocaine: Dépasser le surplace…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/delimitation-des-zones-maritimes-a-quoi-joue-le-cabildo-canarien/" rel="bookmark" class="td-image-wrap" title="Délimitation des zones maritimes: À quoi joue le Cabildo canarien ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Délimitation-des-zones-maritimes-À-quoi-joue-le-Cabildo-canarien--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Délimitation-des-zones-maritimes-À-quoi-joue-le-Cabildo-canarien--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Délimitation-des-zones-maritimes-À-quoi-joue-le-Cabildo-canarien--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Délimitation des zones maritimes: À quoi joue le Cabildo canarien ?" title="Délimitation des zones maritimes: À quoi joue le Cabildo canarien ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/delimitation-des-zones-maritimes-a-quoi-joue-le-cabildo-canarien/" rel="bookmark" title="Délimitation des zones maritimes: À quoi joue le Cabildo canarien ?">Délimitation des zones maritimes: À quoi joue le Cabildo canarien ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5e38ce207e0c0" data-td_block_id="td_uid_11_5e38ce207e0c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5e38ce207e0c0" data-td_block_id="td_uid_11_5e38ce207e0c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5e38ce2136832_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_5e38ce2136832" ><script>var block_td_uid_21_5e38ce2136832 = new tdBlock();
block_td_uid_21_5e38ce2136832.id = "td_uid_21_5e38ce2136832";
block_td_uid_21_5e38ce2136832.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5e38ce2136832_rand","tdc_css_class":"td_uid_21_5e38ce2136832_rand","tdc_css_class_style":"td_uid_21_5e38ce2136832_rand_style"}';
block_td_uid_21_5e38ce2136832.td_column_number = "3";
block_td_uid_21_5e38ce2136832.block_type = "td_block_mega_menu";
block_td_uid_21_5e38ce2136832.post_count = "4";
block_td_uid_21_5e38ce2136832.found_posts = "3695";
block_td_uid_21_5e38ce2136832.header_color = "";
block_td_uid_21_5e38ce2136832.ajax_pagination_infinite_stop = "";
block_td_uid_21_5e38ce2136832.max_num_pages = "924";
tdBlocksArray.push(block_td_uid_21_5e38ce2136832);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5e38ce2136832" id="td_uid_22_5e38ce21e97f7" data-td_block_id="td_uid_21_5e38ce2136832" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/eco/">Tout</a><a class="mega-menu-sub-cat-td_uid_21_5e38ce2136832"  id="td_uid_23_5e38ce21e9a45" data-td_block_id="td_uid_21_5e38ce2136832" data-td_filter_value="25" href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_21_5e38ce2136832"  id="td_uid_24_5e38ce21e9d5a" data-td_block_id="td_uid_21_5e38ce2136832" data-td_filter_value="24" href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a><a class="mega-menu-sub-cat-td_uid_21_5e38ce2136832"  id="td_uid_25_5e38ce21ea02c" data-td_block_id="td_uid_21_5e38ce2136832" data-td_filter_value="96" href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a><a class="mega-menu-sub-cat-td_uid_21_5e38ce2136832"  id="td_uid_26_5e38ce21ea233" data-td_block_id="td_uid_21_5e38ce2136832" data-td_filter_value="26" href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a><a class="mega-menu-sub-cat-td_uid_21_5e38ce2136832"  id="td_uid_27_5e38ce21ea4a8" data-td_block_id="td_uid_21_5e38ce2136832" data-td_filter_value="95" href="http://www.perspectivesmed.ma/category/eco/international/">International</a><a class="mega-menu-sub-cat-td_uid_21_5e38ce2136832"  id="td_uid_28_5e38ce21ea74b" data-td_block_id="td_uid_21_5e38ce2136832" data-td_filter_value="164" href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></div></div><div id=td_uid_21_5e38ce2136832 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/climat-des-affaires-normal-au-dernier-trimestre-de-2019-assure-bam/" rel="bookmark" class="td-image-wrap" title="Climat des affaires: «Normal» au dernier trimestre de 2019, assure BAM"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Climat-des-affaires-«Normal»-au-dernier-trimestre-de-2019-assure-BAM-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Climat-des-affaires-«Normal»-au-dernier-trimestre-de-2019-assure-BAM-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Climat-des-affaires-«Normal»-au-dernier-trimestre-de-2019-assure-BAM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Climat des affaires: «Normal» au dernier trimestre de 2019, assure BAM" title="Climat des affaires: «Normal» au dernier trimestre de 2019, assure BAM"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/climat-des-affaires-normal-au-dernier-trimestre-de-2019-assure-bam/" rel="bookmark" title="Climat des affaires: «Normal» au dernier trimestre de 2019, assure BAM">Climat des affaires: «Normal» au dernier trimestre de 2019, assure BAM</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/credit-bancaire-consolidation-de-la-reprise-en-decembre-2019/" rel="bookmark" class="td-image-wrap" title="Crédit Bancaire: Consolidation de la reprise en décembre 2019"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Crédit-Bancaire-Consolidation-de-la-reprise-en-décembre-2019-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Crédit-Bancaire-Consolidation-de-la-reprise-en-décembre-2019-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Crédit-Bancaire-Consolidation-de-la-reprise-en-décembre-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Crédit Bancaire: Consolidation de la reprise en décembre 2019" title="Crédit Bancaire: Consolidation de la reprise en décembre 2019"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/credit-bancaire-consolidation-de-la-reprise-en-decembre-2019/" rel="bookmark" title="Crédit Bancaire: Consolidation de la reprise en décembre 2019">Crédit Bancaire: Consolidation de la reprise en décembre 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/dette-interieure-lencours-culmine-a-5608-mrds-dh-a-fin-2019/" rel="bookmark" class="td-image-wrap" title="Dette intérieure: L’encours culmine à 560,8 Mrds Dh à fin 2019"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Dette-intérieure-L’encours-culmine-à-5608-Mrds-Dh-à-fin-2019-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Dette-intérieure-L’encours-culmine-à-5608-Mrds-Dh-à-fin-2019-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Dette-intérieure-L’encours-culmine-à-5608-Mrds-Dh-à-fin-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dette intérieure: L’encours culmine à 560,8 Mrds Dh à fin 2019" title="Dette intérieure: L’encours culmine à 560,8 Mrds Dh à fin 2019"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/dette-interieure-lencours-culmine-a-5608-mrds-dh-a-fin-2019/" rel="bookmark" title="Dette intérieure: L’encours culmine à 560,8 Mrds Dh à fin 2019">Dette intérieure: L’encours culmine à 560,8 Mrds Dh à fin 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/croissance-du-pib-marocain-la-bad-anticipe-37-et-39-en-2020-et-2021/" rel="bookmark" class="td-image-wrap" title="Croissance du PIB marocain: La BAD anticipe 3,7 % et 3,9% en 2020 et 2021"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Croissance-du-PIB-marocain-La-BAD-anticipe-37-et-39-en-2020-et-2021-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Croissance-du-PIB-marocain-La-BAD-anticipe-37-et-39-en-2020-et-2021-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Croissance-du-PIB-marocain-La-BAD-anticipe-37-et-39-en-2020-et-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Croissance du PIB marocain: La BAD anticipe 3,7 % et 3,9% en 2020 et 2021" title="Croissance du PIB marocain: La BAD anticipe 3,7 % et 3,9% en 2020 et 2021"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/croissance-du-pib-marocain-la-bad-anticipe-37-et-39-en-2020-et-2021/" rel="bookmark" title="Croissance du PIB marocain: La BAD anticipe 3,7 % et 3,9% en 2020 et 2021">Croissance du PIB marocain: La BAD anticipe 3,7 % et 3,9% en 2020 et 2021</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5e38ce2136832" data-td_block_id="td_uid_21_5e38ce2136832"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5e38ce2136832" data-td_block_id="td_uid_21_5e38ce2136832"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5e38ce220544c_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_29_5e38ce220544c" ><script>var block_td_uid_29_5e38ce220544c = new tdBlock();
block_td_uid_29_5e38ce220544c.id = "td_uid_29_5e38ce220544c";
block_td_uid_29_5e38ce220544c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5e38ce220544c_rand","tdc_css_class":"td_uid_29_5e38ce220544c_rand","tdc_css_class_style":"td_uid_29_5e38ce220544c_rand_style"}';
block_td_uid_29_5e38ce220544c.td_column_number = "3";
block_td_uid_29_5e38ce220544c.block_type = "td_block_mega_menu";
block_td_uid_29_5e38ce220544c.post_count = "4";
block_td_uid_29_5e38ce220544c.found_posts = "4053";
block_td_uid_29_5e38ce220544c.header_color = "";
block_td_uid_29_5e38ce220544c.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e38ce220544c.max_num_pages = "1014";
tdBlocksArray.push(block_td_uid_29_5e38ce220544c);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e38ce220544c" id="td_uid_30_5e38ce22aa3b1" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/entreprises/">Tout</a><a class="mega-menu-sub-cat-td_uid_29_5e38ce220544c"  id="td_uid_31_5e38ce22aa5bf" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="27" href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a><a class="mega-menu-sub-cat-td_uid_29_5e38ce220544c"  id="td_uid_32_5e38ce22aa89b" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="28" href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a><a class="mega-menu-sub-cat-td_uid_29_5e38ce220544c"  id="td_uid_33_5e38ce22aaba0" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="29" href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a><a class="mega-menu-sub-cat-td_uid_29_5e38ce220544c"  id="td_uid_34_5e38ce22aae7c" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="30" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a><a class="mega-menu-sub-cat-td_uid_29_5e38ce220544c"  id="td_uid_35_5e38ce22ab148" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="90" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a><a class="mega-menu-sub-cat-td_uid_29_5e38ce220544c"  id="td_uid_36_5e38ce22ab58b" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="94" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a><a class="mega-menu-sub-cat-td_uid_29_5e38ce220544c"  id="td_uid_37_5e38ce22ab952" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="89" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a><a class="mega-menu-sub-cat-td_uid_29_5e38ce220544c"  id="td_uid_38_5e38ce22abd04" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="93" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_29_5e38ce220544c"  id="td_uid_39_5e38ce22ac0ce" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="91" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a><a class="mega-menu-sub-cat-td_uid_29_5e38ce220544c"  id="td_uid_40_5e38ce22ac658" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="143" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a><a class="mega-menu-sub-cat-td_uid_29_5e38ce220544c"  id="td_uid_41_5e38ce22acca8" data-td_block_id="td_uid_29_5e38ce220544c" data-td_filter_value="92" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></div></div><div id=td_uid_29_5e38ce220544c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/maroc-pme-des-representations-regionales-operationnelles/" rel="bookmark" class="td-image-wrap" title="Maroc PME: Des représentations régionales opérationnelles"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Maroc-PME-Des-représentations-régionales-opérationnelles-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Maroc-PME-Des-représentations-régionales-opérationnelles-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Maroc-PME-Des-représentations-régionales-opérationnelles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maroc PME: Des représentations régionales opérationnelles" title="Maroc PME: Des représentations régionales opérationnelles"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/maroc-pme-des-representations-regionales-operationnelles/" rel="bookmark" title="Maroc PME: Des représentations régionales opérationnelles">Maroc PME: Des représentations régionales opérationnelles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/energie-renouvelable-un-appel-a-manifestation-dinteret-pour-noor-pv-ii/" rel="bookmark" class="td-image-wrap" title="Energie renouvelable: Un appel à manifestation d&rsquo;intérêt pour Noor PV II"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Energie-renouvelable-Un-appel-à-manifestation-dintérêt-pour-Noor-PV-II-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Energie-renouvelable-Un-appel-à-manifestation-dintérêt-pour-Noor-PV-II-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Energie-renouvelable-Un-appel-à-manifestation-dintérêt-pour-Noor-PV-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Energie renouvelable: Un appel à manifestation d&#039;intérêt pour Noor PV II" title="Energie renouvelable: Un appel à manifestation d&rsquo;intérêt pour Noor PV II"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/energie-renouvelable-un-appel-a-manifestation-dinteret-pour-noor-pv-ii/" rel="bookmark" title="Energie renouvelable: Un appel à manifestation d&rsquo;intérêt pour Noor PV II">Energie renouvelable: Un appel à manifestation d&rsquo;intérêt pour Noor PV II</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/imkan-maroc-sogea-maroc-choisie-pour-le-carrousel/" rel="bookmark" class="td-image-wrap" title="Imkan Maroc: Sogea Maroc choisie pour «Le Carrousel»"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Imkan-Maroc-Sogea-Maroc-choisie-pour-«Le-Carrousel»-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Imkan-Maroc-Sogea-Maroc-choisie-pour-«Le-Carrousel»-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Imkan-Maroc-Sogea-Maroc-choisie-pour-«Le-Carrousel»-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Imkan Maroc: Sogea Maroc choisie pour «Le Carrousel»" title="Imkan Maroc: Sogea Maroc choisie pour «Le Carrousel»"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/imkan-maroc-sogea-maroc-choisie-pour-le-carrousel/" rel="bookmark" title="Imkan Maroc: Sogea Maroc choisie pour «Le Carrousel»">Imkan Maroc: Sogea Maroc choisie pour «Le Carrousel»</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/iam-penalise-a-hauteur-de-33-mrds-de-dh-la-main-lourde-de-lanrt-dans-le-degroupage/" rel="bookmark" class="td-image-wrap" title="IAM pénalisé à hauteur de 3,3 Mrds de Dh: La main lourde de l’ANRT dans le «dégroupage»"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/IAM-pénalisé-à-hauteur-de-33-Mrds-de-Dh-La-main-lourde-de-l’ANRT-dans-le-«-dégroupage-»-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/IAM-pénalisé-à-hauteur-de-33-Mrds-de-Dh-La-main-lourde-de-l’ANRT-dans-le-«-dégroupage-»-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/IAM-pénalisé-à-hauteur-de-33-Mrds-de-Dh-La-main-lourde-de-l’ANRT-dans-le-«-dégroupage-»-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IAM pénalisé à hauteur de 3,3 Mrds de Dh: La main lourde de l’ANRT dans le «dégroupage»" title="IAM pénalisé à hauteur de 3,3 Mrds de Dh: La main lourde de l’ANRT dans le «dégroupage»"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/iam-penalise-a-hauteur-de-33-mrds-de-dh-la-main-lourde-de-lanrt-dans-le-degroupage/" rel="bookmark" title="IAM pénalisé à hauteur de 3,3 Mrds de Dh: La main lourde de l’ANRT dans le «dégroupage»">IAM pénalisé à hauteur de 3,3 Mrds de Dh: La main lourde de l’ANRT dans le «dégroupage»</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e38ce220544c" data-td_block_id="td_uid_29_5e38ce220544c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5e38ce220544c" data-td_block_id="td_uid_29_5e38ce220544c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5e38ce22bac74_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_42_5e38ce22bac74" ><script>var block_td_uid_42_5e38ce22bac74 = new tdBlock();
block_td_uid_42_5e38ce22bac74.id = "td_uid_42_5e38ce22bac74";
block_td_uid_42_5e38ce22bac74.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_42_5e38ce22bac74_rand","tdc_css_class":"td_uid_42_5e38ce22bac74_rand","tdc_css_class_style":"td_uid_42_5e38ce22bac74_rand_style"}';
block_td_uid_42_5e38ce22bac74.td_column_number = "3";
block_td_uid_42_5e38ce22bac74.block_type = "td_block_mega_menu";
block_td_uid_42_5e38ce22bac74.post_count = "4";
block_td_uid_42_5e38ce22bac74.found_posts = "241";
block_td_uid_42_5e38ce22bac74.header_color = "";
block_td_uid_42_5e38ce22bac74.ajax_pagination_infinite_stop = "";
block_td_uid_42_5e38ce22bac74.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_42_5e38ce22bac74);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_5e38ce22bac74" id="td_uid_43_5e38ce22da8b6" data-td_block_id="td_uid_42_5e38ce22bac74" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/opinions/">Tout</a><a class="mega-menu-sub-cat-td_uid_42_5e38ce22bac74"  id="td_uid_44_5e38ce22dab20" data-td_block_id="td_uid_42_5e38ce22bac74" data-td_filter_value="35" href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_42_5e38ce22bac74"  id="td_uid_45_5e38ce22dadf1" data-td_block_id="td_uid_42_5e38ce22bac74" data-td_filter_value="140" href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a><a class="mega-menu-sub-cat-td_uid_42_5e38ce22bac74"  id="td_uid_46_5e38ce22db1d9" data-td_block_id="td_uid_42_5e38ce22bac74" data-td_filter_value="34" href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><a class="mega-menu-sub-cat-td_uid_42_5e38ce22bac74"  id="td_uid_47_5e38ce22db4a8" data-td_block_id="td_uid_42_5e38ce22bac74" data-td_filter_value="87" href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a><a class="mega-menu-sub-cat-td_uid_42_5e38ce22bac74"  id="td_uid_48_5e38ce22db761" data-td_block_id="td_uid_42_5e38ce22bac74" data-td_filter_value="71" href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a><a class="mega-menu-sub-cat-td_uid_42_5e38ce22bac74"  id="td_uid_49_5e38ce22db9fa" data-td_block_id="td_uid_42_5e38ce22bac74" data-td_filter_value="36" href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></div></div><div id=td_uid_42_5e38ce22bac74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-csmd-blanchit-j-el-mendri-la-barque-benmoussa-coulee-par-un-dauphin/" rel="bookmark" class="td-image-wrap" title="La CSMD blanchit J. El Mendri: La barque Benmoussa «coulée» par un «dauphin» ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-il-y-croire-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-il-y-croire-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-il-y-croire-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Humeur: Faut-il y croire?" title="La CSMD blanchit J. El Mendri: La barque Benmoussa «coulée» par un «dauphin» ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-csmd-blanchit-j-el-mendri-la-barque-benmoussa-coulee-par-un-dauphin/" rel="bookmark" title="La CSMD blanchit J. El Mendri: La barque Benmoussa «coulée» par un «dauphin» ?">La CSMD blanchit J. El Mendri: La barque Benmoussa «coulée» par un «dauphin» ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-liberte-au-maroc-processus-progressif-ou-regressif/" rel="bookmark" class="td-image-wrap" title="La liberté au Maroc: Processus progressif ou régressif?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-2-3-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-2-3-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/faut-2-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Humeur: Faut-il y croire?" title="La liberté au Maroc: Processus progressif ou régressif?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-liberte-au-maroc-processus-progressif-ou-regressif/" rel="bookmark" title="La liberté au Maroc: Processus progressif ou régressif?">La liberté au Maroc: Processus progressif ou régressif?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/systeme-algerien-en-panne-le-monologue-de-tebboune/" rel="bookmark" class="td-image-wrap" title="Système algérien en panne: Le monologue de… Tebboune"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/faut-2-3-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/faut-2-3-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/12/faut-2-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chronique: faut-il y croire ?" title="Système algérien en panne: Le monologue de… Tebboune"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/systeme-algerien-en-panne-le-monologue-de-tebboune/" rel="bookmark" title="Système algérien en panne: Le monologue de… Tebboune">Système algérien en panne: Le monologue de… Tebboune</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mobilite-problematique-des-bus-electriques-pour-casablanca/" rel="bookmark" class="td-image-wrap" title="Mobilité problématique: Des bus électriques pour Casablanca ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/faut-2-3-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/11/faut-2-3-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/11/faut-2-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chronique: faut-il y croire?" title="Mobilité problématique: Des bus électriques pour Casablanca ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mobilite-problematique-des-bus-electriques-pour-casablanca/" rel="bookmark" title="Mobilité problématique: Des bus électriques pour Casablanca ?">Mobilité problématique: Des bus électriques pour Casablanca ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5e38ce22bac74" data-td_block_id="td_uid_42_5e38ce22bac74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5e38ce22bac74" data-td_block_id="td_uid_42_5e38ce22bac74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_50_5e38ce22e9649_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_50_5e38ce22e9649" ><script>var block_td_uid_50_5e38ce22e9649 = new tdBlock();
block_td_uid_50_5e38ce22e9649.id = "td_uid_50_5e38ce22e9649";
block_td_uid_50_5e38ce22e9649.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"115","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_50_5e38ce22e9649_rand","tdc_css_class":"td_uid_50_5e38ce22e9649_rand","tdc_css_class_style":"td_uid_50_5e38ce22e9649_rand_style"}';
block_td_uid_50_5e38ce22e9649.td_column_number = "3";
block_td_uid_50_5e38ce22e9649.block_type = "td_block_mega_menu";
block_td_uid_50_5e38ce22e9649.post_count = "5";
block_td_uid_50_5e38ce22e9649.found_posts = "3499";
block_td_uid_50_5e38ce22e9649.header_color = "";
block_td_uid_50_5e38ce22e9649.ajax_pagination_infinite_stop = "";
block_td_uid_50_5e38ce22e9649.max_num_pages = "700";
tdBlocksArray.push(block_td_uid_50_5e38ce22e9649);</script><div id=td_uid_50_5e38ce22e9649 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/climat-des-affaires-normal-au-dernier-trimestre-de-2019-assure-bam/" rel="bookmark" class="td-image-wrap" title="Climat des affaires: «Normal» au dernier trimestre de 2019, assure BAM"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Climat-des-affaires-«Normal»-au-dernier-trimestre-de-2019-assure-BAM-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Climat-des-affaires-«Normal»-au-dernier-trimestre-de-2019-assure-BAM-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Climat-des-affaires-«Normal»-au-dernier-trimestre-de-2019-assure-BAM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Climat des affaires: «Normal» au dernier trimestre de 2019, assure BAM" title="Climat des affaires: «Normal» au dernier trimestre de 2019, assure BAM"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/climat-des-affaires-normal-au-dernier-trimestre-de-2019-assure-bam/" rel="bookmark" title="Climat des affaires: «Normal» au dernier trimestre de 2019, assure BAM">Climat des affaires: «Normal» au dernier trimestre de 2019, assure BAM</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/credit-bancaire-consolidation-de-la-reprise-en-decembre-2019/" rel="bookmark" class="td-image-wrap" title="Crédit Bancaire: Consolidation de la reprise en décembre 2019"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Crédit-Bancaire-Consolidation-de-la-reprise-en-décembre-2019-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Crédit-Bancaire-Consolidation-de-la-reprise-en-décembre-2019-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Crédit-Bancaire-Consolidation-de-la-reprise-en-décembre-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Crédit Bancaire: Consolidation de la reprise en décembre 2019" title="Crédit Bancaire: Consolidation de la reprise en décembre 2019"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/credit-bancaire-consolidation-de-la-reprise-en-decembre-2019/" rel="bookmark" title="Crédit Bancaire: Consolidation de la reprise en décembre 2019">Crédit Bancaire: Consolidation de la reprise en décembre 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/dette-interieure-lencours-culmine-a-5608-mrds-dh-a-fin-2019/" rel="bookmark" class="td-image-wrap" title="Dette intérieure: L’encours culmine à 560,8 Mrds Dh à fin 2019"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Dette-intérieure-L’encours-culmine-à-5608-Mrds-Dh-à-fin-2019-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Dette-intérieure-L’encours-culmine-à-5608-Mrds-Dh-à-fin-2019-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Dette-intérieure-L’encours-culmine-à-5608-Mrds-Dh-à-fin-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dette intérieure: L’encours culmine à 560,8 Mrds Dh à fin 2019" title="Dette intérieure: L’encours culmine à 560,8 Mrds Dh à fin 2019"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/dette-interieure-lencours-culmine-a-5608-mrds-dh-a-fin-2019/" rel="bookmark" title="Dette intérieure: L’encours culmine à 560,8 Mrds Dh à fin 2019">Dette intérieure: L’encours culmine à 560,8 Mrds Dh à fin 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/croissance-du-pib-marocain-la-bad-anticipe-37-et-39-en-2020-et-2021/" rel="bookmark" class="td-image-wrap" title="Croissance du PIB marocain: La BAD anticipe 3,7 % et 3,9% en 2020 et 2021"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Croissance-du-PIB-marocain-La-BAD-anticipe-37-et-39-en-2020-et-2021-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Croissance-du-PIB-marocain-La-BAD-anticipe-37-et-39-en-2020-et-2021-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Croissance-du-PIB-marocain-La-BAD-anticipe-37-et-39-en-2020-et-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Croissance du PIB marocain: La BAD anticipe 3,7 % et 3,9% en 2020 et 2021" title="Croissance du PIB marocain: La BAD anticipe 3,7 % et 3,9% en 2020 et 2021"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/croissance-du-pib-marocain-la-bad-anticipe-37-et-39-en-2020-et-2021/" rel="bookmark" title="Croissance du PIB marocain: La BAD anticipe 3,7 % et 3,9% en 2020 et 2021">Croissance du PIB marocain: La BAD anticipe 3,7 % et 3,9% en 2020 et 2021</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/taxation-des-gafa-vers-un-consensus-international-avant-la-fin-dannee/" rel="bookmark" class="td-image-wrap" title="Taxation des GAFA: Vers un consensus international avant la fin d’année"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Taxation-des-GAFA-Vers-un-consensus-international-avant-la-fin-d’année-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Taxation-des-GAFA-Vers-un-consensus-international-avant-la-fin-d’année-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Taxation-des-GAFA-Vers-un-consensus-international-avant-la-fin-d’année-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Taxation des GAFA: Vers un consensus international avant la fin d’année" title="Taxation des GAFA: Vers un consensus international avant la fin d’année"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/taxation-des-gafa-vers-un-consensus-international-avant-la-fin-dannee/" rel="bookmark" title="Taxation des GAFA: Vers un consensus international avant la fin d’année">Taxation des GAFA: Vers un consensus international avant la fin d’année</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5e38ce22e9649" data-td_block_id="td_uid_50_5e38ce22e9649"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5e38ce22e9649" data-td_block_id="td_uid_50_5e38ce22e9649"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_51_5e38ce23520fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_51_5e38ce23520fe" ><script>var block_td_uid_51_5e38ce23520fe = new tdBlock();
block_td_uid_51_5e38ce23520fe.id = "td_uid_51_5e38ce23520fe";
block_td_uid_51_5e38ce23520fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_51_5e38ce23520fe_rand","tdc_css_class":"td_uid_51_5e38ce23520fe_rand","tdc_css_class_style":"td_uid_51_5e38ce23520fe_rand_style"}';
block_td_uid_51_5e38ce23520fe.td_column_number = "3";
block_td_uid_51_5e38ce23520fe.block_type = "td_block_mega_menu";
block_td_uid_51_5e38ce23520fe.post_count = "4";
block_td_uid_51_5e38ce23520fe.found_posts = "5882";
block_td_uid_51_5e38ce23520fe.header_color = "";
block_td_uid_51_5e38ce23520fe.ajax_pagination_infinite_stop = "";
block_td_uid_51_5e38ce23520fe.max_num_pages = "1471";
tdBlocksArray.push(block_td_uid_51_5e38ce23520fe);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_5e38ce23520fe" id="td_uid_52_5e38ce249eb34" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/monde/">Tout</a><a class="mega-menu-sub-cat-td_uid_51_5e38ce23520fe"  id="td_uid_53_5e38ce249ec97" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="38" href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_51_5e38ce23520fe"  id="td_uid_54_5e38ce249ee53" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="39" href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a><a class="mega-menu-sub-cat-td_uid_51_5e38ce23520fe"  id="td_uid_55_5e38ce249f021" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="47" href="http://www.perspectivesmed.ma/category/monde/armement/">Armement</a><a class="mega-menu-sub-cat-td_uid_51_5e38ce23520fe"  id="td_uid_56_5e38ce249f1dd" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="40" href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a><a class="mega-menu-sub-cat-td_uid_51_5e38ce23520fe"  id="td_uid_57_5e38ce249f3bc" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="46" href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a><a class="mega-menu-sub-cat-td_uid_51_5e38ce23520fe"  id="td_uid_58_5e38ce249f578" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="43" href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a><a class="mega-menu-sub-cat-td_uid_51_5e38ce23520fe"  id="td_uid_59_5e38ce249f7ae" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="45" href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a><a class="mega-menu-sub-cat-td_uid_51_5e38ce23520fe"  id="td_uid_60_5e38ce249f9e8" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="162" href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a><a class="mega-menu-sub-cat-td_uid_51_5e38ce23520fe"  id="td_uid_61_5e38ce249fc14" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="42" href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a><a class="mega-menu-sub-cat-td_uid_51_5e38ce23520fe"  id="td_uid_62_5e38ce249fe19" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="41" href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a><a class="mega-menu-sub-cat-td_uid_51_5e38ce23520fe"  id="td_uid_63_5e38ce24a0018" data-td_block_id="td_uid_51_5e38ce23520fe" data-td_filter_value="44" href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></div></div><div id=td_uid_51_5e38ce23520fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/devant-la-ligue-arabe-au-caire-d-trump-ne-sait-rien-du-plan-de-paix-affirme-m-abbas/" rel="bookmark" class="td-image-wrap" title="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Devant-la-Ligue-arabe-au-Caire-D.-Trump-«ne-sait-rien-du-plan-de-paix»-affirme-M.-Abbas-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Devant-la-Ligue-arabe-au-Caire-D.-Trump-«ne-sait-rien-du-plan-de-paix»-affirme-M.-Abbas-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Devant-la-Ligue-arabe-au-Caire-D.-Trump-«ne-sait-rien-du-plan-de-paix»-affirme-M.-Abbas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas" title="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/devant-la-ligue-arabe-au-caire-d-trump-ne-sait-rien-du-plan-de-paix-affirme-m-abbas/" rel="bookmark" title="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas">Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/k-said-a-alger-un-axe-tuniso-algerien-pour-regler-la-crise-libyenne/" rel="bookmark" class="td-image-wrap" title="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/K.-Saïd-à-Alger-Un-axe-tuniso-algérien-pour-régler-la-crise-libyenne--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/K.-Saïd-à-Alger-Un-axe-tuniso-algérien-pour-régler-la-crise-libyenne--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/K.-Saïd-à-Alger-Un-axe-tuniso-algérien-pour-régler-la-crise-libyenne--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?" title="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/k-said-a-alger-un-axe-tuniso-algerien-pour-regler-la-crise-libyenne/" rel="bookmark" title="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?">K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/instabilite-politique-en-irak-m-allawi-lhomme-de-la-reconciliation/" rel="bookmark" class="td-image-wrap" title="Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Instabilité-politique-en-Irak-M.-Allawi-l’homme-de-la-réconciliation--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Instabilité-politique-en-Irak-M.-Allawi-l’homme-de-la-réconciliation--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Instabilité-politique-en-Irak-M.-Allawi-l’homme-de-la-réconciliation--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Instabilité politique en Irak: M. Allawi, l’homme deInstabilité politique en Irak: M. Allawi, l’homme de la réconciliation ? la réconciliation ?" title="Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/instabilite-politique-en-irak-m-allawi-lhomme-de-la-reconciliation/" rel="bookmark" title="Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?">Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/attaque-mortelle-au-nord-kivu-charge-contre-un-poste-de-police-a-mamove/" rel="bookmark" class="td-image-wrap" title="Attaque mortelle au Nord Kivu: Charge contre un poste de police à Mamové"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Attaque-mortelle-au-Nord-Kivu-Charge-contre-un-poste-de-police-à-Mamové-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Attaque-mortelle-au-Nord-Kivu-Charge-contre-un-poste-de-police-à-Mamové-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Attaque-mortelle-au-Nord-Kivu-Charge-contre-un-poste-de-police-à-Mamové-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Attaque mortelle au Nord Kivu: Charge contre un poste de police à Mamové" title="Attaque mortelle au Nord Kivu: Charge contre un poste de police à Mamové"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/attaque-mortelle-au-nord-kivu-charge-contre-un-poste-de-police-a-mamove/" rel="bookmark" title="Attaque mortelle au Nord Kivu: Charge contre un poste de police à Mamové">Attaque mortelle au Nord Kivu: Charge contre un poste de police à Mamové</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_5e38ce23520fe" data-td_block_id="td_uid_51_5e38ce23520fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_51_5e38ce23520fe" data-td_block_id="td_uid_51_5e38ce23520fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5e38ce24adb9d_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_64_5e38ce24adb9d" ><script>var block_td_uid_64_5e38ce24adb9d = new tdBlock();
block_td_uid_64_5e38ce24adb9d.id = "td_uid_64_5e38ce24adb9d";
block_td_uid_64_5e38ce24adb9d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_5e38ce24adb9d_rand","tdc_css_class":"td_uid_64_5e38ce24adb9d_rand","tdc_css_class_style":"td_uid_64_5e38ce24adb9d_rand_style"}';
block_td_uid_64_5e38ce24adb9d.td_column_number = "3";
block_td_uid_64_5e38ce24adb9d.block_type = "td_block_mega_menu";
block_td_uid_64_5e38ce24adb9d.post_count = "4";
block_td_uid_64_5e38ce24adb9d.found_posts = "180";
block_td_uid_64_5e38ce24adb9d.header_color = "";
block_td_uid_64_5e38ce24adb9d.ajax_pagination_infinite_stop = "";
block_td_uid_64_5e38ce24adb9d.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_64_5e38ce24adb9d);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_5e38ce24adb9d" id="td_uid_65_5e38ce24bef5c" data-td_block_id="td_uid_64_5e38ce24adb9d" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/culture/">Tout</a><a class="mega-menu-sub-cat-td_uid_64_5e38ce24adb9d"  id="td_uid_66_5e38ce24bf0b9" data-td_block_id="td_uid_64_5e38ce24adb9d" data-td_filter_value="50" href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a><a class="mega-menu-sub-cat-td_uid_64_5e38ce24adb9d"  id="td_uid_67_5e38ce24bf2ac" data-td_block_id="td_uid_64_5e38ce24adb9d" data-td_filter_value="53" href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a><a class="mega-menu-sub-cat-td_uid_64_5e38ce24adb9d"  id="td_uid_68_5e38ce24bf461" data-td_block_id="td_uid_64_5e38ce24adb9d" data-td_filter_value="48" href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a><a class="mega-menu-sub-cat-td_uid_64_5e38ce24adb9d"  id="td_uid_69_5e38ce24bf643" data-td_block_id="td_uid_64_5e38ce24adb9d" data-td_filter_value="153" href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_64_5e38ce24adb9d"  id="td_uid_70_5e38ce24bf7fe" data-td_block_id="td_uid_64_5e38ce24adb9d" data-td_filter_value="49" href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a><a class="mega-menu-sub-cat-td_uid_64_5e38ce24adb9d"  id="td_uid_71_5e38ce24bf9e7" data-td_block_id="td_uid_64_5e38ce24adb9d" data-td_filter_value="52" href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a><a class="mega-menu-sub-cat-td_uid_64_5e38ce24adb9d"  id="td_uid_72_5e38ce24bfb9e" data-td_block_id="td_uid_64_5e38ce24adb9d" data-td_filter_value="158" href="http://www.perspectivesmed.ma/category/culture/patrimoine-universel/">Patrimoine universel</a><a class="mega-menu-sub-cat-td_uid_64_5e38ce24adb9d"  id="td_uid_73_5e38ce24bfd3e" data-td_block_id="td_uid_64_5e38ce24adb9d" data-td_filter_value="51" href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></div></div><div id=td_uid_64_5e38ce24adb9d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/m-h-clark-sen-est-allee-le-suspense-dure-toujours/" rel="bookmark" class="td-image-wrap" title="M.H. Clark s’en est allée: Le suspense dure toujours…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/M.H.-Clark-s’en-est-allée-Le-suspense-dure-toujours…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/M.H.-Clark-s’en-est-allée-Le-suspense-dure-toujours…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/M.H.-Clark-s’en-est-allée-Le-suspense-dure-toujours…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="M.H. Clark s’en est allée: Le suspense dure toujours…" title="M.H. Clark s’en est allée: Le suspense dure toujours…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/m-h-clark-sen-est-allee-le-suspense-dure-toujours/" rel="bookmark" title="M.H. Clark s’en est allée: Le suspense dure toujours…">M.H. Clark s’en est allée: Le suspense dure toujours…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/macron-agite-la-toile/" rel="bookmark" class="td-image-wrap" title="Macron agite la toile"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Macron-agite-la-toile-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Macron-agite-la-toile-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Macron-agite-la-toile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Macron agite la toile" title="Macron agite la toile"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/macron-agite-la-toile/" rel="bookmark" title="Macron agite la toile">Macron agite la toile</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-46eme-festival-de-la-bande-dessinee-dangouleme-entre-continuite-et-nouveau-depart/" rel="bookmark" class="td-image-wrap" title="Le 46ème festival de la Bande Dessinée d’Angoulême: Entre continuité et nouveau départ."><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-46ème-festival-de-la-Bande-Dessinée-d’Angoulême-Entre-continuité-et-nouveau-départ.-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-46ème-festival-de-la-Bande-Dessinée-d’Angoulême-Entre-continuité-et-nouveau-départ.-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Le-46ème-festival-de-la-Bande-Dessinée-d’Angoulême-Entre-continuité-et-nouveau-départ.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le 46ème festival de la Bande Dessinée d’Angoulême: Entre continuité et nouveau départ." title="Le 46ème festival de la Bande Dessinée d’Angoulême: Entre continuité et nouveau départ."/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-46eme-festival-de-la-bande-dessinee-dangouleme-entre-continuite-et-nouveau-depart/" rel="bookmark" title="Le 46ème festival de la Bande Dessinée d’Angoulême: Entre continuité et nouveau départ.">Le 46ème festival de la Bande Dessinée d’Angoulême: Entre continuité et nouveau départ.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/culturefaissal-ben-kiran-a-medina-art-gallery-hommage-aux-maitres/" rel="bookmark" class="td-image-wrap" title="Culture:Faissal Ben Kiran à Medina Art Gallery: Hommage aux maîtres "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Faissal-Ben-Kiran-à-Medina-Art-Gallery-Hommage-aux-maîtres--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Faissal-Ben-Kiran-à-Medina-Art-Gallery-Hommage-aux-maîtres--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Faissal-Ben-Kiran-à-Medina-Art-Gallery-Hommage-aux-maîtres--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Faissal Ben Kiran à Medina Art Gallery: Hommage aux maîtres " title="Culture:Faissal Ben Kiran à Medina Art Gallery: Hommage aux maîtres "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/culturefaissal-ben-kiran-a-medina-art-gallery-hommage-aux-maitres/" rel="bookmark" title="Culture:Faissal Ben Kiran à Medina Art Gallery: Hommage aux maîtres ">Culture:Faissal Ben Kiran à Medina Art Gallery: Hommage aux maîtres </a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5e38ce24adb9d" data-td_block_id="td_uid_64_5e38ce24adb9d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5e38ce24adb9d" data-td_block_id="td_uid_64_5e38ce24adb9d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5e38ce24c8e8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_74_5e38ce24c8e8b" ><script>var block_td_uid_74_5e38ce24c8e8b = new tdBlock();
block_td_uid_74_5e38ce24c8e8b.id = "td_uid_74_5e38ce24c8e8b";
block_td_uid_74_5e38ce24c8e8b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_74_5e38ce24c8e8b_rand","tdc_css_class":"td_uid_74_5e38ce24c8e8b_rand","tdc_css_class_style":"td_uid_74_5e38ce24c8e8b_rand_style"}';
block_td_uid_74_5e38ce24c8e8b.td_column_number = "3";
block_td_uid_74_5e38ce24c8e8b.block_type = "td_block_mega_menu";
block_td_uid_74_5e38ce24c8e8b.post_count = "4";
block_td_uid_74_5e38ce24c8e8b.found_posts = "668";
block_td_uid_74_5e38ce24c8e8b.header_color = "";
block_td_uid_74_5e38ce24c8e8b.ajax_pagination_infinite_stop = "";
block_td_uid_74_5e38ce24c8e8b.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_74_5e38ce24c8e8b);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_74_5e38ce24c8e8b" id="td_uid_75_5e38ce2504268" data-td_block_id="td_uid_74_5e38ce24c8e8b" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/environnement/">Tout</a><a class="mega-menu-sub-cat-td_uid_74_5e38ce24c8e8b"  id="td_uid_76_5e38ce250448b" data-td_block_id="td_uid_74_5e38ce24c8e8b" data-td_filter_value="33" href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a><a class="mega-menu-sub-cat-td_uid_74_5e38ce24c8e8b"  id="td_uid_77_5e38ce2504797" data-td_block_id="td_uid_74_5e38ce24c8e8b" data-td_filter_value="31" href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a><a class="mega-menu-sub-cat-td_uid_74_5e38ce24c8e8b"  id="td_uid_78_5e38ce2504a92" data-td_block_id="td_uid_74_5e38ce24c8e8b" data-td_filter_value="32" href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a><a class="mega-menu-sub-cat-td_uid_74_5e38ce24c8e8b"  id="td_uid_79_5e38ce2504d99" data-td_block_id="td_uid_74_5e38ce24c8e8b" data-td_filter_value="142" href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></div></div><div id=td_uid_74_5e38ce24c8e8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/collecte-et-de-valorisation-des-dechets-la-region-rabat-sale-kenitra-decroche-un-projet-pilote/" rel="bookmark" class="td-image-wrap" title="Collecte et de valorisation des déchets: La région Rabat-Salé-Kénitra décroche un projet-pilote"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Collecte-et-de-valorisation-des-déchets-La-région-Rabat-Salé-Kénitra-décroche-un-projet-pilote-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Collecte-et-de-valorisation-des-déchets-La-région-Rabat-Salé-Kénitra-décroche-un-projet-pilote-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Collecte-et-de-valorisation-des-déchets-La-région-Rabat-Salé-Kénitra-décroche-un-projet-pilote-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Collecte et de valorisation des déchets: La région Rabat-Salé-Kénitra décroche un projet-pilote" title="Collecte et de valorisation des déchets: La région Rabat-Salé-Kénitra décroche un projet-pilote"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/collecte-et-de-valorisation-des-dechets-la-region-rabat-sale-kenitra-decroche-un-projet-pilote/" rel="bookmark" title="Collecte et de valorisation des déchets: La région Rabat-Salé-Kénitra décroche un projet-pilote">Collecte et de valorisation des déchets: La région Rabat-Salé-Kénitra décroche un projet-pilote</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/transition-energetique-les-ports-operent-leur-mue/" rel="bookmark" class="td-image-wrap" title="Transition énergétique: Les Ports opèrent leur mue"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Transition-énergétique-Les-Ports-opèrent-leur-mue-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Transition-énergétique-Les-Ports-opèrent-leur-mue-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Transition-énergétique-Les-Ports-opèrent-leur-mue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Transition énergétique: Les Ports opèrent leur mue" title="Transition énergétique: Les Ports opèrent leur mue"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/transition-energetique-les-ports-operent-leur-mue/" rel="bookmark" title="Transition énergétique: Les Ports opèrent leur mue">Transition énergétique: Les Ports opèrent leur mue</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/parc-eolien-de-midelt-siemens-gamesa-livre-ses-pales-via-autoroutes/" rel="bookmark" class="td-image-wrap" title="Parc éolien de Midelt: Siemens Gamesa livre ses pales via autoroutes"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Parc-éolien-de-Midelt-Siemens-Gamesa-livre-ses-pales-via-autoroutes-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Parc-éolien-de-Midelt-Siemens-Gamesa-livre-ses-pales-via-autoroutes-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Parc-éolien-de-Midelt-Siemens-Gamesa-livre-ses-pales-via-autoroutes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Parc éolien de Midelt: Siemens Gamesa livre ses pales via autoroutes" title="Parc éolien de Midelt: Siemens Gamesa livre ses pales via autoroutes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/parc-eolien-de-midelt-siemens-gamesa-livre-ses-pales-via-autoroutes/" rel="bookmark" title="Parc éolien de Midelt: Siemens Gamesa livre ses pales via autoroutes">Parc éolien de Midelt: Siemens Gamesa livre ses pales via autoroutes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/environnement-lantarctique-perd-15-des-glaces-en-24-heures/" rel="bookmark" class="td-image-wrap" title="Environnement: L’Antarctique perd 15% des glaces en 24 heures !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Environnement-L’Antarctique-perd-15-des-glaces-en-24-heures--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Environnement-L’Antarctique-perd-15-des-glaces-en-24-heures--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Environnement-L’Antarctique-perd-15-des-glaces-en-24-heures--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Environnement: L’Antarctique perd 15% des glaces en 24 heures !Environnement: L’Antarctique perd 15% des glaces en 24 heures !" title="Environnement: L’Antarctique perd 15% des glaces en 24 heures !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/environnement-lantarctique-perd-15-des-glaces-en-24-heures/" rel="bookmark" title="Environnement: L’Antarctique perd 15% des glaces en 24 heures !">Environnement: L’Antarctique perd 15% des glaces en 24 heures !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5e38ce24c8e8b" data-td_block_id="td_uid_74_5e38ce24c8e8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5e38ce24c8e8b" data-td_block_id="td_uid_74_5e38ce24c8e8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_80_5e38ce25149ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_80_5e38ce25149ae" ><script>var block_td_uid_80_5e38ce25149ae = new tdBlock();
block_td_uid_80_5e38ce25149ae.id = "td_uid_80_5e38ce25149ae";
block_td_uid_80_5e38ce25149ae.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_80_5e38ce25149ae_rand","tdc_css_class":"td_uid_80_5e38ce25149ae_rand","tdc_css_class_style":"td_uid_80_5e38ce25149ae_rand_style"}';
block_td_uid_80_5e38ce25149ae.td_column_number = "3";
block_td_uid_80_5e38ce25149ae.block_type = "td_block_mega_menu";
block_td_uid_80_5e38ce25149ae.post_count = "4";
block_td_uid_80_5e38ce25149ae.found_posts = "1085";
block_td_uid_80_5e38ce25149ae.header_color = "";
block_td_uid_80_5e38ce25149ae.ajax_pagination_infinite_stop = "";
block_td_uid_80_5e38ce25149ae.max_num_pages = "272";
tdBlocksArray.push(block_td_uid_80_5e38ce25149ae);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_80_5e38ce25149ae" id="td_uid_81_5e38ce2565d0a" data-td_block_id="td_uid_80_5e38ce25149ae" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/sport/">Tout</a><a class="mega-menu-sub-cat-td_uid_80_5e38ce25149ae"  id="td_uid_82_5e38ce2565e6c" data-td_block_id="td_uid_80_5e38ce25149ae" data-td_filter_value="60" href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a><a class="mega-menu-sub-cat-td_uid_80_5e38ce25149ae"  id="td_uid_83_5e38ce25662dc" data-td_block_id="td_uid_80_5e38ce25149ae" data-td_filter_value="141" href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a><a class="mega-menu-sub-cat-td_uid_80_5e38ce25149ae"  id="td_uid_84_5e38ce256657e" data-td_block_id="td_uid_80_5e38ce25149ae" data-td_filter_value="151" href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a><a class="mega-menu-sub-cat-td_uid_80_5e38ce25149ae"  id="td_uid_85_5e38ce25668e5" data-td_block_id="td_uid_80_5e38ce25149ae" data-td_filter_value="55" href="http://www.perspectivesmed.ma/category/sport/football/">Football</a><a class="mega-menu-sub-cat-td_uid_80_5e38ce25149ae"  id="td_uid_86_5e38ce2566ab0" data-td_block_id="td_uid_80_5e38ce25149ae" data-td_filter_value="58" href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_80_5e38ce25149ae"  id="td_uid_87_5e38ce2566dfb" data-td_block_id="td_uid_80_5e38ce25149ae" data-td_filter_value="59" href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a><a class="mega-menu-sub-cat-td_uid_80_5e38ce25149ae"  id="td_uid_88_5e38ce256707f" data-td_block_id="td_uid_80_5e38ce25149ae" data-td_filter_value="57" href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a><a class="mega-menu-sub-cat-td_uid_80_5e38ce25149ae"  id="td_uid_89_5e38ce25676c3" data-td_block_id="td_uid_80_5e38ce25149ae" data-td_filter_value="56" href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></div></div><div id=td_uid_80_5e38ce25149ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/gianni-infantino-reprend-son-reve-americain-au-maroc-leconomisme-footballistique-globalitaire/" rel="bookmark" class="td-image-wrap" title="Gianni Infantino reprend son &laquo; rêve américain &raquo; au Maroc: L’économisme footballistique globalitaire…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Gianni-Infantino-reprend-son-rêve-américain-au-Maroc-L’économisme-footballistique-globalitaire…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Gianni-Infantino-reprend-son-rêve-américain-au-Maroc-L’économisme-footballistique-globalitaire…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Gianni-Infantino-reprend-son-rêve-américain-au-Maroc-L’économisme-footballistique-globalitaire…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gianni Infantino reprend son &quot;rêve américain&quot; au Maroc: L’économisme footballistique globalitaire…" title="Gianni Infantino reprend son &laquo; rêve américain &raquo; au Maroc: L’économisme footballistique globalitaire…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/gianni-infantino-reprend-son-reve-americain-au-maroc-leconomisme-footballistique-globalitaire/" rel="bookmark" title="Gianni Infantino reprend son &laquo; rêve américain &raquo; au Maroc: L’économisme footballistique globalitaire…">Gianni Infantino reprend son &laquo; rêve américain &raquo; au Maroc: L’économisme footballistique globalitaire…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/tir-sportif-yasmine-marighi-sadjuge-largent-du-championnat-arabe/" rel="bookmark" class="td-image-wrap" title="Tir sportif: Yasmine Marighi s’adjuge l’argent du championnat arabe"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Tir-sportif-Yasmine-Marighi-s’adjuge-l’argent-du-championnat-arabe-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Tir-sportif-Yasmine-Marighi-s’adjuge-l’argent-du-championnat-arabe-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Tir-sportif-Yasmine-Marighi-s’adjuge-l’argent-du-championnat-arabe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tir sportif: Yasmine Marighi s’adjuge l’argent du championnat arabe" title="Tir sportif: Yasmine Marighi s’adjuge l’argent du championnat arabe"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/tir-sportif-yasmine-marighi-sadjuge-largent-du-championnat-arabe/" rel="bookmark" title="Tir sportif: Yasmine Marighi s’adjuge l’argent du championnat arabe">Tir sportif: Yasmine Marighi s’adjuge l’argent du championnat arabe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/athletisme-meeting-federal-de-tahanaout/" rel="bookmark" class="td-image-wrap" title="Athlétisme: Meeting Fédéral de Tahanaout"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Athlétisme-Meeting-Fédéral-de-Tahanaout-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Athlétisme-Meeting-Fédéral-de-Tahanaout-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Athlétisme-Meeting-Fédéral-de-Tahanaout-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Athlétisme: Meeting Fédéral de Tahanaout" title="Athlétisme: Meeting Fédéral de Tahanaout"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/athletisme-meeting-federal-de-tahanaout/" rel="bookmark" title="Athlétisme: Meeting Fédéral de Tahanaout">Athlétisme: Meeting Fédéral de Tahanaout</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/6eme-can-a-laayoune-la-selection-marocaine-a-deux-matches-du-sacre/" rel="bookmark" class="td-image-wrap" title="6ème CAN à Laâyoune: La sélection marocaine à deux matches du sacre"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/6-ème-CAN-à-Laâyoune-La-sélection-marocaine-à-deux-matches-du-sacre-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/6-ème-CAN-à-Laâyoune-La-sélection-marocaine-à-deux-matches-du-sacre-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/6-ème-CAN-à-Laâyoune-La-sélection-marocaine-à-deux-matches-du-sacre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="6ème CAN à Laâyoune: La sélection marocaine à deux matches du sacre" title="6ème CAN à Laâyoune: La sélection marocaine à deux matches du sacre"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/6eme-can-a-laayoune-la-selection-marocaine-a-deux-matches-du-sacre/" rel="bookmark" title="6ème CAN à Laâyoune: La sélection marocaine à deux matches du sacre">6ème CAN à Laâyoune: La sélection marocaine à deux matches du sacre</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_5e38ce25149ae" data-td_block_id="td_uid_80_5e38ce25149ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_80_5e38ce25149ae" data-td_block_id="td_uid_80_5e38ce25149ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_90_5e38ce2575638_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_90_5e38ce2575638" ><script>var block_td_uid_90_5e38ce2575638 = new tdBlock();
block_td_uid_90_5e38ce2575638.id = "td_uid_90_5e38ce2575638";
block_td_uid_90_5e38ce2575638.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_90_5e38ce2575638_rand","tdc_css_class":"td_uid_90_5e38ce2575638_rand","tdc_css_class_style":"td_uid_90_5e38ce2575638_rand_style"}';
block_td_uid_90_5e38ce2575638.td_column_number = "3";
block_td_uid_90_5e38ce2575638.block_type = "td_block_mega_menu";
block_td_uid_90_5e38ce2575638.post_count = "4";
block_td_uid_90_5e38ce2575638.found_posts = "274";
block_td_uid_90_5e38ce2575638.header_color = "";
block_td_uid_90_5e38ce2575638.ajax_pagination_infinite_stop = "";
block_td_uid_90_5e38ce2575638.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_90_5e38ce2575638);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_90_5e38ce2575638" id="td_uid_91_5e38ce2584c7b" data-td_block_id="td_uid_90_5e38ce2575638" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/trends/">Tout</a><a class="mega-menu-sub-cat-td_uid_90_5e38ce2575638"  id="td_uid_92_5e38ce2584eeb" data-td_block_id="td_uid_90_5e38ce2575638" data-td_filter_value="61" href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a><a class="mega-menu-sub-cat-td_uid_90_5e38ce2575638"  id="td_uid_93_5e38ce25851fd" data-td_block_id="td_uid_90_5e38ce2575638" data-td_filter_value="149" href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_90_5e38ce2575638"  id="td_uid_94_5e38ce25854f5" data-td_block_id="td_uid_90_5e38ce2575638" data-td_filter_value="64" href="http://www.perspectivesmed.ma/category/trends/home/">Home</a><a class="mega-menu-sub-cat-td_uid_90_5e38ce2575638"  id="td_uid_95_5e38ce25857d9" data-td_block_id="td_uid_90_5e38ce2575638" data-td_filter_value="161" href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a><a class="mega-menu-sub-cat-td_uid_90_5e38ce2575638"  id="td_uid_96_5e38ce2585ac2" data-td_block_id="td_uid_90_5e38ce2575638" data-td_filter_value="63" href="http://www.perspectivesmed.ma/category/trends/tendances/">Tendances</a><a class="mega-menu-sub-cat-td_uid_90_5e38ce2575638"  id="td_uid_97_5e38ce2585d95" data-td_block_id="td_uid_90_5e38ce2575638" data-td_filter_value="163" href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></div></div><div id=td_uid_90_5e38ce2575638 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/formule-e-marrakech-abrite-la-4eme-edition-du-championnat-abb-fia/" rel="bookmark" class="td-image-wrap" title="Formule E: Marrakech abrite la 4ème édition du Championnat ABB FIA"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Formule-E-Marrakech-abrite-la-4ème-édition-du-Championnat-ABB-FIA-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Formule-E-Marrakech-abrite-la-4ème-édition-du-Championnat-ABB-FIA-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Formule-E-Marrakech-abrite-la-4ème-édition-du-Championnat-ABB-FIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Formule E Marrakech abrite la 4ème édition du Championnat ABB FIA" title="Formule E: Marrakech abrite la 4ème édition du Championnat ABB FIA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/formule-e-marrakech-abrite-la-4eme-edition-du-championnat-abb-fia/" rel="bookmark" title="Formule E: Marrakech abrite la 4ème édition du Championnat ABB FIA">Formule E: Marrakech abrite la 4ème édition du Championnat ABB FIA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/kia-maroc-lannee-demarre-sur-les-chapeaux-de-roue/" rel="bookmark" class="td-image-wrap" title="KIA Maroc: L’année démarre sur les chapeaux de roue"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/KIA-Maroc-L’année-démarre-sur-les-chapeaux-de-roue-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/KIA-Maroc-L’année-démarre-sur-les-chapeaux-de-roue-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/KIA-Maroc-L’année-démarre-sur-les-chapeaux-de-roue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="KIA Maroc: L’année démarre sur les chapeaux de roue" title="KIA Maroc: L’année démarre sur les chapeaux de roue"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/kia-maroc-lannee-demarre-sur-les-chapeaux-de-roue/" rel="bookmark" title="KIA Maroc: L’année démarre sur les chapeaux de roue">KIA Maroc: L’année démarre sur les chapeaux de roue</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/casablanca-world-fighters-ode-a-le-sport/" rel="bookmark" class="td-image-wrap" title="Casablanca World Fighters: Ode à l’E-Sport"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Casablanca-World-Fighters-Ode-à-l’E-Sport-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Casablanca-World-Fighters-Ode-à-l’E-Sport-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Casablanca-World-Fighters-Ode-à-l’E-Sport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Casablanca World Fighters: Ode à l’E-Sport" title="Casablanca World Fighters: Ode à l’E-Sport"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/casablanca-world-fighters-ode-a-le-sport/" rel="bookmark" title="Casablanca World Fighters: Ode à l’E-Sport">Casablanca World Fighters: Ode à l’E-Sport</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/informatique-asus-devoile-les-nouveautes-de-ses-gammes-zenbook-et-vivobook/" rel="bookmark" class="td-image-wrap" title="Informatique: ASUS dévoile les nouveautés de ses gammes ZenBook et Vivobook"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Informatique-ASUS-dévoile-les-nouveautés-de-ses-gammes-ZenBook-et-Vivobook-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Informatique-ASUS-dévoile-les-nouveautés-de-ses-gammes-ZenBook-et-Vivobook-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/12/Informatique-ASUS-dévoile-les-nouveautés-de-ses-gammes-ZenBook-et-Vivobook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Informatique: ASUS dévoile les nouveautés de ses gammes ZenBook et Vivobook" title="Informatique: ASUS dévoile les nouveautés de ses gammes ZenBook et Vivobook"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/informatique-asus-devoile-les-nouveautes-de-ses-gammes-zenbook-et-vivobook/" rel="bookmark" title="Informatique: ASUS dévoile les nouveautés de ses gammes ZenBook et Vivobook">Informatique: ASUS dévoile les nouveautés de ses gammes ZenBook et Vivobook</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_90_5e38ce2575638" data-td_block_id="td_uid_90_5e38ce2575638"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_90_5e38ce2575638" data-td_block_id="td_uid_90_5e38ce2575638"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_98_5e38ce2596a62_rand td_block_template_15"><div class="g g-1"><div class="g-dyn a-75 c-1"><a href="https://www.ancfcc.gov.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Vos-Droits-1000x250.jpg" /></a></div><div class="g-dyn a-76 c-2"><a href="https://www.creditagricole.ma/fr/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/1000x90-VF-Amnistie-2020.jpg" /></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-63391" class="post-63391 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-a-ne-pas-rater-hp category-maroc-hp category-politique category-politique-site" itemscope itemtype="http://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.perspectivesmed.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://www.perspectivesmed.ma/category/a-la-une/">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ligue arabe: M. Jazouli dans les pas de N. Bourita…</span></div></div><header class="td-post-title"><h1 class="entry-title">Ligue arabe: M. Jazouli dans les pas de N. Bourita…</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-04T02:20:44+00:00" >Fév 4, 2020</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_uid_99_5e38ce259bce8" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fligue-arabe-m-jazouli-dans-les-pas-de-n-bourita%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ligue+arabe%3A+M.+Jazouli+dans+les+pas+de+N.+Bourita%E2%80%A6&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fligue-arabe-m-jazouli-dans-les-pas-de-n-bourita%2F&via=Perspectives+Med"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita….jpg&description=Ligue+arabe%3A+M.+Jazouli+dans+les+pas+de+N.+Bourita%E2%80%A6"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ligue arabe: M. Jazouli dans les pas de N. Bourita… %0A%0A http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_99_5e38ce259bce8"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita….jpg" data-caption="Ligue arabe: M. Jazouli dans les pas de N. Bourita… "><img width="696" height="385" class="entry-thumb td-modal-image" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita…-696x385.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita….jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita…-300x166.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Ligue arabe: M. Jazouli dans les pas de N. Bourita…" title="Ligue arabe - M. Jazouli dans les pas de N. Bourita…"/></a><figcaption class="wp-caption-text">Ligue arabe: M. Jazouli dans les pas de N. Bourita…</figcaption></figure></div><h3>Le Maroc a réitéré son soutien constant à la question palestinienne dans la perspective de parvenir à une solution équitable et définitive qui puisse rendre justice au peuple palestinien.<br /> Mohcine Jazouli qui a conduit la délégation marocaine à cette réunion est resté dans les pas de N. Bourita, chef de la diplomatie marocaine très à l’aise en soutenant la chose et son contraire.</h3><p>Dans son intervention lors d’une réunion extraordinaire du Conseil de la Ligue arabe au niveau des ministres des Affaires étrangères, samedi au Caire, pour examiner le plan américain de paix au Moyen-Orient, Mohcine Jazouli, ministre délégué auprès du ministre des Affaires étrangères, de la Coopération africaine et des Marocains résidant à l’Étranger, a souligné que le Royaume «<em>réitère son soutien constant à la cause palestinienne, en vue de parvenir à une solution équitable et définitive qui puisse rendre justice à nos frères Palestiniens</em>».</p><p>La résolution de la cause palestinienne est «<em>la clé de la stabilité au proche orient</em>», a-t-il dit, relevant que «<em>le Maroc apprécie les efforts déployés par l’administration américaine actuelle en vue de parvenir à une solution juste, durable et équitable au Proche-Orient</em>».</p><p>«<em>Le Royaume du Maroc espère qu’une dynamique constructive de paix soit lancée dans le but de parvenir à une solution réaliste, juste, durable et applicable au conflit israélo-palestinien, à même de préserver les droits légitimes du peuple palestinien à un Etat indépendant et souverain avec Al Qods Est comme capitale et ce, en vue de permettre aux peuples de la région de vivre dans la dignité, la prospérité et la stabilité</em>», a-t-il ajouté.</p><p>Le ministre délégué a souligné, dans ce sens, que «<em>le Royaume a suivi avec intérêt le plan de paix du président américain au sujet de la question israélo-palestinienne</em>», relevant que compte tenu de l’importance et de l’ampleur de cette vision, le Royaume «<em>examinera ses détails de manière attentive.</em>»</p><p>Le Maroc, a poursuivi M. Jazouli, «<em>prend note des éléments de convergence avec des principes et des options que le Maroc a toujours défendus dans ce dossier, à savoir la solution à deux Etats et la négociation entre les deux parties comme démarche privilégiée pour parvenir à toute solution, tout en maintenant une ouverture au dialogue</em>».</p><p>«<em>L’acceptation par les parties des différents éléments est fondamentale pour la mise en oeuvre et la durabilité de ce plan</em>», a-t-il dit, notant dans ce contexte que «<em>si la dimension économique est importante, elle doit être complétée par une dimension politique</em>».</p><p>C’est pour cette raison, a-t-il expliqué, que le Royaume considère que «<em>le statut d’Al Qods doit être préservé et que la décision finale doit faire l’objet de discussions entre les parties conformément à la légalité internationale</em>».</p><p>Le Maroc est représenté à cette réunion qui s’est déroulée en présence du président palestinien, Mahmoud Abbas, par une délégation conduite par Mohcine Jazouli, comprenant notamment l’ambassadeur du Maroc au Caire et son représentant permanent près la Ligue arabe, Ahmed Tazi, le directeur de l’Orient, du Golfe, des organisations arabes et islamiques près le ministère des Affaires étrangères, de la Coopération africaine et des Marocains résidant à l’Étranger, Fouad Akhrif et le chef de la Division des Organisations arabes et islamiques au sein de ce ministère, Abderrahim Mouzian.</p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_100_5e38ce25a0ea7_rand td_block_template_15"><div class="g g-1"><div class="g-dyn a-75 c-1"><a href="https://www.ancfcc.gov.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Vos-Droits-1000x250.jpg" /></a></div><div class="g-dyn a-76 c-2"><a href="https://www.creditagricole.ma/fr/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/1000x90-VF-Amnistie-2020.jpg" /></a></div></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_101_5e38ce25a58fc" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fligue-arabe-m-jazouli-dans-les-pas-de-n-bourita%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ligue+arabe%3A+M.+Jazouli+dans+les+pas+de+N.+Bourita%E2%80%A6&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fligue-arabe-m-jazouli-dans-les-pas-de-n-bourita%2F&via=Perspectives+Med"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita….jpg&description=Ligue+arabe%3A+M.+Jazouli+dans+les+pas+de+N.+Bourita%E2%80%A6"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ligue arabe: M. Jazouli dans les pas de N. Bourita… %0A%0A http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_101_5e38ce25a58fc"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.perspectivesmed.ma/k-said-a-alger-un-axe-tuniso-algerien-pour-regler-la-crise-libyenne/">K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://www.perspectivesmed.ma/devant-la-ligue-arabe-au-caire-d-trump-ne-sait-rien-du-plan-de-paix-affirme-m-abbas/">Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="datePublished" content="2020-02-04T02:20:44+00:00"><meta itemprop="dateModified" content="2020-02-04T02:23:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png"></span><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="headline " content="Ligue arabe: M. Jazouli dans les pas de N. Bourita…"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Ligue-arabe-M.-Jazouli-dans-les-pas-de-N.-Bourita….jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="385"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_102_5e38ce25ab5de_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_102_5e38ce25ab5de" ><script>var block_td_uid_102_5e38ce25ab5de = new tdBlock();
block_td_uid_102_5e38ce25ab5de.id = "td_uid_102_5e38ce25ab5de";
block_td_uid_102_5e38ce25ab5de.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_102_5e38ce25ab5de_rand","td_column_number":3,"live_filter_cur_post_id":63391,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_102_5e38ce25ab5de_rand","tdc_css_class_style":"td_uid_102_5e38ce25ab5de_rand_style"}';
block_td_uid_102_5e38ce25ab5de.td_column_number = "3";
block_td_uid_102_5e38ce25ab5de.block_type = "td_block_related_posts";
block_td_uid_102_5e38ce25ab5de.post_count = "6";
block_td_uid_102_5e38ce25ab5de.found_posts = "15273";
block_td_uid_102_5e38ce25ab5de.header_color = "";
block_td_uid_102_5e38ce25ab5de.ajax_pagination_infinite_stop = "";
block_td_uid_102_5e38ce25ab5de.max_num_pages = "2546";
tdBlocksArray.push(block_td_uid_102_5e38ce25ab5de);</script><h4 class="td-related-title td-block-title"><a id="td_uid_103_5e38ce260bb7a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_102_5e38ce25ab5de" href="#">ARTICLES LIÉS</a><a id="td_uid_104_5e38ce260bbc8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_102_5e38ce25ab5de" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_102_5e38ce25ab5de class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/devant-la-ligue-arabe-au-caire-d-trump-ne-sait-rien-du-plan-de-paix-affirme-m-abbas/" rel="bookmark" class="td-image-wrap" title="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Devant-la-Ligue-arabe-au-Caire-D.-Trump-«ne-sait-rien-du-plan-de-paix»-affirme-M.-Abbas-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Devant-la-Ligue-arabe-au-Caire-D.-Trump-«ne-sait-rien-du-plan-de-paix»-affirme-M.-Abbas-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Devant-la-Ligue-arabe-au-Caire-D.-Trump-«ne-sait-rien-du-plan-de-paix»-affirme-M.-Abbas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas" title="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/devant-la-ligue-arabe-au-caire-d-trump-ne-sait-rien-du-plan-de-paix-affirme-m-abbas/" rel="bookmark" title="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas">Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/k-said-a-alger-un-axe-tuniso-algerien-pour-regler-la-crise-libyenne/" rel="bookmark" class="td-image-wrap" title="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/K.-Saïd-à-Alger-Un-axe-tuniso-algérien-pour-régler-la-crise-libyenne--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/K.-Saïd-à-Alger-Un-axe-tuniso-algérien-pour-régler-la-crise-libyenne--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/K.-Saïd-à-Alger-Un-axe-tuniso-algérien-pour-régler-la-crise-libyenne--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?" title="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/k-said-a-alger-un-axe-tuniso-algerien-pour-regler-la-crise-libyenne/" rel="bookmark" title="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?">K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/instabilite-politique-en-irak-m-allawi-lhomme-de-la-reconciliation/" rel="bookmark" class="td-image-wrap" title="Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Instabilité-politique-en-Irak-M.-Allawi-l’homme-de-la-réconciliation--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Instabilité-politique-en-Irak-M.-Allawi-l’homme-de-la-réconciliation--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Instabilité-politique-en-Irak-M.-Allawi-l’homme-de-la-réconciliation--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Instabilité politique en Irak: M. Allawi, l’homme deInstabilité politique en Irak: M. Allawi, l’homme de la réconciliation ? la réconciliation ?" title="Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/instabilite-politique-en-irak-m-allawi-lhomme-de-la-reconciliation/" rel="bookmark" title="Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?">Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/attaque-mortelle-au-nord-kivu-charge-contre-un-poste-de-police-a-mamove/" rel="bookmark" class="td-image-wrap" title="Attaque mortelle au Nord Kivu: Charge contre un poste de police à Mamové"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Attaque-mortelle-au-Nord-Kivu-Charge-contre-un-poste-de-police-à-Mamové-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Attaque-mortelle-au-Nord-Kivu-Charge-contre-un-poste-de-police-à-Mamové-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Attaque-mortelle-au-Nord-Kivu-Charge-contre-un-poste-de-police-à-Mamové-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Attaque mortelle au Nord Kivu: Charge contre un poste de police à Mamové" title="Attaque mortelle au Nord Kivu: Charge contre un poste de police à Mamové"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/attaque-mortelle-au-nord-kivu-charge-contre-un-poste-de-police-a-mamove/" rel="bookmark" title="Attaque mortelle au Nord Kivu: Charge contre un poste de police à Mamové">Attaque mortelle au Nord Kivu: Charge contre un poste de police à Mamové</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-burkina-faso-sous-pression-djihadiste-les-civils-deviennent-des-cibles-de-choix/" rel="bookmark" class="td-image-wrap" title="Le Burkina Faso sous pression djihadiste: Les civils deviennent des cibles de choix…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Le-Burkina-Faso-sous-pression-djihadiste-Les-civils-deviennent-des-cibles-de-choix…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Le-Burkina-Faso-sous-pression-djihadiste-Les-civils-deviennent-des-cibles-de-choix…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Le-Burkina-Faso-sous-pression-djihadiste-Les-civils-deviennent-des-cibles-de-choix…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Burkina Faso sous pression djihadiste: Les civils deviennent des cibles de choix…" title="Le Burkina Faso sous pression djihadiste: Les civils deviennent des cibles de choix…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-burkina-faso-sous-pression-djihadiste-les-civils-deviennent-des-cibles-de-choix/" rel="bookmark" title="Le Burkina Faso sous pression djihadiste: Les civils deviennent des cibles de choix…">Le Burkina Faso sous pression djihadiste: Les civils deviennent des cibles de choix…</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/crash-dun-avion-espion-us-en-afghanistan-une-replique-iranienne-de-plus/" rel="bookmark" class="td-image-wrap" title="Crash d’un avion espion US en Afghanistan: Une réplique iranienne de plus ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Crash-d’un-avion-espion-US-en-Afghanistan-Une-réplique-iranienne-de-plus--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Crash-d’un-avion-espion-US-en-Afghanistan-Une-réplique-iranienne-de-plus--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Crash-d’un-avion-espion-US-en-Afghanistan-Une-réplique-iranienne-de-plus--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Crash d’un avion espion US en Afghanistan: Une réplique iranienne de plus ?" title="Crash d’un avion espion US en Afghanistan: Une réplique iranienne de plus ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/crash-dun-avion-espion-us-en-afghanistan-une-replique-iranienne-de-plus/" rel="bookmark" title="Crash d’un avion espion US en Afghanistan: Une réplique iranienne de plus ?">Crash d’un avion espion US en Afghanistan: Une réplique iranienne de plus ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_102_5e38ce25ab5de" data-td_block_id="td_uid_102_5e38ce25ab5de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_102_5e38ce25ab5de" data-td_block_id="td_uid_102_5e38ce25ab5de"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.perspectivesmed.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Veuillez entrer votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Veuillez entrer votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse e-mail incorrecte!</div><div class="td-warning-email">Veuillez entrez votre adresse e-mail ici</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></div><p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='63391' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b1ac63babb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="117"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire le pourriel. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_105_5e38ce26185a3_rand td_block_template_15"><div class="g g-2"><div class="g-dyn a-73 c-1"><a href="https://www.ancfcc.gov.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Vos-Droits-300x600.jpg" /></a></div><div class="g-dyn a-77 c-2"><a href="https://www.creditagricole.ma/fr/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/300X250-VF.jpg" /></a></div></div></div><aside class="td_block_template_15 widget widget_recent_entries"><h4 class="td-block-title"><span>Articles récents</span></h4><ul><li> <a href="http://www.perspectivesmed.ma/devant-la-ligue-arabe-au-caire-d-trump-ne-sait-rien-du-plan-de-paix-affirme-m-abbas/">Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas</a> <span class="post-date">Fév 4, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/ligue-arabe-m-jazouli-dans-les-pas-de-n-bourita/">Ligue arabe: M. Jazouli dans les pas de N. Bourita…</a> <span class="post-date">Fév 4, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/k-said-a-alger-un-axe-tuniso-algerien-pour-regler-la-crise-libyenne/">K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?</a> <span class="post-date">Fév 4, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/instabilite-politique-en-irak-m-allawi-lhomme-de-la-reconciliation/">Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?</a> <span class="post-date">Fév 4, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/attaque-mortelle-au-nord-kivu-charge-contre-un-poste-de-police-a-mamove/">Attaque mortelle au Nord Kivu: Charge contre un poste de police à Mamové</a> <span class="post-date">Fév 4, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/le-burkina-faso-sous-pression-djihadiste-les-civils-deviennent-des-cibles-de-choix/">Le Burkina Faso sous pression djihadiste: Les civils deviennent des cibles de choix…</a> <span class="post-date">Fév 4, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/crash-dun-avion-espion-us-en-afghanistan-une-replique-iranienne-de-plus/">Crash d’un avion espion US en Afghanistan: Une réplique iranienne de plus ?</a> <span class="post-date">Fév 4, 2020</span></li><li> <a href="http://www.perspectivesmed.ma/larmee-syrienne-attaque-un-convoi-turc-ankara-souffle-le-chaud-et-le-froid/">L’armée syrienne attaque un convoi turc: Ankara souffle le chaud et le froid</a> <span class="post-date">Fév 4, 2020</span></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_106_5e38ce262211c_rand td_block_template_15"><div class="g g-3"><div class="g-dyn a-77 c-1"><a href="https://www.creditagricole.ma/fr/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/300X250-VF.jpg" /></a></div><div class="g-dyn a-74 c-2"><a href="https://www.ancfcc.gov.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2020/01/Vos-Droits-300x300.jpg" /></a></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.perspectivesmed.ma/"><img class="td-retina-data" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" alt="Perspectives med" title="Actualité & analyses à la une" width="1024" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Journal d'information en ligne, Perspectivesmed.ma offre à ses visiteurs un panorama complet de l'actualité nationale et internationale. Découvrez chaque jour sur Perspectivesmed.ma toute l'info en direct : de la politique à l'économie en passant par le sport et la culture.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@perspectivesmed.ma">info@perspectivesmed.ma</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-subfooter-container"><ul id="menu-menu-subfooter" class="td-subfooter-menu"><li id="menu-item-2245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2245"><a href="http://www.perspectivesmed.ma/perspectives-magazine/">PM le mag</a></li><li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2243"><a href="http://www.perspectivesmed.ma/newsletter/">Newsletter</a></li><li id="menu-item-2241" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2241"><a href="http://www.perspectivesmed.ma/contact/">Contact</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Perspectives Med 2019</div></div></div></div></div><div style="display:none"></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/devant-la-ligue-arabe-au-caire-d-trump-ne-sait-rien-du-plan-de-paix-affirme-m-abbas/" rel="bookmark" class="td-image-wrap" title="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Devant-la-Ligue-arabe-au-Caire-D.-Trump-«ne-sait-rien-du-plan-de-paix»-affirme-M.-Abbas-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Devant-la-Ligue-arabe-au-Caire-D.-Trump-«ne-sait-rien-du-plan-de-paix»-affirme-M.-Abbas-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Devant-la-Ligue-arabe-au-Caire-D.-Trump-«ne-sait-rien-du-plan-de-paix»-affirme-M.-Abbas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas" title="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/devant-la-ligue-arabe-au-caire-d-trump-ne-sait-rien-du-plan-de-paix-affirme-m-abbas/" rel="bookmark" title="Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas">Devant la Ligue arabe, au Caire: D. Trump «ne sait rien du plan de paix», affirme M. Abbas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T02:21:20+00:00" >Fév 4, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/k-said-a-alger-un-axe-tuniso-algerien-pour-regler-la-crise-libyenne/" rel="bookmark" class="td-image-wrap" title="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/K.-Saïd-à-Alger-Un-axe-tuniso-algérien-pour-régler-la-crise-libyenne--100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/K.-Saïd-à-Alger-Un-axe-tuniso-algérien-pour-régler-la-crise-libyenne--100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/K.-Saïd-à-Alger-Un-axe-tuniso-algérien-pour-régler-la-crise-libyenne--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?" title="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/k-said-a-alger-un-axe-tuniso-algerien-pour-regler-la-crise-libyenne/" rel="bookmark" title="K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?">K. Saïd à Alger: Un axe tuniso-algérien pour régler la crise libyenne ?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T02:20:38+00:00" >Fév 4, 2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/instabilite-politique-en-irak-m-allawi-lhomme-de-la-reconciliation/" rel="bookmark" class="td-image-wrap" title="Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Instabilité-politique-en-Irak-M.-Allawi-l’homme-de-la-réconciliation--100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Instabilité-politique-en-Irak-M.-Allawi-l’homme-de-la-réconciliation--100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2020/02/Instabilité-politique-en-Irak-M.-Allawi-l’homme-de-la-réconciliation--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Instabilité politique en Irak: M. Allawi, l’homme deInstabilité politique en Irak: M. Allawi, l’homme de la réconciliation ? la réconciliation ?" title="Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/instabilite-politique-en-irak-m-allawi-lhomme-de-la-reconciliation/" rel="bookmark" title="Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?">Instabilité politique en Irak: M. Allawi, l’homme de la réconciliation ?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T01:28:44+00:00" >Fév 4, 2020</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){ 
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '601513', 'j8c6h2g4t3', 'load');</script><script type='text/javascript'>var impression_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var click_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.perspectivesmed.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.4/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.4/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery(document).ready(function() {
    jQuery("#td_uid_4_5e38ce1db34ef").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5e38ce1db34ef .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5e38ce1db34ef .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5e38ce1e851d7").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5e38ce1e851d7 .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5e38ce1e851d7 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[63391]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 8000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
}
});</script>    <script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.2',blog:'117798680',post:'63391',tz:'1',srv:'www.perspectivesmed.ma'} ]);
	_stq.push([ 'clickTrackerInit', '117798680', '63391' ]);</script> <script type="text/javascript" defer src="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/js/autoptimize_2a9fad4216c0801ae74d11e5e315b5fb.js"></script></body></html>