<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort des civils - Perspectives Med</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.perspectivesmed.ma/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="w8fWS-dNnvjfhxaLaPvs8PVvjvRW83MHVo_bUnUczAc" />
<meta name="msvalidate.01" content="81393BFFA9788620ED5A6B225C4B7B00" />
<meta name="yandex-verification" content="ee83725d0686db8b" />
<meta property="og:image" content="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?fit=833%2C461" /><link rel="icon" type="image/png" href="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/Favicone.png">
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;opération militaire lancée le 19 juin par l’armée arabe syrienne dans la province de Deraa lui a permis de progresser considérablement dans la région."/>
<link rel="canonical" href="http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort des civils - Perspectives Med" />
<meta property="og:description" content="L&#039;opération militaire lancée le 19 juin par l’armée arabe syrienne dans la province de Deraa lui a permis de progresser considérablement dans la région." />
<meta property="og:url" content="http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/" />
<meta property="og:site_name" content="Perspectives Med" />
<meta property="article:publisher" content="https://www.facebook.com/perspectivesmed/" />
<meta property="article:author" content="https://www.facebook.com/perspectivesmed/" />
<meta property="article:section" content="A ne pas rater" />
<meta property="article:published_time" content="2018-07-04T17:26:23+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?fit=833%2C461" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?fit=833%2C461" />
<meta property="og:image:width" content="833" />
<meta property="og:image:height" content="461" />
<meta property="og:image:alt" content="Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort des civils" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;opération militaire lancée le 19 juin par l’armée arabe syrienne dans la province de Deraa lui a permis de progresser considérablement dans la région." />
<meta name="twitter:title" content="Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort des civils - Perspectives Med" />
<meta name="twitter:site" content="@perspectivesm" />
<meta name="twitter:image" content="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?fit=833%2C461" />
<meta name="twitter:creator" content="@perspectivesm" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.perspectivesmed.ma\/","sameAs":["https:\/\/www.facebook.com\/perspectivesmed\/","https:\/\/plus.google.com\/u\/0\/b\/110816363204104175111\/118118390804430717124","https:\/\/www.pinterest.com\/perspectivesmed\/pins\/","https:\/\/twitter.com\/perspectivesm"],"@id":"http:\/\/www.perspectivesmed.ma\/#organization","name":"Perspectives Med","logo":"http:\/\/www.perspectivesmed.ma\/wp-content\/uploads\/2016\/02\/logo-hi-3-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux" href="http://www.perspectivesmed.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux des commentaires" href="http://www.perspectivesmed.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort des civils Flux des commentaires" href="http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.perspectivesmed.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.9.6' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='dashicons-css'  href='http://www.perspectivesmed.ma/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.perspectivesmed.ma/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.perspectivesmed.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.perspectivesmed.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.perspectivesmed.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p7YgOI-acS' />
<link rel="alternate" type="application/json+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Foffensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Foffensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><script type='text/javascript'>
				jQuery(document).ready(function($) {
				var ult_smooth_speed = 480;
				var ult_smooth_step = 80;
				$('html').attr('data-ult_smooth_speed',ult_smooth_speed).attr('data-ult_smooth_step',ult_smooth_step);
				});
			</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.perspectivesmed.ma/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/category/a-la-une/",
                                "name": "A la Une"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/",
                                "name": "Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-39238 single-format-standard offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils global-block-template-15 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/international/">International</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li>
	<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></li>
</ul>
</li>
<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/football/">Football</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/archeologie/">Archéologie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/decouvertes/">Découvertes</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/espace/">espace</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/home/">Home</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medecine-trends/">Médecine</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/patrimoine-universel/">Patrimoine universel</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/sciences/">sciences</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/technologie/">Technologie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jeudi, juillet 5, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1745"><a href="http://www.perspectivesmed.ma/perspectives-magazine/"><i class="fa fa-th"></i> Perspectives Le Mag</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/pm-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/pm-le-mag-1.jpg?fit=141%2C144" width="141" height="144" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5b3e1a17c946d" data-id="5b3e1a17c946d" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-2747" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-2747 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/points-chauds/"  class="ult_colorlink ult-responsive  vc_custom_1525356169418" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Points Chauds " style="color:#0d0d0d;;;" class="ult_btn10_span   ">Points Chauds </span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5b3e1a17c9b75" data-id="5b3e1a17c9b75" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-4971" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-4971 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/monde-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356194672" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Actu Monde" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Actu Monde</span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5b3e1a17ca24d" data-id="5b3e1a17ca24d" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-9679" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-9679 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356215330" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Culture" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Culture</span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_1_5b3e1a17cd7a7_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_1_5b3e1a17cd7a7" ><script>var block_td_uid_1_5b3e1a17cd7a7 = new tdBlock();
block_td_uid_1_5b3e1a17cd7a7.id = "td_uid_1_5b3e1a17cd7a7";
block_td_uid_1_5b3e1a17cd7a7.atts = '{"separator":"","post_ids":"-29268, -23938","category_id":"65","limit":"4","ajax_pagination":"load_more","tdc_css":"","custom_title":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_1_5b3e1a17cd7a7_rand","tdc_css_class":"td_uid_1_5b3e1a17cd7a7_rand","tdc_css_class_style":"td_uid_1_5b3e1a17cd7a7_rand_style"}';
block_td_uid_1_5b3e1a17cd7a7.td_column_number = "2";
block_td_uid_1_5b3e1a17cd7a7.block_type = "td_block_18";
block_td_uid_1_5b3e1a17cd7a7.post_count = "4";
block_td_uid_1_5b3e1a17cd7a7.found_posts = "69";
block_td_uid_1_5b3e1a17cd7a7.header_color = "";
block_td_uid_1_5b3e1a17cd7a7.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b3e1a17cd7a7.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_1_5b3e1a17cd7a7);
</script><div class="td-block-title-wrap"></div><div id=td_uid_1_5b3e1a17cd7a7 class="td_block_inner td-column-2">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/perspectives-med-numero-115/" rel="bookmark" class="td-image-wrap" title="Perspectives Med Numéro 115"><img width="696" height="385" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/115-fb.jpg?resize=696%2C385" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/115-fb.jpg?resize=696%2C385 696w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/115-fb.jpg?zoom=2&#038;resize=696%2C385 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="Perspectives Med Numéro 115" title="Perspectives Med Numéro 115"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/perspectives-med-numero-115/" rel="bookmark" title="Perspectives Med Numéro 115">Perspectives Med Numéro 115</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T11:14:33+00:00" >Avr 26, 2018</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/perspectives-med-numero-115/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" class="td-image-wrap" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La saison estivale est marquée du sceau des départs en vacances d’une bonne partie de la diaspora marocaine établie à l’étranger. Le déploiement par&#8230;                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" class="td-image-wrap" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En ce début de millénaire, la question migratoire relève encore des thématiques qui préoccupent le plus la communauté internationale. C’est autour de la géopolitique&#8230;                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" class="td-image-wrap" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Le Maroc dispose-t-il d’une stratégie nationale dédiée aux questions de la migration ? Pr Abdelkrim 
Belguendouz, spécialiste en la matière, se permet d’en douter&#8230;                </div>
            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_1_5b3e1a17cd7a7" data-td_block_id="td_uid_1_5b3e1a17cd7a7">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_2_5b3e1a17eba9d_rand td_block_template_15"><div class="g g-2"><div class="g-single a-38"><ins class='dcmads' style='display:inline-block;width:300px;height:600px'
    data-dcm-placement='N532401.3354806PERSPECTIVESMED.M/B21345871.224276671'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div></div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<style>
    .ml-button-iframe {
        background-color: transparent !important;
        border: 0px none transparent !important;
        overflow: hidden !important;
        position: fixed !important;
        visibility: visible !important;
        margin: 0px !important;
        padding: 0px !important;
        left: 0px !important;
        top: 0px !important;
        width: 100% !important;
        height: 100% !important;
        z-index: 999999 !important;
        display: none;
    }
    
    #mlb2-8497262 button.ml-subscribe-button {
        cursor: pointer;
        font-family: Open Sans!important;
        font-size: 16px!important;
        height: 40px;
        width: auto;
        background: #000000!important;
        background-color: #000000!important;
        color: #ffffff!important;
        border: none;
        border-radius: 0px;
        padding: 0px 16px;
    }
    
    #mlb2-8497262 button.gradient-on {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
    }
    
    #mlb2-8497262 button.gradient-on:hover {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
    }
    
    @media (max-width: 768px) {
        #mlb2-8497262 button.ml-subscribe-button {
            height: auto;
            line-height: 26px;
            padding: 5px 16px;
        }
    }
</style>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&#038;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css">
<form id="mlb2-8497262" action="https://landing.mailerlite.com/webforms/popup/e0y9l2" data-code="e0y9l2" data-id="846004" target="_blank">
    <div class="button-preview">
         <input type="image" class="ml-subscribe-button" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/subscrive-perspectivesmed.jpg" />
    </div>
</form>
<script type="text/javascript" src="https://static.mailerlite.com/js/w/button.min.js?v1f0baea18b848a8ab8e485e9a1acc285"></script>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/points-chauds/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/PC-163x80.jpg" width="163" height="80" alt="PC" title="PC" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_3_5b3e1a17f11e4_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_5b3e1a17f11e4" ><script>var block_td_uid_3_5b3e1a17f11e4 = new tdBlock();
block_td_uid_3_5b3e1a17f11e4.id = "td_uid_3_5b3e1a17f11e4";
block_td_uid_3_5b3e1a17f11e4.atts = '{"custom_title":"","category_id":"86","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_3_5b3e1a17f11e4_rand","tdc_css_class":"td_uid_3_5b3e1a17f11e4_rand","tdc_css_class_style":"td_uid_3_5b3e1a17f11e4_rand_style"}';
block_td_uid_3_5b3e1a17f11e4.td_column_number = "3";
block_td_uid_3_5b3e1a17f11e4.block_type = "td_block_slide";
block_td_uid_3_5b3e1a17f11e4.post_count = "5";
block_td_uid_3_5b3e1a17f11e4.found_posts = "17";
block_td_uid_3_5b3e1a17f11e4.header_color = "";
block_td_uid_3_5b3e1a17f11e4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b3e1a17f11e4.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5b3e1a17f11e4);
</script><div class="td-block-title-wrap"></div><div id=td_uid_3_5b3e1a17f11e4 class="td_block_inner"><div id="td_uid_4_5b3e1a1801b67" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_5b3e1a1801b67_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" class="td-image-wrap" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos">Lorsque A. Benkirane fend en larmes : Entre pathos et éthos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T18:14:15+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/#respond">0</a></div></div></div></div><div id="td_uid_4_5b3e1a1801b67_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" class="td-image-wrap" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Les ravages de la « post-vérité » : Triangulations autour d’une majorité" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité">Les ravages de la « post-vérité » : Triangulations  autour d’une majorité</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T17:52:31+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/#respond">0</a></div></div></div></div><div id="td_uid_4_5b3e1a1801b67_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" class="td-image-wrap" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"><img width="800" height="443" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=800%2C443" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?w=800 800w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=300%2C166 300w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=768%2C425 768w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=600%2C332 600w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=696%2C385 696w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Qui complote contre le PJD ? On n’est jamais mieux servi…" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" title="Qui complote contre le PJD ? On n’est jamais mieux servi…">Qui complote contre le PJD ? On n’est jamais mieux servi…</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T17:52:27+00:00" >Nov 18, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/#respond">0</a></div></div></div></div><div id="td_uid_4_5b3e1a1801b67_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" class="td-image-wrap" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=758%2C420 758w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=640%2C354 640w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=681%2C377 681w" sizes="(max-width: 696px) 100vw, 696px" alt="Les législatives 2016 consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?">Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:03:52+00:00" >Août 8, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/#respond">0</a></div></div></div></div><div id="td_uid_4_5b3e1a1801b67_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" class="td-image-wrap" title="Le PPS et le PJD «unis à la vie, à la mort»"><img width="1068" height="580" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg?resize=1068%2C580" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg?zoom=2&#038;resize=1068%2C580 2136w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg?zoom=3&#038;resize=1068%2C580 3204w" sizes="(max-width: 696px) 100vw, 696px" alt="Le PPS et le PJD «unis à la vie, à la mort»" title="Le PPS et le PJD «unis à la vie, à la mort»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" title="Le PPS et le PJD «unis à la vie, à la mort»">Le PPS et le PJD «unis à la vie, à la mort»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-21T10:45:04+00:00" >Juin 21, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/maghreb-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/maghreb-360x88.jpg" width="360" height="88" alt="maghreb" title="maghreb" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_5_5b3e1a1810428_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_5_5b3e1a1810428" ><script>var block_td_uid_5_5b3e1a1810428 = new tdBlock();
block_td_uid_5_5b3e1a1810428.id = "td_uid_5_5b3e1a1810428";
block_td_uid_5_5b3e1a1810428.atts = '{"custom_title":"","separator":"","category_id":"134","limit":"6","ajax_pagination":"load_more","tdc_css":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5b3e1a1810428_rand","tdc_css_class":"td_uid_5_5b3e1a1810428_rand","tdc_css_class_style":"td_uid_5_5b3e1a1810428_rand_style"}';
block_td_uid_5_5b3e1a1810428.td_column_number = "3";
block_td_uid_5_5b3e1a1810428.block_type = "td_block_14";
block_td_uid_5_5b3e1a1810428.post_count = "3";
block_td_uid_5_5b3e1a1810428.found_posts = "3";
block_td_uid_5_5b3e1a1810428.header_color = "";
block_td_uid_5_5b3e1a1810428.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b3e1a1810428.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5b3e1a1810428);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5b3e1a1810428 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/daech-perte-de-vitesse-a-syrte-libye-toujours-proie-a-division/" rel="bookmark" class="td-image-wrap" title="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/8.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/8.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/8.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division" title="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/daech-perte-de-vitesse-a-syrte-libye-toujours-proie-a-division/" rel="bookmark" title="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division">Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T12:26:03+00:00" >Août 8, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/tunisie-a-nouveau-chef-de-gouvernement-quadra-signe-despoir/" rel="bookmark" class="td-image-wrap" title="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/7.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/7.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/7.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe d’espoir…" title="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/tunisie-a-nouveau-chef-de-gouvernement-quadra-signe-despoir/" rel="bookmark" title="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…">La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T12:25:57+00:00" >Août 8, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/fievre-securitaire-obscurcit-lhorizon-politique-lalgerie-sennuie/" rel="bookmark" class="td-image-wrap" title="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/6.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/6.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/6.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie" title="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/fievre-securitaire-obscurcit-lhorizon-politique-lalgerie-sennuie/" rel="bookmark" title="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie">La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:59:47+00:00" >Août 8, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/economie/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eco-1-163x98.jpg" width="163" height="98" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_6_5b3e1a181da86_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_6_5b3e1a181da86" ><script>var block_td_uid_6_5b3e1a181da86 = new tdBlock();
block_td_uid_6_5b3e1a181da86.id = "td_uid_6_5b3e1a181da86";
block_td_uid_6_5b3e1a181da86.atts = '{"custom_title":"","separator":"","category_id":"123","limit":"1","ajax_pagination":"next_prev","tdc_css":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5b3e1a181da86_rand","tdc_css_class":"td_uid_6_5b3e1a181da86_rand","tdc_css_class_style":"td_uid_6_5b3e1a181da86_rand_style"}';
block_td_uid_6_5b3e1a181da86.td_column_number = "2";
block_td_uid_6_5b3e1a181da86.block_type = "td_block_18";
block_td_uid_6_5b3e1a181da86.post_count = "1";
block_td_uid_6_5b3e1a181da86.found_posts = "9";
block_td_uid_6_5b3e1a181da86.header_color = "";
block_td_uid_6_5b3e1a181da86.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b3e1a181da86.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_6_5b3e1a181da86);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5b3e1a181da86 class="td_block_inner td-column-2">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" class="td-image-wrap" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"><img width="696" height="385" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg?resize=696%2C385" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg?zoom=2&#038;resize=696%2C385 1392w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg?zoom=3&#038;resize=696%2C385 2088w" sizes="(max-width: 696px) 100vw, 696px" alt="La tutelle au secours de l’industrie locale : Une première manche de gagnée" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée">La tutelle au secours de l’industrie locale : Une première manche  de gagnée</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:55:18+00:00" >Juil 10, 2016</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b3e1a181da86" data-td_block_id="td_uid_6_5b3e1a181da86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b3e1a181da86" data-td_block_id="td_uid_6_5b3e1a181da86"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_7_5b3e1a1827144_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5b3e1a1827144" ><script>var block_td_uid_7_5b3e1a1827144 = new tdBlock();
block_td_uid_7_5b3e1a1827144.id = "td_uid_7_5b3e1a1827144";
block_td_uid_7_5b3e1a1827144.atts = '{"category_id":"123","limit":"4","offset":"1","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5b3e1a1827144_rand","tdc_css_class":"td_uid_7_5b3e1a1827144_rand","tdc_css_class_style":"td_uid_7_5b3e1a1827144_rand_style"}';
block_td_uid_7_5b3e1a1827144.td_column_number = "1";
block_td_uid_7_5b3e1a1827144.block_type = "td_block_7";
block_td_uid_7_5b3e1a1827144.post_count = "4";
block_td_uid_7_5b3e1a1827144.found_posts = "9";
block_td_uid_7_5b3e1a1827144.header_color = "";
block_td_uid_7_5b3e1a1827144.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b3e1a1827144.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5b3e1a1827144);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5b3e1a1827144 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" class="td-image-wrap" title="Les céramistes crient au dumping : Tous sur le carreau ?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg?zoom=2&#038;resize=100%2C70 200w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Les céramistes crient au dumping : Tous sur le carreau ?Les céramistes crient au dumping : Tous sur le carreau ?" title="Les céramistes crient au dumping : Tous sur le carreau ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" title="Les céramistes crient au dumping : Tous sur le carreau ?">Les céramistes crient au dumping : Tous sur le carreau ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:37:42+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-taux-de-change-en-question-gare-aux-sirenes-du-liberalisme/" rel="bookmark" class="td-image-wrap" title="Le taux de change en question : Gare aux sirènes du libéralisme"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2.jpg?zoom=2&#038;resize=100%2C70 200w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Le taux de change en question : Gare aux sirènes du libéralisme" title="Le taux de change en question : Gare aux sirènes du libéralisme"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-taux-de-change-en-question-gare-aux-sirenes-du-liberalisme/" rel="bookmark" title="Le taux de change en question : Gare aux sirènes du libéralisme">Le taux de change en question : Gare aux sirènes du libéralisme</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:36:09+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/change-flexible-nest-quun-choix-technique/" rel="bookmark" class="td-image-wrap" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib.jpg?zoom=2&#038;resize=100%2C70 200w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/change-flexible-nest-quun-choix-technique/" rel="bookmark" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer">Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:29:12+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/modele-de-croissance-sesame-reside-lindustrialisation/" rel="bookmark" class="td-image-wrap" title="Modèle de croissance : Le sésame réside dans  l’industrialisation"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/H.-EL-MALKI-1.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/H.-EL-MALKI-1.jpg?zoom=2&#038;resize=100%2C70 200w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/H.-EL-MALKI-1.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Modèle de croissance : Le sésame réside dans l’industrialisation" title="Modèle de croissance : Le sésame réside dans  l’industrialisation"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/modele-de-croissance-sesame-reside-lindustrialisation/" rel="bookmark" title="Modèle de croissance : Le sésame réside dans  l’industrialisation">Modèle de croissance : Le sésame réside dans  l’industrialisation</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:24:11+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/dossier-du-mois-2/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ddm-163x77.jpg" width="163" height="77" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_8_5b3e1a183947b_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_8_5b3e1a183947b" ><script>var block_td_uid_8_5b3e1a183947b = new tdBlock();
block_td_uid_8_5b3e1a183947b.id = "td_uid_8_5b3e1a183947b";
block_td_uid_8_5b3e1a183947b.atts = '{"custom_title":"","category_id":"121","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_8_5b3e1a183947b_rand","tdc_css_class":"td_uid_8_5b3e1a183947b_rand","tdc_css_class_style":"td_uid_8_5b3e1a183947b_rand_style"}';
block_td_uid_8_5b3e1a183947b.td_column_number = "3";
block_td_uid_8_5b3e1a183947b.block_type = "td_block_slide";
block_td_uid_8_5b3e1a183947b.post_count = "5";
block_td_uid_8_5b3e1a183947b.found_posts = "10";
block_td_uid_8_5b3e1a183947b.header_color = "";
block_td_uid_8_5b3e1a183947b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b3e1a183947b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5b3e1a183947b);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5b3e1a183947b class="td_block_inner"><div id="td_uid_9_5b3e1a183d9be" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5b3e1a183d9be_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" class="td-image-wrap" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div></div></div></div><div id="td_uid_9_5b3e1a183d9be_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" class="td-image-wrap" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="800" height="443" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=800%2C443" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?w=800 800w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=300%2C166 300w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=768%2C425 768w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=600%2C332 600w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=696%2C385 696w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div></div></div></div><div id="td_uid_9_5b3e1a183d9be_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" class="td-image-wrap" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div></div></div></div><div id="td_uid_9_5b3e1a183d9be_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" class="td-image-wrap" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"><img width="800" height="443" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=800%2C443" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?w=800 800w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=300%2C166 300w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=768%2C425 768w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=600%2C332 600w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=696%2C385 696w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région">Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:02:29+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/#respond">0</a></div></div></div></div><div id="td_uid_9_5b3e1a183d9be_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" class="td-image-wrap" title="Le Maroc face aux migrants: Que de défis à relever!"><img width="800" height="443" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=800%2C443" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?w=800 800w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=300%2C166 300w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=768%2C425 768w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=600%2C332 600w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=696%2C385 696w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Le Maroc face aux migrants: Que de défis à relever!" title="Le Maroc face aux migrants: Que de défis à relever!"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" title="Le Maroc face aux migrants: Que de défis à relever!">Le Maroc face aux migrants: Que de défis à relever!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:59:49+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_10_5b3e1a184e699_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_10_5b3e1a184e699" ><script>var block_td_uid_10_5b3e1a184e699 = new tdBlock();
block_td_uid_10_5b3e1a184e699.id = "td_uid_10_5b3e1a184e699";
block_td_uid_10_5b3e1a184e699.atts = '{"custom_title":"","category_id":"126","limit":"3","ajax_pagination":"next_prev","separator":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5b3e1a184e699_rand","tdc_css_class":"td_uid_10_5b3e1a184e699_rand","tdc_css_class_style":"td_uid_10_5b3e1a184e699_rand_style"}';
block_td_uid_10_5b3e1a184e699.td_column_number = "3";
block_td_uid_10_5b3e1a184e699.block_type = "td_block_14";
block_td_uid_10_5b3e1a184e699.post_count = "3";
block_td_uid_10_5b3e1a184e699.found_posts = "4";
block_td_uid_10_5b3e1a184e699.header_color = "";
block_td_uid_10_5b3e1a184e699.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b3e1a184e699.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5b3e1a184e699);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5b3e1a184e699 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" class="td-image-wrap" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"><img width="356" height="220" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg?resize=356%2C220" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg?zoom=2&#038;resize=356%2C220 712w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="Ken Loach sacré à Cannes : Palme à l’engagement..." title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;">Ken Loach sacré à Cannes : Palme à l’engagement&#8230;</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T10:21:46+00:00" >Juin 22, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" class="td-image-wrap" title="« Les derniers jours de Muhammad » de Hela Ouardi"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="« Les derniers jours de Muhammad » de Hela Ouardi" title="« Les derniers jours de Muhammad » de Hela Ouardi"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" title="« Les derniers jours de Muhammad » de Hela Ouardi">« Les derniers jours de Muhammad » de Hela Ouardi</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:22:54+00:00" >Mai 22, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mahmoud-darwich-chantre-de-nakba/" rel="bookmark" class="td-image-wrap" title="Mahmoud darwich, le chantre de la nakba"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Mahmoud-Darwish01.jpg?resize=356%2C220" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Mahmoud-Darwish01.jpg?zoom=2&#038;resize=356%2C220 712w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Mahmoud-Darwish01.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="Mahmoud darwich, le chantre de la nakba" title="Mahmoud darwich, le chantre de la nakba"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mahmoud-darwich-chantre-de-nakba/" rel="bookmark" title="Mahmoud darwich, le chantre de la nakba">Mahmoud darwich, le chantre de la nakba</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:20:38+00:00" >Mai 22, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b3e1a184e699" data-td_block_id="td_uid_10_5b3e1a184e699"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b3e1a184e699" data-td_block_id="td_uid_10_5b3e1a184e699"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div></a></li>
</ul>
</li>
<li id="menu-item-18229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18229"><a href="#"><i class="fa fa-hand-o-right"></i>Hors-série</a>
<ul class="sub-menu">
	<li id="menu-item-13081" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13081"><a href="http://www.pertinences.ma/"><i class="fa fa-leaf"></i> Pertinences</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7122"><a href="http://drive.perspectivesmed.ma/"><i class="fa fa-car"></i> Perspectives Med Drive</a></li>
</ul>
</li>
<li id="menu-item-18228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18228"><a href="#"><i class="fa fa-arrows-alt"></i> Services</a>
<ul class="sub-menu">
	<li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9679"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> Newsletter</a></li>
	<li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10690"><a href="http://www.perspectivesmed.ma/publicite/"><i class="fa fa-paper-plane"></i> Publicité</a></li>
	<li id="menu-item-9676" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9676"><a href="http://www.perspectivesmed.ma/abonnement/"><i class="fa fa-bookmark"></i> Abonnement</a></li>
	<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1768"><a href="http://www.perspectivesmed.ma/contact/"><i class="fa fa-map-marker"></i> Contact</a></li>
</ul>
</li>
<li id="menu-item-16407" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16407"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> ABONNEZ-VOUS</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.perspectivesmed.ma/">
			<img class="td-retina-data"  data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une" width="426"/>
			<span class="td-visual-hidden">Perspectives Med</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.perspectivesmed.ma/">
            <img class="td-retina-data" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une"/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5b3e1a18cc367_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_11_5b3e1a18cc367" ><script>var block_td_uid_11_5b3e1a18cc367 = new tdBlock();
block_td_uid_11_5b3e1a18cc367.id = "td_uid_11_5b3e1a18cc367";
block_td_uid_11_5b3e1a18cc367.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5b3e1a18cc367_rand","tdc_css_class":"td_uid_11_5b3e1a18cc367_rand","tdc_css_class_style":"td_uid_11_5b3e1a18cc367_rand_style"}';
block_td_uid_11_5b3e1a18cc367.td_column_number = "3";
block_td_uid_11_5b3e1a18cc367.block_type = "td_block_mega_menu";
block_td_uid_11_5b3e1a18cc367.post_count = "4";
block_td_uid_11_5b3e1a18cc367.found_posts = "1867";
block_td_uid_11_5b3e1a18cc367.header_color = "";
block_td_uid_11_5b3e1a18cc367.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b3e1a18cc367.max_num_pages = "467";
tdBlocksArray.push(block_td_uid_11_5b3e1a18cc367);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5b3e1a18cc367" id="td_uid_12_5b3e1a190ee17" data-td_block_id="td_uid_11_5b3e1a18cc367" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/politique/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5b3e1a18cc367"  id="td_uid_13_5b3e1a190f01b" data-td_block_id="td_uid_11_5b3e1a18cc367" data-td_filter_value="22" href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a><a class="mega-menu-sub-cat-td_uid_11_5b3e1a18cc367"  id="td_uid_14_5b3e1a190f30b" data-td_block_id="td_uid_11_5b3e1a18cc367" data-td_filter_value="19" href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a><a class="mega-menu-sub-cat-td_uid_11_5b3e1a18cc367"  id="td_uid_15_5b3e1a190f5f6" data-td_block_id="td_uid_11_5b3e1a18cc367" data-td_filter_value="20" href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a><a class="mega-menu-sub-cat-td_uid_11_5b3e1a18cc367"  id="td_uid_16_5b3e1a190f8d0" data-td_block_id="td_uid_11_5b3e1a18cc367" data-td_filter_value="146" href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_11_5b3e1a18cc367"  id="td_uid_17_5b3e1a190fbb1" data-td_block_id="td_uid_11_5b3e1a18cc367" data-td_filter_value="21" href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a><a class="mega-menu-sub-cat-td_uid_11_5b3e1a18cc367"  id="td_uid_18_5b3e1a190fe9b" data-td_block_id="td_uid_11_5b3e1a18cc367" data-td_filter_value="23" href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a><a class="mega-menu-sub-cat-td_uid_11_5b3e1a18cc367"  id="td_uid_19_5b3e1a1910157" data-td_block_id="td_uid_11_5b3e1a18cc367" data-td_filter_value="17" href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a><a class="mega-menu-sub-cat-td_uid_11_5b3e1a18cc367"  id="td_uid_20_5b3e1a191041b" data-td_block_id="td_uid_11_5b3e1a18cc367" data-td_filter_value="18" href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></div></div><div id=td_uid_11_5b3e1a18cc367 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mre-et-ntic-le-bon-reseau/" rel="bookmark" class="td-image-wrap" title="MRE et NTIC: Le bon réseau…"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/benatiq.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/benatiq.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/benatiq.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/benatiq.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/benatiq.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="MRE et NTIC: Le bon réseau…" title="MRE et NTIC: Le bon réseau…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mre-et-ntic-le-bon-reseau/" rel="bookmark" title="MRE et NTIC: Le bon réseau…">MRE et NTIC: Le bon réseau…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-traversee-du-detroit-sous-monopole-les-mre-paient-cash-labsence-de-leur-pavillon/" rel="bookmark" class="td-image-wrap" title="La traversée du détroit sous monopole: Les MRE paient cash l’absence de leur pavillon"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/COMANAV.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/COMANAV.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/COMANAV.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/COMANAV.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="La traversée du détroit sous monopole: Les MRE paient cash l’absence de leur pavillon" title="La traversée du détroit sous monopole: Les MRE paient cash l’absence de leur pavillon"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-traversee-du-detroit-sous-monopole-les-mre-paient-cash-labsence-de-leur-pavillon/" rel="bookmark" title="La traversée du détroit sous monopole: Les MRE paient cash l’absence de leur pavillon">La traversée du détroit sous monopole: Les MRE paient cash l’absence de leur pavillon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/en-marge-du-sommet-de-lua-ces-candidatures-du-maroc-adoubees/" rel="bookmark" class="td-image-wrap" title="En marge du sommet de l’UA: Ces candidatures du Maroc adoubées"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image4_0_0.jpeg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image4_0_0.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image4_0_0.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image4_0_0.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image4_0_0.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="En marge du sommet de l’UA: Ces candidatures du Maroc adoubées" title="En marge du sommet de l’UA: Ces candidatures du Maroc adoubées"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/en-marge-du-sommet-de-lua-ces-candidatures-du-maroc-adoubees/" rel="bookmark" title="En marge du sommet de l’UA: Ces candidatures du Maroc adoubées">En marge du sommet de l’UA: Ces candidatures du Maroc adoubées</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/dossier-saharien-le-droit-a-linfo/" rel="bookmark" class="td-image-wrap" title="Dossier saharien: Le droit à l’info…"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/nasser_bourita_-_ua_nouakchott_tt.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/nasser_bourita_-_ua_nouakchott_tt.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/nasser_bourita_-_ua_nouakchott_tt.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/nasser_bourita_-_ua_nouakchott_tt.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/nasser_bourita_-_ua_nouakchott_tt.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dossier saharien: Le droit à l’info…" title="Dossier saharien: Le droit à l’info…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/dossier-saharien-le-droit-a-linfo/" rel="bookmark" title="Dossier saharien: Le droit à l’info…">Dossier saharien: Le droit à l’info…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b3e1a18cc367" data-td_block_id="td_uid_11_5b3e1a18cc367"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b3e1a18cc367" data-td_block_id="td_uid_11_5b3e1a18cc367"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5b3e1a19195bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_5b3e1a19195bc" ><script>var block_td_uid_21_5b3e1a19195bc = new tdBlock();
block_td_uid_21_5b3e1a19195bc.id = "td_uid_21_5b3e1a19195bc";
block_td_uid_21_5b3e1a19195bc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5b3e1a19195bc_rand","tdc_css_class":"td_uid_21_5b3e1a19195bc_rand","tdc_css_class_style":"td_uid_21_5b3e1a19195bc_rand_style"}';
block_td_uid_21_5b3e1a19195bc.td_column_number = "3";
block_td_uid_21_5b3e1a19195bc.block_type = "td_block_mega_menu";
block_td_uid_21_5b3e1a19195bc.post_count = "4";
block_td_uid_21_5b3e1a19195bc.found_posts = "2533";
block_td_uid_21_5b3e1a19195bc.header_color = "";
block_td_uid_21_5b3e1a19195bc.ajax_pagination_infinite_stop = "";
block_td_uid_21_5b3e1a19195bc.max_num_pages = "634";
tdBlocksArray.push(block_td_uid_21_5b3e1a19195bc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5b3e1a19195bc" id="td_uid_22_5b3e1a19411e8" data-td_block_id="td_uid_21_5b3e1a19195bc" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/eco/">Tout</a><a class="mega-menu-sub-cat-td_uid_21_5b3e1a19195bc"  id="td_uid_23_5b3e1a19413b0" data-td_block_id="td_uid_21_5b3e1a19195bc" data-td_filter_value="25" href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_21_5b3e1a19195bc"  id="td_uid_24_5b3e1a1941601" data-td_block_id="td_uid_21_5b3e1a19195bc" data-td_filter_value="24" href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a><a class="mega-menu-sub-cat-td_uid_21_5b3e1a19195bc"  id="td_uid_25_5b3e1a19417d9" data-td_block_id="td_uid_21_5b3e1a19195bc" data-td_filter_value="96" href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a><a class="mega-menu-sub-cat-td_uid_21_5b3e1a19195bc"  id="td_uid_26_5b3e1a19419ab" data-td_block_id="td_uid_21_5b3e1a19195bc" data-td_filter_value="26" href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a><a class="mega-menu-sub-cat-td_uid_21_5b3e1a19195bc"  id="td_uid_27_5b3e1a1941b6e" data-td_block_id="td_uid_21_5b3e1a19195bc" data-td_filter_value="95" href="http://www.perspectivesmed.ma/category/eco/international/">International</a><a class="mega-menu-sub-cat-td_uid_21_5b3e1a19195bc"  id="td_uid_28_5b3e1a1941d0c" data-td_block_id="td_uid_21_5b3e1a19195bc" data-td_filter_value="164" href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></div></div><div id=td_uid_21_5b3e1a19195bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/iam-mycloud-ma-adoube-par-microsoft/" rel="bookmark" class="td-image-wrap" title="IAM: MYCLOUD.MA adoubé par Microsoft"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="IAM: MYCLOUD.MA adoubé par Microsoft" title="IAM: MYCLOUD.MA adoubé par Microsoft"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/iam-mycloud-ma-adoube-par-microsoft/" rel="bookmark" title="IAM: MYCLOUD.MA adoubé par Microsoft">IAM: MYCLOUD.MA adoubé par Microsoft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rse-awb-sengage-pour-les-filieres-dexcellence/" rel="bookmark" class="td-image-wrap" title="RSE: AWB s’engage pour les filières d&rsquo;excellence"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="RSE: AWB s’engage pour les filières d&#039;excellence" title="RSE: AWB s’engage pour les filières d&rsquo;excellence"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rse-awb-sengage-pour-les-filieres-dexcellence/" rel="bookmark" title="RSE: AWB s’engage pour les filières d&rsquo;excellence">RSE: AWB s’engage pour les filières d&rsquo;excellence</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/asmex-la-belgique-dans-le-collimateur/" rel="bookmark" class="td-image-wrap" title="ASMEX: La Belgique dans le collimateur"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ASMEX: La Belgique dans le collimateur" title="ASMEX: La Belgique dans le collimateur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/asmex-la-belgique-dans-le-collimateur/" rel="bookmark" title="ASMEX: La Belgique dans le collimateur">ASMEX: La Belgique dans le collimateur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/zero-mika-elalamy-fait-son-bilan/" rel="bookmark" class="td-image-wrap" title="Zéro Mika: Elalamy fait son bilan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Moulay-Hafid-Alami-0-Plastique-RT-1-845x475.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Moulay-Hafid-Alami-0-Plastique-RT-1-845x475.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Moulay-Hafid-Alami-0-Plastique-RT-1-845x475.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Moulay-Hafid-Alami-0-Plastique-RT-1-845x475.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Moulay-Hafid-Alami-0-Plastique-RT-1-845x475.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Zéro Mika: Elalamy fait son bilan" title="Zéro Mika: Elalamy fait son bilan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/zero-mika-elalamy-fait-son-bilan/" rel="bookmark" title="Zéro Mika: Elalamy fait son bilan">Zéro Mika: Elalamy fait son bilan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5b3e1a19195bc" data-td_block_id="td_uid_21_5b3e1a19195bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5b3e1a19195bc" data-td_block_id="td_uid_21_5b3e1a19195bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5b3e1a194b900_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_29_5b3e1a194b900" ><script>var block_td_uid_29_5b3e1a194b900 = new tdBlock();
block_td_uid_29_5b3e1a194b900.id = "td_uid_29_5b3e1a194b900";
block_td_uid_29_5b3e1a194b900.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5b3e1a194b900_rand","tdc_css_class":"td_uid_29_5b3e1a194b900_rand","tdc_css_class_style":"td_uid_29_5b3e1a194b900_rand_style"}';
block_td_uid_29_5b3e1a194b900.td_column_number = "3";
block_td_uid_29_5b3e1a194b900.block_type = "td_block_mega_menu";
block_td_uid_29_5b3e1a194b900.post_count = "4";
block_td_uid_29_5b3e1a194b900.found_posts = "2517";
block_td_uid_29_5b3e1a194b900.header_color = "";
block_td_uid_29_5b3e1a194b900.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b3e1a194b900.max_num_pages = "630";
tdBlocksArray.push(block_td_uid_29_5b3e1a194b900);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5b3e1a194b900" id="td_uid_30_5b3e1a197dee8" data-td_block_id="td_uid_29_5b3e1a194b900" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/entreprises/">Tout</a><a class="mega-menu-sub-cat-td_uid_29_5b3e1a194b900"  id="td_uid_31_5b3e1a197e03d" data-td_block_id="td_uid_29_5b3e1a194b900" data-td_filter_value="27" href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a><a class="mega-menu-sub-cat-td_uid_29_5b3e1a194b900"  id="td_uid_32_5b3e1a197e1f5" data-td_block_id="td_uid_29_5b3e1a194b900" data-td_filter_value="28" href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a><a class="mega-menu-sub-cat-td_uid_29_5b3e1a194b900"  id="td_uid_33_5b3e1a197e3d5" data-td_block_id="td_uid_29_5b3e1a194b900" data-td_filter_value="30" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a><a class="mega-menu-sub-cat-td_uid_29_5b3e1a194b900"  id="td_uid_34_5b3e1a197e58a" data-td_block_id="td_uid_29_5b3e1a194b900" data-td_filter_value="90" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a><a class="mega-menu-sub-cat-td_uid_29_5b3e1a194b900"  id="td_uid_35_5b3e1a197e806" data-td_block_id="td_uid_29_5b3e1a194b900" data-td_filter_value="94" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a><a class="mega-menu-sub-cat-td_uid_29_5b3e1a194b900"  id="td_uid_36_5b3e1a197ea53" data-td_block_id="td_uid_29_5b3e1a194b900" data-td_filter_value="89" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a><a class="mega-menu-sub-cat-td_uid_29_5b3e1a194b900"  id="td_uid_37_5b3e1a197eca5" data-td_block_id="td_uid_29_5b3e1a194b900" data-td_filter_value="93" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_29_5b3e1a194b900"  id="td_uid_38_5b3e1a197eef4" data-td_block_id="td_uid_29_5b3e1a194b900" data-td_filter_value="91" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a><a class="mega-menu-sub-cat-td_uid_29_5b3e1a194b900"  id="td_uid_39_5b3e1a197f127" data-td_block_id="td_uid_29_5b3e1a194b900" data-td_filter_value="143" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a><a class="mega-menu-sub-cat-td_uid_29_5b3e1a194b900"  id="td_uid_40_5b3e1a197f37e" data-td_block_id="td_uid_29_5b3e1a194b900" data-td_filter_value="92" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></div></div><div id=td_uid_29_5b3e1a194b900 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/iam-mycloud-ma-adoube-par-microsoft/" rel="bookmark" class="td-image-wrap" title="IAM: MYCLOUD.MA adoubé par Microsoft"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="IAM: MYCLOUD.MA adoubé par Microsoft" title="IAM: MYCLOUD.MA adoubé par Microsoft"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/iam-mycloud-ma-adoube-par-microsoft/" rel="bookmark" title="IAM: MYCLOUD.MA adoubé par Microsoft">IAM: MYCLOUD.MA adoubé par Microsoft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rse-awb-sengage-pour-les-filieres-dexcellence/" rel="bookmark" class="td-image-wrap" title="RSE: AWB s’engage pour les filières d&rsquo;excellence"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="RSE: AWB s’engage pour les filières d&#039;excellence" title="RSE: AWB s’engage pour les filières d&rsquo;excellence"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rse-awb-sengage-pour-les-filieres-dexcellence/" rel="bookmark" title="RSE: AWB s’engage pour les filières d&rsquo;excellence">RSE: AWB s’engage pour les filières d&rsquo;excellence</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/total-maroc-15-bornes-electriques-deja/" rel="bookmark" class="td-image-wrap" title="Total Maroc: 15 bornes électriques déjà…"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Total-Maroc-1-665x443.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Total-Maroc-1-665x443.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Total-Maroc-1-665x443.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Total-Maroc-1-665x443.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Total-Maroc-1-665x443.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Total Maroc: 15 bornes électriques déjà… Total Maroc: 15 bornes électriques déjà…" title="Total Maroc: 15 bornes électriques déjà…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/total-maroc-15-bornes-electriques-deja/" rel="bookmark" title="Total Maroc: 15 bornes électriques déjà…">Total Maroc: 15 bornes électriques déjà…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/asmex-la-belgique-dans-le-collimateur/" rel="bookmark" class="td-image-wrap" title="ASMEX: La Belgique dans le collimateur"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ASMEX: La Belgique dans le collimateur" title="ASMEX: La Belgique dans le collimateur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/asmex-la-belgique-dans-le-collimateur/" rel="bookmark" title="ASMEX: La Belgique dans le collimateur">ASMEX: La Belgique dans le collimateur</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b3e1a194b900" data-td_block_id="td_uid_29_5b3e1a194b900"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5b3e1a194b900" data-td_block_id="td_uid_29_5b3e1a194b900"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5b3e1a1987254_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_41_5b3e1a1987254" ><script>var block_td_uid_41_5b3e1a1987254 = new tdBlock();
block_td_uid_41_5b3e1a1987254.id = "td_uid_41_5b3e1a1987254";
block_td_uid_41_5b3e1a1987254.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5b3e1a1987254_rand","tdc_css_class":"td_uid_41_5b3e1a1987254_rand","tdc_css_class_style":"td_uid_41_5b3e1a1987254_rand_style"}';
block_td_uid_41_5b3e1a1987254.td_column_number = "3";
block_td_uid_41_5b3e1a1987254.block_type = "td_block_mega_menu";
block_td_uid_41_5b3e1a1987254.post_count = "4";
block_td_uid_41_5b3e1a1987254.found_posts = "166";
block_td_uid_41_5b3e1a1987254.header_color = "";
block_td_uid_41_5b3e1a1987254.ajax_pagination_infinite_stop = "";
block_td_uid_41_5b3e1a1987254.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_41_5b3e1a1987254);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5b3e1a1987254" id="td_uid_42_5b3e1a199155a" data-td_block_id="td_uid_41_5b3e1a1987254" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/opinions/">Tout</a><a class="mega-menu-sub-cat-td_uid_41_5b3e1a1987254"  id="td_uid_43_5b3e1a19916d4" data-td_block_id="td_uid_41_5b3e1a1987254" data-td_filter_value="35" href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_41_5b3e1a1987254"  id="td_uid_44_5b3e1a1991893" data-td_block_id="td_uid_41_5b3e1a1987254" data-td_filter_value="140" href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a><a class="mega-menu-sub-cat-td_uid_41_5b3e1a1987254"  id="td_uid_45_5b3e1a1991ac9" data-td_block_id="td_uid_41_5b3e1a1987254" data-td_filter_value="34" href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><a class="mega-menu-sub-cat-td_uid_41_5b3e1a1987254"  id="td_uid_46_5b3e1a1991cac" data-td_block_id="td_uid_41_5b3e1a1987254" data-td_filter_value="87" href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a><a class="mega-menu-sub-cat-td_uid_41_5b3e1a1987254"  id="td_uid_47_5b3e1a1991e5c" data-td_block_id="td_uid_41_5b3e1a1987254" data-td_filter_value="71" href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></div></div><div id=td_uid_41_5b3e1a1987254 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/el-othmani-secoue-le-cocotier-leffet-danone/" rel="bookmark" class="td-image-wrap" title="El Othmani secoue le cocotier: L’effet Danone?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/El-OTHMANI.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/El-OTHMANI.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/El-OTHMANI.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/El-OTHMANI.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/El-OTHMANI.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="El Othmani secoue le cocotier: L’effet Danone?" title="El Othmani secoue le cocotier: L’effet Danone?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/el-othmani-secoue-le-cocotier-leffet-danone/" rel="bookmark" title="El Othmani secoue le cocotier: L’effet Danone?">El Othmani secoue le cocotier: L’effet Danone?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-degre-zero-du-civisme-mortel/" rel="bookmark" class="td-image-wrap" title="Le degré zéro du civisme: Mortel!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/PACHA.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/PACHA.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/PACHA.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/PACHA.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/PACHA.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Le degré zéro du civisme: Mortel!" title="Le degré zéro du civisme: Mortel!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-degre-zero-du-civisme-mortel/" rel="bookmark" title="Le degré zéro du civisme: Mortel!">Le degré zéro du civisme: Mortel!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/19e-congres-de-luem-vol-au-dessus-dun-nid-devaste/" rel="bookmark" class="td-image-wrap" title="19è Congrès de l’UEM: Vol au dessus d’un nid dévasté"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/UEM_19e-Congres.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/UEM_19e-Congres.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/UEM_19e-Congres.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/UEM_19e-Congres.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/UEM_19e-Congres.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="19è Congrès de l’UEM: Vol au dessus d’un nid dévasté" title="19è Congrès de l’UEM: Vol au dessus d’un nid dévasté"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/19e-congres-de-luem-vol-au-dessus-dun-nid-devaste/" rel="bookmark" title="19è Congrès de l’UEM: Vol au dessus d’un nid dévasté">19è Congrès de l’UEM: Vol au dessus d’un nid dévasté</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/un-colloque-interdit-coup-dur-pour-les-libertes/" rel="bookmark" class="td-image-wrap" title="Un colloque interdit: Coup dur pour les libertés…"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/noureddine-ayouch.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/noureddine-ayouch.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/noureddine-ayouch.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/noureddine-ayouch.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/noureddine-ayouch.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Un colloque interdit: Coup dur pour les libertés…" title="Un colloque interdit: Coup dur pour les libertés…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/un-colloque-interdit-coup-dur-pour-les-libertes/" rel="bookmark" title="Un colloque interdit: Coup dur pour les libertés…">Un colloque interdit: Coup dur pour les libertés…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5b3e1a1987254" data-td_block_id="td_uid_41_5b3e1a1987254"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5b3e1a1987254" data-td_block_id="td_uid_41_5b3e1a1987254"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5b3e1a1998dd8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_48_5b3e1a1998dd8" ><script>var block_td_uid_48_5b3e1a1998dd8 = new tdBlock();
block_td_uid_48_5b3e1a1998dd8.id = "td_uid_48_5b3e1a1998dd8";
block_td_uid_48_5b3e1a1998dd8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"115","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5b3e1a1998dd8_rand","tdc_css_class":"td_uid_48_5b3e1a1998dd8_rand","tdc_css_class_style":"td_uid_48_5b3e1a1998dd8_rand_style"}';
block_td_uid_48_5b3e1a1998dd8.td_column_number = "3";
block_td_uid_48_5b3e1a1998dd8.block_type = "td_block_mega_menu";
block_td_uid_48_5b3e1a1998dd8.post_count = "5";
block_td_uid_48_5b3e1a1998dd8.found_posts = "2404";
block_td_uid_48_5b3e1a1998dd8.header_color = "";
block_td_uid_48_5b3e1a1998dd8.ajax_pagination_infinite_stop = "";
block_td_uid_48_5b3e1a1998dd8.max_num_pages = "481";
tdBlocksArray.push(block_td_uid_48_5b3e1a1998dd8);
</script><div id=td_uid_48_5b3e1a1998dd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/iam-mycloud-ma-adoube-par-microsoft/" rel="bookmark" class="td-image-wrap" title="IAM: MYCLOUD.MA adoubé par Microsoft"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/image_Azure_classic.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="IAM: MYCLOUD.MA adoubé par Microsoft" title="IAM: MYCLOUD.MA adoubé par Microsoft"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/iam-mycloud-ma-adoube-par-microsoft/" rel="bookmark" title="IAM: MYCLOUD.MA adoubé par Microsoft">IAM: MYCLOUD.MA adoubé par Microsoft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rse-awb-sengage-pour-les-filieres-dexcellence/" rel="bookmark" class="td-image-wrap" title="RSE: AWB s’engage pour les filières d&rsquo;excellence"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Attijariwafa-bank-egypte-l-economiste-maghrebin-1200x691-696x360.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="RSE: AWB s’engage pour les filières d&#039;excellence" title="RSE: AWB s’engage pour les filières d&rsquo;excellence"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rse-awb-sengage-pour-les-filieres-dexcellence/" rel="bookmark" title="RSE: AWB s’engage pour les filières d&rsquo;excellence">RSE: AWB s’engage pour les filières d&rsquo;excellence</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/asmex-la-belgique-dans-le-collimateur/" rel="bookmark" class="td-image-wrap" title="ASMEX: La Belgique dans le collimateur"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/c76784c94148795f0072e14205a78ab1_thumb_565.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="ASMEX: La Belgique dans le collimateur" title="ASMEX: La Belgique dans le collimateur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/asmex-la-belgique-dans-le-collimateur/" rel="bookmark" title="ASMEX: La Belgique dans le collimateur">ASMEX: La Belgique dans le collimateur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/zero-mika-elalamy-fait-son-bilan/" rel="bookmark" class="td-image-wrap" title="Zéro Mika: Elalamy fait son bilan"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Moulay-Hafid-Alami-0-Plastique-RT-1-845x475.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Moulay-Hafid-Alami-0-Plastique-RT-1-845x475.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Moulay-Hafid-Alami-0-Plastique-RT-1-845x475.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Moulay-Hafid-Alami-0-Plastique-RT-1-845x475.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Moulay-Hafid-Alami-0-Plastique-RT-1-845x475.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Zéro Mika: Elalamy fait son bilan" title="Zéro Mika: Elalamy fait son bilan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/zero-mika-elalamy-fait-son-bilan/" rel="bookmark" title="Zéro Mika: Elalamy fait son bilan">Zéro Mika: Elalamy fait son bilan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/bank-al-maghrib-sous-de-nouveaux-habits/" rel="bookmark" class="td-image-wrap" title="BANK AL-MAGHRIB: Sous de nouveaux habits…"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/6910d28d915be9877cd4e47f28d36538.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/6910d28d915be9877cd4e47f28d36538.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/6910d28d915be9877cd4e47f28d36538.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/6910d28d915be9877cd4e47f28d36538.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/6910d28d915be9877cd4e47f28d36538.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="BANK AL-MAGHRIB: Sous de nouveaux habits…" title="BANK AL-MAGHRIB: Sous de nouveaux habits…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/bank-al-maghrib-sous-de-nouveaux-habits/" rel="bookmark" title="BANK AL-MAGHRIB: Sous de nouveaux habits…">BANK AL-MAGHRIB: Sous de nouveaux habits…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5b3e1a1998dd8" data-td_block_id="td_uid_48_5b3e1a1998dd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5b3e1a1998dd8" data-td_block_id="td_uid_48_5b3e1a1998dd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_5b3e1a19c66db_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_49_5b3e1a19c66db" ><script>var block_td_uid_49_5b3e1a19c66db = new tdBlock();
block_td_uid_49_5b3e1a19c66db.id = "td_uid_49_5b3e1a19c66db";
block_td_uid_49_5b3e1a19c66db.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_5b3e1a19c66db_rand","tdc_css_class":"td_uid_49_5b3e1a19c66db_rand","tdc_css_class_style":"td_uid_49_5b3e1a19c66db_rand_style"}';
block_td_uid_49_5b3e1a19c66db.td_column_number = "3";
block_td_uid_49_5b3e1a19c66db.block_type = "td_block_mega_menu";
block_td_uid_49_5b3e1a19c66db.post_count = "4";
block_td_uid_49_5b3e1a19c66db.found_posts = "3307";
block_td_uid_49_5b3e1a19c66db.header_color = "";
block_td_uid_49_5b3e1a19c66db.ajax_pagination_infinite_stop = "";
block_td_uid_49_5b3e1a19c66db.max_num_pages = "827";
tdBlocksArray.push(block_td_uid_49_5b3e1a19c66db);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_5b3e1a19c66db" id="td_uid_50_5b3e1a1a2fafa" data-td_block_id="td_uid_49_5b3e1a19c66db" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/monde/">Tout</a><a class="mega-menu-sub-cat-td_uid_49_5b3e1a19c66db"  id="td_uid_51_5b3e1a1a2fc6d" data-td_block_id="td_uid_49_5b3e1a19c66db" data-td_filter_value="38" href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_49_5b3e1a19c66db"  id="td_uid_52_5b3e1a1a2fe37" data-td_block_id="td_uid_49_5b3e1a19c66db" data-td_filter_value="39" href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a><a class="mega-menu-sub-cat-td_uid_49_5b3e1a19c66db"  id="td_uid_53_5b3e1a1a2fff3" data-td_block_id="td_uid_49_5b3e1a19c66db" data-td_filter_value="40" href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a><a class="mega-menu-sub-cat-td_uid_49_5b3e1a19c66db"  id="td_uid_54_5b3e1a1a301c1" data-td_block_id="td_uid_49_5b3e1a19c66db" data-td_filter_value="46" href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a><a class="mega-menu-sub-cat-td_uid_49_5b3e1a19c66db"  id="td_uid_55_5b3e1a1a30379" data-td_block_id="td_uid_49_5b3e1a19c66db" data-td_filter_value="43" href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a><a class="mega-menu-sub-cat-td_uid_49_5b3e1a19c66db"  id="td_uid_56_5b3e1a1a30547" data-td_block_id="td_uid_49_5b3e1a19c66db" data-td_filter_value="45" href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a><a class="mega-menu-sub-cat-td_uid_49_5b3e1a19c66db"  id="td_uid_57_5b3e1a1a306f8" data-td_block_id="td_uid_49_5b3e1a19c66db" data-td_filter_value="162" href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a><a class="mega-menu-sub-cat-td_uid_49_5b3e1a19c66db"  id="td_uid_58_5b3e1a1a308ad" data-td_block_id="td_uid_49_5b3e1a19c66db" data-td_filter_value="42" href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a><a class="mega-menu-sub-cat-td_uid_49_5b3e1a19c66db"  id="td_uid_59_5b3e1a1a30a5a" data-td_block_id="td_uid_49_5b3e1a19c66db" data-td_filter_value="41" href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a><a class="mega-menu-sub-cat-td_uid_49_5b3e1a19c66db"  id="td_uid_60_5b3e1a1a30c10" data-td_block_id="td_uid_49_5b3e1a19c66db" data-td_filter_value="44" href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></div></div><div id=td_uid_49_5b3e1a19c66db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lautriche-pilote-leurope-la-migration-comme-point-de-fixation/" rel="bookmark" class="td-image-wrap" title="L’Autriche pilote l’Europe: La migration comme point de fixation"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="L’Autriche pilote l’Europe: La migration comme point de fixation" title="L’Autriche pilote l’Europe: La migration comme point de fixation"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lautriche-pilote-leurope-la-migration-comme-point-de-fixation/" rel="bookmark" title="L’Autriche pilote l’Europe: La migration comme point de fixation">L’Autriche pilote l’Europe: La migration comme point de fixation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/migration-mexicaine-aux-usa-lalternative-obrador/" rel="bookmark" class="td-image-wrap" title="Migration mexicaine aux USA: L’alternative Obrador"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Migration mexicaine aux USA: L’alternative Obrador" title="Migration mexicaine aux USA: L’alternative Obrador"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/migration-mexicaine-aux-usa-lalternative-obrador/" rel="bookmark" title="Migration mexicaine aux USA: L’alternative Obrador">Migration mexicaine aux USA: L’alternative Obrador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/alliance-atlantique-la-guerre-des-nerfs-made-in-usa/" rel="bookmark" class="td-image-wrap" title="Alliance Atlantique: La guerre des nerfs made in USA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/OTAN.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/OTAN.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/OTAN.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/OTAN.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/OTAN.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Alliance Atlantique: La guerre des nerfs made in USA" title="Alliance Atlantique: La guerre des nerfs made in USA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/alliance-atlantique-la-guerre-des-nerfs-made-in-usa/" rel="bookmark" title="Alliance Atlantique: La guerre des nerfs made in USA">Alliance Atlantique: La guerre des nerfs made in USA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/hassan-rohani-a-vienne-une-valse-europeenne-anti-americaine-est-elle-possible/" rel="bookmark" class="td-image-wrap" title="Hassan Rohani à Vienne: Une valse européenne anti-américaine est-elle possible?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/H.-ROHANI-VIENNE.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/H.-ROHANI-VIENNE.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/H.-ROHANI-VIENNE.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/H.-ROHANI-VIENNE.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/H.-ROHANI-VIENNE.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Hassan Rohani à Vienne: Une valse européenne anti-américaine est-elle possible?" title="Hassan Rohani à Vienne: Une valse européenne anti-américaine est-elle possible?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/hassan-rohani-a-vienne-une-valse-europeenne-anti-americaine-est-elle-possible/" rel="bookmark" title="Hassan Rohani à Vienne: Une valse européenne anti-américaine est-elle possible?">Hassan Rohani à Vienne: Une valse européenne anti-américaine est-elle possible?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5b3e1a19c66db" data-td_block_id="td_uid_49_5b3e1a19c66db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5b3e1a19c66db" data-td_block_id="td_uid_49_5b3e1a19c66db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5b3e1a1a39976_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_61_5b3e1a1a39976" ><script>var block_td_uid_61_5b3e1a1a39976 = new tdBlock();
block_td_uid_61_5b3e1a1a39976.id = "td_uid_61_5b3e1a1a39976";
block_td_uid_61_5b3e1a1a39976.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_61_5b3e1a1a39976_rand","tdc_css_class":"td_uid_61_5b3e1a1a39976_rand","tdc_css_class_style":"td_uid_61_5b3e1a1a39976_rand_style"}';
block_td_uid_61_5b3e1a1a39976.td_column_number = "3";
block_td_uid_61_5b3e1a1a39976.block_type = "td_block_mega_menu";
block_td_uid_61_5b3e1a1a39976.post_count = "4";
block_td_uid_61_5b3e1a1a39976.found_posts = "132";
block_td_uid_61_5b3e1a1a39976.header_color = "";
block_td_uid_61_5b3e1a1a39976.ajax_pagination_infinite_stop = "";
block_td_uid_61_5b3e1a1a39976.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_61_5b3e1a1a39976);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5b3e1a1a39976" id="td_uid_62_5b3e1a1a4229e" data-td_block_id="td_uid_61_5b3e1a1a39976" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/culture/">Tout</a><a class="mega-menu-sub-cat-td_uid_61_5b3e1a1a39976"  id="td_uid_63_5b3e1a1a424a4" data-td_block_id="td_uid_61_5b3e1a1a39976" data-td_filter_value="50" href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a><a class="mega-menu-sub-cat-td_uid_61_5b3e1a1a39976"  id="td_uid_64_5b3e1a1a4276b" data-td_block_id="td_uid_61_5b3e1a1a39976" data-td_filter_value="53" href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a><a class="mega-menu-sub-cat-td_uid_61_5b3e1a1a39976"  id="td_uid_65_5b3e1a1a42a64" data-td_block_id="td_uid_61_5b3e1a1a39976" data-td_filter_value="48" href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a><a class="mega-menu-sub-cat-td_uid_61_5b3e1a1a39976"  id="td_uid_66_5b3e1a1a42d8a" data-td_block_id="td_uid_61_5b3e1a1a39976" data-td_filter_value="153" href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_61_5b3e1a1a39976"  id="td_uid_67_5b3e1a1a430c5" data-td_block_id="td_uid_61_5b3e1a1a39976" data-td_filter_value="49" href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a><a class="mega-menu-sub-cat-td_uid_61_5b3e1a1a39976"  id="td_uid_68_5b3e1a1a43455" data-td_block_id="td_uid_61_5b3e1a1a39976" data-td_filter_value="52" href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a><a class="mega-menu-sub-cat-td_uid_61_5b3e1a1a39976"  id="td_uid_69_5b3e1a1a43764" data-td_block_id="td_uid_61_5b3e1a1a39976" data-td_filter_value="51" href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></div></div><div id=td_uid_61_5b3e1a1a39976 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/hassan-el-glaoui-nest-plus-adieu-lartiste/" rel="bookmark" class="td-image-wrap" title="Hassan El Glaoui n’est plus: Adieu l’artiste!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Capture-d’écran-2018-06-21-à-11.06.55.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Capture-d’écran-2018-06-21-à-11.06.55.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Capture-d’écran-2018-06-21-à-11.06.55.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Capture-d’écran-2018-06-21-à-11.06.55.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Capture-d’écran-2018-06-21-à-11.06.55.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Hassan El Glaoui n’est plus: Adieu l’artiste!" title="Hassan El Glaoui n’est plus: Adieu l’artiste!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/hassan-el-glaoui-nest-plus-adieu-lartiste/" rel="bookmark" title="Hassan El Glaoui n’est plus: Adieu l’artiste!">Hassan El Glaoui n’est plus: Adieu l’artiste!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/dar-al-moukawil-a-marrakech-et-de-quatre-pour-awb/" rel="bookmark" class="td-image-wrap" title="Dar Al Moukawil à Marrakech: Et de quatre pour AWB"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dar Al Moukawil à Marrakech: Et de quatre pour AWB" title="Dar Al Moukawil à Marrakech: Et de quatre pour AWB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/dar-al-moukawil-a-marrakech-et-de-quatre-pour-awb/" rel="bookmark" title="Dar Al Moukawil à Marrakech: Et de quatre pour AWB">Dar Al Moukawil à Marrakech: Et de quatre pour AWB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/reforme-de-la-moudouwana-la-video-qui-vous-parle/" rel="bookmark" class="td-image-wrap" title="Réforme de la Moudouwana: La vidéo qui vous parle!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Réforme de la Moudouwana: La vidéo qui vous parle !" title="Réforme de la Moudouwana: La vidéo qui vous parle!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/reforme-de-la-moudouwana-la-video-qui-vous-parle/" rel="bookmark" title="Réforme de la Moudouwana: La vidéo qui vous parle!">Réforme de la Moudouwana: La vidéo qui vous parle!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/exposition-ode-a-la-ceramique-de-safi/" rel="bookmark" class="td-image-wrap" title="Exposition: Ode à la céramique de Safi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Exposition: Ode à la céramique de Safi" title="Exposition: Ode à la céramique de Safi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/exposition-ode-a-la-ceramique-de-safi/" rel="bookmark" title="Exposition: Ode à la céramique de Safi">Exposition: Ode à la céramique de Safi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5b3e1a1a39976" data-td_block_id="td_uid_61_5b3e1a1a39976"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5b3e1a1a39976" data-td_block_id="td_uid_61_5b3e1a1a39976"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_70_5b3e1a1a4d7ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_70_5b3e1a1a4d7ff" ><script>var block_td_uid_70_5b3e1a1a4d7ff = new tdBlock();
block_td_uid_70_5b3e1a1a4d7ff.id = "td_uid_70_5b3e1a1a4d7ff";
block_td_uid_70_5b3e1a1a4d7ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_70_5b3e1a1a4d7ff_rand","tdc_css_class":"td_uid_70_5b3e1a1a4d7ff_rand","tdc_css_class_style":"td_uid_70_5b3e1a1a4d7ff_rand_style"}';
block_td_uid_70_5b3e1a1a4d7ff.td_column_number = "3";
block_td_uid_70_5b3e1a1a4d7ff.block_type = "td_block_mega_menu";
block_td_uid_70_5b3e1a1a4d7ff.post_count = "4";
block_td_uid_70_5b3e1a1a4d7ff.found_posts = "151";
block_td_uid_70_5b3e1a1a4d7ff.header_color = "";
block_td_uid_70_5b3e1a1a4d7ff.ajax_pagination_infinite_stop = "";
block_td_uid_70_5b3e1a1a4d7ff.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_70_5b3e1a1a4d7ff);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_70_5b3e1a1a4d7ff" id="td_uid_71_5b3e1a1a54941" data-td_block_id="td_uid_70_5b3e1a1a4d7ff" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/environnement/">Tout</a><a class="mega-menu-sub-cat-td_uid_70_5b3e1a1a4d7ff"  id="td_uid_72_5b3e1a1a54a9d" data-td_block_id="td_uid_70_5b3e1a1a4d7ff" data-td_filter_value="33" href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a><a class="mega-menu-sub-cat-td_uid_70_5b3e1a1a4d7ff"  id="td_uid_73_5b3e1a1a54c68" data-td_block_id="td_uid_70_5b3e1a1a4d7ff" data-td_filter_value="31" href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a><a class="mega-menu-sub-cat-td_uid_70_5b3e1a1a4d7ff"  id="td_uid_74_5b3e1a1a54dfa" data-td_block_id="td_uid_70_5b3e1a1a4d7ff" data-td_filter_value="32" href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a><a class="mega-menu-sub-cat-td_uid_70_5b3e1a1a4d7ff"  id="td_uid_75_5b3e1a1a54fc0" data-td_block_id="td_uid_70_5b3e1a1a4d7ff" data-td_filter_value="142" href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></div></div><div id=td_uid_70_5b3e1a1a4d7ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/climat-un-orage-magnetique-prevu-le-23-juillet/" rel="bookmark" class="td-image-wrap" title="Climat: Un orage magnétique prévu le 23 juillet"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Soleil.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Soleil.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Soleil.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Soleil.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Soleil.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Climat: Un orage magnétique prévu le 23 juillet" title="Climat: Un orage magnétique prévu le 23 juillet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/climat-un-orage-magnetique-prevu-le-23-juillet/" rel="bookmark" title="Climat: Un orage magnétique prévu le 23 juillet">Climat: Un orage magnétique prévu le 23 juillet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-biomasse-en-danger-en-haute-mer-la-surpeche-est-aussi-un-gouffre-financier/" rel="bookmark" class="td-image-wrap" title="La biomasse en danger en haute mer: La surpêche est aussi un gouffre financier!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/PËCHE-HAUTE-MER-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/PËCHE-HAUTE-MER-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/PËCHE-HAUTE-MER-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/PËCHE-HAUTE-MER-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/PËCHE-HAUTE-MER-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La biomasse en danger en haute mer: La surpêche est aussi un gouffre financier!" title="La biomasse en danger en haute mer: La surpêche est aussi un gouffre financier!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-biomasse-en-danger-en-haute-mer-la-surpeche-est-aussi-un-gouffre-financier/" rel="bookmark" title="La biomasse en danger en haute mer: La surpêche est aussi un gouffre financier!">La biomasse en danger en haute mer: La surpêche est aussi un gouffre financier!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rechauffement-climatique-tueur-attitre-des-abeilles/" rel="bookmark" class="td-image-wrap" title="Réchauffement climatique: Tueur attitré des abeilles…"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/d-mortalite-alarmante-des-abeilles-2e55d.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/d-mortalite-alarmante-des-abeilles-2e55d.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/d-mortalite-alarmante-des-abeilles-2e55d.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/d-mortalite-alarmante-des-abeilles-2e55d.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/d-mortalite-alarmante-des-abeilles-2e55d.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Réchauffement climatique: Tueur attitré des abeilles…" title="Réchauffement climatique: Tueur attitré des abeilles…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rechauffement-climatique-tueur-attitre-des-abeilles/" rel="bookmark" title="Réchauffement climatique: Tueur attitré des abeilles…">Réchauffement climatique: Tueur attitré des abeilles…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/fonds-pour-lenvironnement-mondial-le-royaume-au-conseil-de-lafrique-du-nord/" rel="bookmark" class="td-image-wrap" title="Fonds pour l’environnement mondial: Le Royaume au Conseil de l’Afrique du Nord"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/1530193497fem-500x300.image_corps_article.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/1530193497fem-500x300.image_corps_article.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/1530193497fem-500x300.image_corps_article.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/1530193497fem-500x300.image_corps_article.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/1530193497fem-500x300.image_corps_article.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fonds pour l’environnement mondial: Le Royaume au Conseil de l’Afrique du Nord"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/fonds-pour-lenvironnement-mondial-le-royaume-au-conseil-de-lafrique-du-nord/" rel="bookmark" title="Fonds pour l’environnement mondial: Le Royaume au Conseil de l’Afrique du Nord">Fonds pour l’environnement mondial: Le Royaume au Conseil de l’Afrique du Nord</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5b3e1a1a4d7ff" data-td_block_id="td_uid_70_5b3e1a1a4d7ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_5b3e1a1a4d7ff" data-td_block_id="td_uid_70_5b3e1a1a4d7ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_76_5b3e1a1a5f5d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_76_5b3e1a1a5f5d7" ><script>var block_td_uid_76_5b3e1a1a5f5d7 = new tdBlock();
block_td_uid_76_5b3e1a1a5f5d7.id = "td_uid_76_5b3e1a1a5f5d7";
block_td_uid_76_5b3e1a1a5f5d7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_76_5b3e1a1a5f5d7_rand","tdc_css_class":"td_uid_76_5b3e1a1a5f5d7_rand","tdc_css_class_style":"td_uid_76_5b3e1a1a5f5d7_rand_style"}';
block_td_uid_76_5b3e1a1a5f5d7.td_column_number = "3";
block_td_uid_76_5b3e1a1a5f5d7.block_type = "td_block_mega_menu";
block_td_uid_76_5b3e1a1a5f5d7.post_count = "4";
block_td_uid_76_5b3e1a1a5f5d7.found_posts = "500";
block_td_uid_76_5b3e1a1a5f5d7.header_color = "";
block_td_uid_76_5b3e1a1a5f5d7.ajax_pagination_infinite_stop = "";
block_td_uid_76_5b3e1a1a5f5d7.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_76_5b3e1a1a5f5d7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_76_5b3e1a1a5f5d7" id="td_uid_77_5b3e1a1a7ac7d" data-td_block_id="td_uid_76_5b3e1a1a5f5d7" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/sport/">Tout</a><a class="mega-menu-sub-cat-td_uid_76_5b3e1a1a5f5d7"  id="td_uid_78_5b3e1a1a7ae50" data-td_block_id="td_uid_76_5b3e1a1a5f5d7" data-td_filter_value="60" href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a><a class="mega-menu-sub-cat-td_uid_76_5b3e1a1a5f5d7"  id="td_uid_79_5b3e1a1a7b0e4" data-td_block_id="td_uid_76_5b3e1a1a5f5d7" data-td_filter_value="141" href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a><a class="mega-menu-sub-cat-td_uid_76_5b3e1a1a5f5d7"  id="td_uid_80_5b3e1a1a7b29f" data-td_block_id="td_uid_76_5b3e1a1a5f5d7" data-td_filter_value="151" href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a><a class="mega-menu-sub-cat-td_uid_76_5b3e1a1a5f5d7"  id="td_uid_81_5b3e1a1a7b461" data-td_block_id="td_uid_76_5b3e1a1a5f5d7" data-td_filter_value="55" href="http://www.perspectivesmed.ma/category/sport/football/">Football</a><a class="mega-menu-sub-cat-td_uid_76_5b3e1a1a5f5d7"  id="td_uid_82_5b3e1a1a7b612" data-td_block_id="td_uid_76_5b3e1a1a5f5d7" data-td_filter_value="58" href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_76_5b3e1a1a5f5d7"  id="td_uid_83_5b3e1a1a7b7cc" data-td_block_id="td_uid_76_5b3e1a1a5f5d7" data-td_filter_value="59" href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a><a class="mega-menu-sub-cat-td_uid_76_5b3e1a1a5f5d7"  id="td_uid_84_5b3e1a1a7b989" data-td_block_id="td_uid_76_5b3e1a1a5f5d7" data-td_filter_value="57" href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a><a class="mega-menu-sub-cat-td_uid_76_5b3e1a1a5f5d7"  id="td_uid_85_5b3e1a1a7bb41" data-td_block_id="td_uid_76_5b3e1a1a5f5d7" data-td_filter_value="56" href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></div></div><div id=td_uid_76_5b3e1a1a5f5d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-radiations-de-mark-geiger-en-russie-un-arbitre-decrie/" rel="bookmark" class="td-image-wrap" title="Les radiations de Mark Geiger en Russie: Un arbitre décrié"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Les-radiations-de-Mark-Geiger-en-Russie-Un-arbitre-décrié.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Les-radiations-de-Mark-Geiger-en-Russie-Un-arbitre-décrié.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Les-radiations-de-Mark-Geiger-en-Russie-Un-arbitre-décrié.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Les-radiations-de-Mark-Geiger-en-Russie-Un-arbitre-décrié.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Les-radiations-de-Mark-Geiger-en-Russie-Un-arbitre-décrié.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Les radiations de Mark Geiger en Russie: Un arbitre décrié" title="Les radiations de Mark Geiger en Russie: Un arbitre décrié"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-radiations-de-mark-geiger-en-russie-un-arbitre-decrie/" rel="bookmark" title="Les radiations de Mark Geiger en Russie: Un arbitre décrié">Les radiations de Mark Geiger en Russie: Un arbitre décrié</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-pactole-de-la-fifa-pese-400-m-les-lion-de-latlas-nen-toucheront-que-8m/" rel="bookmark" class="td-image-wrap" title="Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Le pactole de la FIFA pèse 400 M$ - Les Lion de l’Atlas n’en toucheront que 8M$" title="Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-pactole-de-la-fifa-pese-400-m-les-lion-de-latlas-nen-toucheront-que-8m/" rel="bookmark" title="Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$">Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/coupe-du-monde-russie-2018-le-calendrier-des-matchs-a-venir/" rel="bookmark" class="td-image-wrap" title="Coupe du Monde Russie 2018: Le calendrier des matchs à venir"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Coupe Du monde Russie 2018: Le calendrier des matchs à venir" title="Coupe du Monde Russie 2018: Le calendrier des matchs à venir"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/coupe-du-monde-russie-2018-le-calendrier-des-matchs-a-venir/" rel="bookmark" title="Coupe du Monde Russie 2018: Le calendrier des matchs à venir">Coupe du Monde Russie 2018: Le calendrier des matchs à venir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/18-emes-jeux-mediterraneens-a-tarragone-le-maroc-huitieme-grace-a-lathletisme/" rel="bookmark" class="td-image-wrap" title="18 èmes Jeux Méditerranéens à Tarragone: Le Maroc huitième grâce à l&rsquo;athlétisme"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/thumb-foto-50953.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/thumb-foto-50953.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/thumb-foto-50953.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/thumb-foto-50953.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/thumb-foto-50953.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="18 èmes Jeux Méditerranéens à Tarragone: Le Maroc huitième grâce à l&#039;athlétisme" title="18 èmes Jeux Méditerranéens à Tarragone: Le Maroc huitième grâce à l&rsquo;athlétisme"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/18-emes-jeux-mediterraneens-a-tarragone-le-maroc-huitieme-grace-a-lathletisme/" rel="bookmark" title="18 èmes Jeux Méditerranéens à Tarragone: Le Maroc huitième grâce à l&rsquo;athlétisme">18 èmes Jeux Méditerranéens à Tarragone: Le Maroc huitième grâce à l&rsquo;athlétisme</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_76_5b3e1a1a5f5d7" data-td_block_id="td_uid_76_5b3e1a1a5f5d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_76_5b3e1a1a5f5d7" data-td_block_id="td_uid_76_5b3e1a1a5f5d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_86_5b3e1a1a844ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_86_5b3e1a1a844ef" ><script>var block_td_uid_86_5b3e1a1a844ef = new tdBlock();
block_td_uid_86_5b3e1a1a844ef.id = "td_uid_86_5b3e1a1a844ef";
block_td_uid_86_5b3e1a1a844ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_86_5b3e1a1a844ef_rand","tdc_css_class":"td_uid_86_5b3e1a1a844ef_rand","tdc_css_class_style":"td_uid_86_5b3e1a1a844ef_rand_style"}';
block_td_uid_86_5b3e1a1a844ef.td_column_number = "3";
block_td_uid_86_5b3e1a1a844ef.block_type = "td_block_mega_menu";
block_td_uid_86_5b3e1a1a844ef.post_count = "4";
block_td_uid_86_5b3e1a1a844ef.found_posts = "188";
block_td_uid_86_5b3e1a1a844ef.header_color = "";
block_td_uid_86_5b3e1a1a844ef.ajax_pagination_infinite_stop = "";
block_td_uid_86_5b3e1a1a844ef.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_86_5b3e1a1a844ef);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef" id="td_uid_87_5b3e1a1a8bef7" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/trends/">Tout</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_88_5b3e1a1a8c065" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="156" href="http://www.perspectivesmed.ma/category/trends/archeologie/">Archéologie</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_89_5b3e1a1a8c244" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="150" href="http://www.perspectivesmed.ma/category/trends/decouvertes/">Découvertes</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_90_5b3e1a1a8c406" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="61" href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_91_5b3e1a1a8c5eb" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="152" href="http://www.perspectivesmed.ma/category/trends/espace/">espace</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_92_5b3e1a1a8c7b0" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="149" href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_93_5b3e1a1a8c97d" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="64" href="http://www.perspectivesmed.ma/category/trends/home/">Home</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_94_5b3e1a1a8cb39" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="157" href="http://www.perspectivesmed.ma/category/trends/medecine-trends/">Médecine</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_95_5b3e1a1a8cd09" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="161" href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_96_5b3e1a1a8cedf" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="158" href="http://www.perspectivesmed.ma/category/trends/patrimoine-universel/">Patrimoine universel</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_97_5b3e1a1a8d0a2" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="145" href="http://www.perspectivesmed.ma/category/trends/sciences/">sciences</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_98_5b3e1a1a8d273" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="147" href="http://www.perspectivesmed.ma/category/trends/technologie/">Technologie</a><a class="mega-menu-sub-cat-td_uid_86_5b3e1a1a844ef"  id="td_uid_99_5b3e1a1a8d433" data-td_block_id="td_uid_86_5b3e1a1a844ef" data-td_filter_value="163" href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></div></div><div id=td_uid_86_5b3e1a1a844ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/espionnage-informatique-ces-taupes-logees-dans-les-pc/" rel="bookmark" class="td-image-wrap" title="Espionnage informatique: Ces taupes logées dans les PC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Sécurité-Informatique-1024x624.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Sécurité-Informatique-1024x624.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Sécurité-Informatique-1024x624.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Sécurité-Informatique-1024x624.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Sécurité-Informatique-1024x624.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Espionnage informatique: Ces taupes logées dans les PC" title="Espionnage informatique: Ces taupes logées dans les PC"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/espionnage-informatique-ces-taupes-logees-dans-les-pc/" rel="bookmark" title="Espionnage informatique: Ces taupes logées dans les PC">Espionnage informatique: Ces taupes logées dans les PC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/des-geoglyphes-a-flanc-de-collines-au-perou-plus-anciens-que-les-lignes-de-nazca/" rel="bookmark" class="td-image-wrap" title="Des géoglyphes à flanc de collines au Pérou: Plus anciens que les lignes de Nazca"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/geoglyphe-pres-nazca-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/geoglyphe-pres-nazca-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/geoglyphe-pres-nazca-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/geoglyphe-pres-nazca-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/geoglyphe-pres-nazca-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Des géoglyphes à flanc de collines au Pérou: Plus anciens que les lignes de Nazca" title="Des géoglyphes à flanc de collines au Pérou: Plus anciens que les lignes de Nazca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/des-geoglyphes-a-flanc-de-collines-au-perou-plus-anciens-que-les-lignes-de-nazca/" rel="bookmark" title="Des géoglyphes à flanc de collines au Pérou: Plus anciens que les lignes de Nazca">Des géoglyphes à flanc de collines au Pérou: Plus anciens que les lignes de Nazca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/entre-expolanetes-et-exolunes-les-promesses-deurope-et-encelade/" rel="bookmark" class="td-image-wrap" title="Entre expolanètes et exolunes: Les promesses d’Europe et Encelade"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/EXOPLANETES.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/EXOPLANETES.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/EXOPLANETES.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/EXOPLANETES.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/EXOPLANETES.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Entre expolanètes et exolunes: Les promesses d’Europe et Encelade" title="Entre expolanètes et exolunes: Les promesses d’Europe et Encelade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/entre-expolanetes-et-exolunes-les-promesses-deurope-et-encelade/" rel="bookmark" title="Entre expolanètes et exolunes: Les promesses d’Europe et Encelade">Entre expolanètes et exolunes: Les promesses d’Europe et Encelade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/un-ovni-escorte-un-porte-avion-us-de-nouveaux-details-fuitent-du-pentagone/" rel="bookmark" class="td-image-wrap" title="Un Ovni escorte un porte-avion US: De nouveaux détails fuitent du Pentagone…"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/OVNI.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/OVNI.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/OVNI.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/OVNI.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/OVNI.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Un Ovni escorte un porte-avion US: De nouveaux détails fuitent du Pentagone…" title="Un Ovni escorte un porte-avion US: De nouveaux détails fuitent du Pentagone…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/un-ovni-escorte-un-porte-avion-us-de-nouveaux-details-fuitent-du-pentagone/" rel="bookmark" title="Un Ovni escorte un porte-avion US: De nouveaux détails fuitent du Pentagone…">Un Ovni escorte un porte-avion US: De nouveaux détails fuitent du Pentagone…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_86_5b3e1a1a844ef" data-td_block_id="td_uid_86_5b3e1a1a844ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_86_5b3e1a1a844ef" data-td_block_id="td_uid_86_5b3e1a1a844ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_100_5b3e1a1a99bd3_rand td_block_template_15"><div class="g g-1"><div class="g-single a-41"><ins class='dcmads' style='display:inline-block;width:1200px;height:120px'
    data-dcm-placement='N532401.3354806PERSPECTIVESMED.M/B21345871.224205686'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.perspectivesmed.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://www.perspectivesmed.ma/category/a-la-une/">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-39238" class="post-39238 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-a-ne-pas-rater-hp category-maghreb category-monde category-monde-hp category-monde-site" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort des civils</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-04T17:26:23+00:00" >Juil 4, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_101_5b3e1a1a9e9a4" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Foffensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Offensive+syrienne+sur+Deraa%3A+Le+Conseil+de+s%C3%A9curit%C3%A9+alarm%C3%A9+sur+le+sort+des+civils&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Foffensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils%2F&via=Perspectives+Med">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg&description=Offensive+syrienne+sur+Deraa%3A+Le+Conseil+de+s%C3%A9curit%C3%A9+alarm%C3%A9+sur+le+sort+des+civils">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort des civils %0A%0A http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_101_5b3e1a1a9e9a4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="385" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?resize=696%2C385" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?w=833 833w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?resize=759%2C420 759w" sizes="(max-width: 696px) 100vw, 696px" alt="Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort des civils" title="Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort des civils"/></div>
        <p>L&rsquo;opération militaire lancée le 19 juin par l’armée arabe syrienne dans la province de Deraa lui a permis de progresser considérablement dans la région. Parallèlement aux opérations militaires, on notera que des accords de «réconciliation» parrainés par Moscou, sont réalisés avec, à la clé, le désarmement de la rébellion. De ce processus, Daech et Al-Nosra sont exclues. Et c’est dans le cadre du succès remporté par l’armée syrienne que les médiateurs russes tentent de boucler définitivement la parenthèse Deraa. Mardi, les groupes rebelles avaient été avertis que mercredi serait le dernier jour pour les négociations. Les Russes rejettent «le transfert de combattants ou de civils» vers d&rsquo;autres zones insurgées en Syrie, selon des rebelles. Ne reste à ces derniers que l&rsquo;abandon des armes lourdes et moyennes, le retour de l&rsquo;armée dans ses casernes» et des institutions gouvernementales dans la région, ainsi que le déploiement de la police du régime.</p>
<p>«La délégation rebelle examine à l&rsquo;heure actuelle la position russe avec les notables et les forces en présence à Deraa avant son retour à la table des négociations», a indiqué à l&rsquo;AFP Ibrahim al-Jabbawi, porte-parole d&rsquo;une cellule qui représente toutes les factions rebelles. «Nous espérons aboutir à un accord qui mettrait fin aux combats et permettrait le retour des déplacés», a-t-il souligné. Dans nombre de localités, les émissaires russes sont acclamés par la population qui a multiplié les signes de désolidarisation vis-à-vis de la rébellion. Reste à savoir si les efforts de médiation contribueront à juguler l’effusion de plus de sang dans le pays.</p>
<p>Mais parallèlement aux opérations sur le terrain syrien où les opérations militaires succèdent aux rounds de négociations, on notera que le Conseil de sécurité tiendra jeudi matin une réunion d&rsquo;urgence sur la situation dans le sud-ouest syrien. Cette réunion, à huis clos, a été demandée par la Suède, présidente en exercice en juillet du Conseil de sécurité, et par le Koweït, a indiqué mardi la mission diplomatique suédoise.</p>
<p>L’ONU s’alarme sur le sort des réfugiés et déplacés estimés entre 270 000 et 330 000 ayant fui depuis le 19 juin, date du début de l&rsquo;offensive de l&rsquo;armée syrienne contre des groupes rebelles. Les bombardements se poursuivaient de manière intensive mardi, toujours selon l&rsquo;ONU. Lors de la réunion jeudi, le Bureau de la coordination des affaires humanitaires (Ocha) des Nations unies fera un rapport aux quinze membres du Conseil de sécurité sur la situation humanitaire dans la province méridionale de Deraa, frontalière de la Jordanie.</p>
<p>L&rsquo;aggravation de la situation traduit « un nouvel échec des parties au conflit à protéger les civils et les infrastructures civiles », a souligné la mission suédoise. « Les efforts doivent s&rsquo;intensifier pour réduire la violence et permettre à un convoi humanitaire de l&rsquo;ONU, bloqué à la frontière jordanienne, de livrer sa cargaison aussi vite que possible », a-t-on ajouté de même source. En dépit de l&rsquo;afflux continu de milliers de réfugiés, la Jordanie et Israël maintiennent jusqu&rsquo;à présent leurs frontières fermées aux réfugiés. La Jordanie, qui compte sur son sol près de 650 000 réfugiés syriens enregistrés auprès de l&rsquo;ONU, a expliqué n&rsquo;avoir plus la capacité d&rsquo;en accueillir davantage.</p>
<p>« Le Bureau des droits de l&rsquo;homme a demandé au gouvernement jordanien d&rsquo;ouvrir sa frontière et aux autres pays de la région d&rsquo;accueillir des réfugiés civils », a précisé le porte-parole de l’ONU. La guerre déclarée à la Syrie a fait plus de 350 000 morts et a jeté à la rue des millions de personnes.</p>
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_102_5b3e1a1aa39ee_rand td_block_template_15"><div class="g g-1"><div class="g-single a-30"><a href="http://www.creditagricole.ma/Pages/default.aspx" target="_blank"><img src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/GCAM_Instit__728X90_VF-04.jpg" /></a></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_103_5b3e1a1aa5c80" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Foffensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Offensive+syrienne+sur+Deraa%3A+Le+Conseil+de+s%C3%A9curit%C3%A9+alarm%C3%A9+sur+le+sort+des+civils&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Foffensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils%2F&via=Perspectives+Med">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg&description=Offensive+syrienne+sur+Deraa%3A+Le+Conseil+de+s%C3%A9curit%C3%A9+alarm%C3%A9+sur+le+sort+des+civils">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort des civils %0A%0A http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_103_5b3e1a1aa5c80">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.perspectivesmed.ma/iam-mycloud-ma-adoube-par-microsoft/">IAM: MYCLOUD.MA adoubé par Microsoft</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://www.perspectivesmed.ma/operation-anti-daech-a-homs-al-baghdadi-perd-un-de-ses-fils/">Opération anti-Daech à Homs: Al-Baghdadi perd un de ses fils…</a></div></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="datePublished" content="2018-07-04T17:26:23+00:00"><meta itemprop="dateModified" content="2018-07-04T17:26:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.perspectivesmed.ma/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png"></span><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="headline " content="Offensive syrienne sur Deraa: Le Conseil de sécurité alarmé sur le sort des civils"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Deraa-1.jpg?fit=833%2C461"><meta itemprop="width" content="833"><meta itemprop="height" content="461"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_104_5b3e1a1aa85d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_104_5b3e1a1aa85d1" ><script>var block_td_uid_104_5b3e1a1aa85d1 = new tdBlock();
block_td_uid_104_5b3e1a1aa85d1.id = "td_uid_104_5b3e1a1aa85d1";
block_td_uid_104_5b3e1a1aa85d1.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_104_5b3e1a1aa85d1_rand","td_column_number":3,"live_filter_cur_post_id":39238,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_104_5b3e1a1aa85d1_rand","tdc_css_class_style":"td_uid_104_5b3e1a1aa85d1_rand_style"}';
block_td_uid_104_5b3e1a1aa85d1.td_column_number = "3";
block_td_uid_104_5b3e1a1aa85d1.block_type = "td_block_related_posts";
block_td_uid_104_5b3e1a1aa85d1.post_count = "6";
block_td_uid_104_5b3e1a1aa85d1.found_posts = "8438";
block_td_uid_104_5b3e1a1aa85d1.header_color = "";
block_td_uid_104_5b3e1a1aa85d1.ajax_pagination_infinite_stop = "";
block_td_uid_104_5b3e1a1aa85d1.max_num_pages = "1407";
tdBlocksArray.push(block_td_uid_104_5b3e1a1aa85d1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_105_5b3e1a1ac1320" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_104_5b3e1a1aa85d1" href="#">ARTICLES LIÉS</a><a id="td_uid_106_5b3e1a1ac1364" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_104_5b3e1a1aa85d1" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_104_5b3e1a1aa85d1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-pactole-de-la-fifa-pese-400-m-les-lion-de-latlas-nen-toucheront-que-8m/" rel="bookmark" class="td-image-wrap" title="Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Le pactole de la FIFA pèse 400 M$ - Les Lion de l’Atlas n’en toucheront que 8M$" title="Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-pactole-de-la-fifa-pese-400-m-les-lion-de-latlas-nen-toucheront-que-8m/" rel="bookmark" title="Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$">Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/coupe-du-monde-russie-2018-le-calendrier-des-matchs-a-venir/" rel="bookmark" class="td-image-wrap" title="Coupe du Monde Russie 2018: Le calendrier des matchs à venir"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Coupe Du monde Russie 2018: Le calendrier des matchs à venir" title="Coupe du Monde Russie 2018: Le calendrier des matchs à venir"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/coupe-du-monde-russie-2018-le-calendrier-des-matchs-a-venir/" rel="bookmark" title="Coupe du Monde Russie 2018: Le calendrier des matchs à venir">Coupe du Monde Russie 2018: Le calendrier des matchs à venir</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lautriche-pilote-leurope-la-migration-comme-point-de-fixation/" rel="bookmark" class="td-image-wrap" title="L’Autriche pilote l’Europe: La migration comme point de fixation"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE-1.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="L’Autriche pilote l’Europe: La migration comme point de fixation" title="L’Autriche pilote l’Europe: La migration comme point de fixation"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lautriche-pilote-leurope-la-migration-comme-point-de-fixation/" rel="bookmark" title="L’Autriche pilote l’Europe: La migration comme point de fixation">L’Autriche pilote l’Europe: La migration comme point de fixation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/migration-mexicaine-aux-usa-lalternative-obrador/" rel="bookmark" class="td-image-wrap" title="Migration mexicaine aux USA: L’alternative Obrador"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/MIGRATION-EUROPE.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Migration mexicaine aux USA: L’alternative Obrador" title="Migration mexicaine aux USA: L’alternative Obrador"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/migration-mexicaine-aux-usa-lalternative-obrador/" rel="bookmark" title="Migration mexicaine aux USA: L’alternative Obrador">Migration mexicaine aux USA: L’alternative Obrador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/alliance-atlantique-la-guerre-des-nerfs-made-in-usa/" rel="bookmark" class="td-image-wrap" title="Alliance Atlantique: La guerre des nerfs made in USA"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/OTAN.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/OTAN.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/OTAN.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/OTAN.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/OTAN.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Alliance Atlantique: La guerre des nerfs made in USA" title="Alliance Atlantique: La guerre des nerfs made in USA"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/alliance-atlantique-la-guerre-des-nerfs-made-in-usa/" rel="bookmark" title="Alliance Atlantique: La guerre des nerfs made in USA">Alliance Atlantique: La guerre des nerfs made in USA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/hassan-rohani-a-vienne-une-valse-europeenne-anti-americaine-est-elle-possible/" rel="bookmark" class="td-image-wrap" title="Hassan Rohani à Vienne: Une valse européenne anti-américaine est-elle possible?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/H.-ROHANI-VIENNE.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/H.-ROHANI-VIENNE.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/H.-ROHANI-VIENNE.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/H.-ROHANI-VIENNE.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/H.-ROHANI-VIENNE.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Hassan Rohani à Vienne: Une valse européenne anti-américaine est-elle possible?" title="Hassan Rohani à Vienne: Une valse européenne anti-américaine est-elle possible?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/hassan-rohani-a-vienne-une-valse-europeenne-anti-americaine-est-elle-possible/" rel="bookmark" title="Hassan Rohani à Vienne: Une valse européenne anti-américaine est-elle possible?">Hassan Rohani à Vienne: Une valse européenne anti-américaine est-elle possible?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_104_5b3e1a1aa85d1" data-td_block_id="td_uid_104_5b3e1a1aa85d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_104_5b3e1a1aa85d1" data-td_block_id="td_uid_104_5b3e1a1aa85d1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/offensive-syrienne-sur-deraa-le-conseil-de-securite-alarme-sur-le-sort-des-civils/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.perspectivesmed.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrer votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Vous avez entré une adresse e-mail incorrecte!</div>
			            <div class="td-warning-email">Veuillez entrez votre adresse e-mail ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='39238' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e6c39ec22e" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_107_5b3e1a1acb136_rand td_block_template_15"><div class="g g-2"><div class="g-single a-38"><ins class='dcmads' style='display:inline-block;width:300px;height:600px'
    data-dcm-placement='N532401.3354806PERSPECTIVESMED.M/B21345871.224276671'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div></div>		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articles récents</span></h4>		<ul>
											<li>
					<a href="http://www.perspectivesmed.ma/les-radiations-de-mark-geiger-en-russie-un-arbitre-decrie/">Les radiations de Mark Geiger en Russie: Un arbitre décrié</a>
											<span class="post-date">Juil 5, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/le-pactole-de-la-fifa-pese-400-m-les-lion-de-latlas-nen-toucheront-que-8m/">Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$</a>
											<span class="post-date">Juil 5, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/coupe-du-monde-russie-2018-le-calendrier-des-matchs-a-venir/">Coupe du Monde Russie 2018: Le calendrier des matchs à venir</a>
											<span class="post-date">Juil 4, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/lautriche-pilote-leurope-la-migration-comme-point-de-fixation/">L’Autriche pilote l’Europe: La migration comme point de fixation</a>
											<span class="post-date">Juil 4, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/migration-mexicaine-aux-usa-lalternative-obrador/">Migration mexicaine aux USA: L’alternative Obrador</a>
											<span class="post-date">Juil 4, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/alliance-atlantique-la-guerre-des-nerfs-made-in-usa/">Alliance Atlantique: La guerre des nerfs made in USA</a>
											<span class="post-date">Juil 4, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/hassan-rohani-a-vienne-une-valse-europeenne-anti-americaine-est-elle-possible/">Hassan Rohani à Vienne: Une valse européenne anti-américaine est-elle possible?</a>
											<span class="post-date">Juil 4, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/offensive-contre-hodeida-les-houthis-renforcent-leurs-positions/">Offensive contre Hodeïda: Les Houthis renforcent leurs positions</a>
											<span class="post-date">Juil 4, 2018</span>
									</li>
					</ul>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_108_5b3e1a1ad11df_rand td_block_template_15"><div class="g g-3"><div class="g-single a-34"><a href="http://www.creditagricole.ma/Pages/default.aspx" target="_blank"><img src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/GCAM_Instit__300X250_VF-03.jpg" /></a></div></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.perspectivesmed.ma/"><img class="td-retina-data" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" alt="Perspectives med" title="Actualité & analyses à la une" width="1024" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Journal d'information en ligne, Perspectivesmed.ma offre à ses visiteurs un panorama complet de l'actualité nationale et internationale. Découvrez chaque jour sur Perspectivesmed.ma toute l'info en direct : de la politique à l'économie en passant par le sport et la culture.

<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@perspectivesmed.ma">info@perspectivesmed.ma</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-subfooter-container"><ul id="menu-menu-subfooter" class="td-subfooter-menu"><li id="menu-item-2245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2245"><a href="http://www.perspectivesmed.ma/perspectives-magazine/">PM le mag</a></li>
<li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2243"><a href="http://www.perspectivesmed.ma/newsletter/">Newsletter</a></li>
<li id="menu-item-2241" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2241"><a href="http://www.perspectivesmed.ma/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Perspectives Med 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-radiations-de-mark-geiger-en-russie-un-arbitre-decrie/" rel="bookmark" class="td-image-wrap" title="Les radiations de Mark Geiger en Russie: Un arbitre décrié"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Les-radiations-de-Mark-Geiger-en-Russie-Un-arbitre-décrié.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Les-radiations-de-Mark-Geiger-en-Russie-Un-arbitre-décrié.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Les-radiations-de-Mark-Geiger-en-Russie-Un-arbitre-décrié.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Les-radiations-de-Mark-Geiger-en-Russie-Un-arbitre-décrié.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Les radiations de Mark Geiger en Russie: Un arbitre décrié" title="Les radiations de Mark Geiger en Russie: Un arbitre décrié"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-radiations-de-mark-geiger-en-russie-un-arbitre-decrie/" rel="bookmark" title="Les radiations de Mark Geiger en Russie: Un arbitre décrié">Les radiations de Mark Geiger en Russie: Un arbitre décrié</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T11:29:52+00:00" >Juil 5, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-pactole-de-la-fifa-pese-400-m-les-lion-de-latlas-nen-toucheront-que-8m/" rel="bookmark" class="td-image-wrap" title="Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/Le-pactole-de-la-FIFA-pèse-400-M-Les-Lion-de-l’Atlas-n’en-toucheront-que-8M.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Le pactole de la FIFA pèse 400 M$ - Les Lion de l’Atlas n’en toucheront que 8M$" title="Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-pactole-de-la-fifa-pese-400-m-les-lion-de-latlas-nen-toucheront-que-8m/" rel="bookmark" title="Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$">Le pactole de la FIFA pèse 400 M$ &#8211; Les Lion de l’Atlas n’en toucheront que 8M$</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T11:23:47+00:00" >Juil 5, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/coupe-du-monde-russie-2018-le-calendrier-des-matchs-a-venir/" rel="bookmark" class="td-image-wrap" title="Coupe du Monde Russie 2018: Le calendrier des matchs à venir"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/07/DhNVJ_wWsAAegnH.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Coupe Du monde Russie 2018: Le calendrier des matchs à venir" title="Coupe du Monde Russie 2018: Le calendrier des matchs à venir"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/coupe-du-monde-russie-2018-le-calendrier-des-matchs-a-venir/" rel="bookmark" title="Coupe du Monde Russie 2018: Le calendrier des matchs à venir">Coupe du Monde Russie 2018: Le calendrier des matchs à venir</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-04T17:35:58+00:00" >Juil 4, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5b3e1a1b45c20
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"> 
 
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){ 
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '601513', 'j8c6h2g4t3', 'load');
 
 
 

  </script><script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.perspectivesmed.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"step":"80","speed":"480"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/SmoothScroll.min.js?ver=3.16.24'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.2'></script>
<script async="async" type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_4_5b3e1a1801b67").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5b3e1a1801b67 .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5b3e1a1801b67 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5b3e1a183d9be").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5b3e1a183d9be .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5b3e1a183d9be .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[39238]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'117798680',post:'39238',tz:'0',srv:'www.perspectivesmed.ma'} ]);
	_stq.push([ 'clickTrackerInit', '117798680', '39238' ]);
</script>

</body>
</html>