<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-CA" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_2a610718dce9048e1742dfd31930cdda.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_e1410c4b11bae7b1ccd43f633d476570.css" rel="stylesheet" /><title>Production cinématographique: Hausse de 47% l’investissement étranger - Perspectives Med</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.perspectivesmed.ma/xmlrpc.php" /><meta name="google-site-verification" content="w8fWS-dNnvjfhxaLaPvs8PVvjvRW83MHVo_bUnUczAc" /><meta name="msvalidate.01" content="81393BFFA9788620ED5A6B225C4B7B00" /><meta name="yandex-verification" content="ee83725d0686db8b" /><meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger.png" /><link rel="icon" type="image/png" href="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/Favicone.png"><meta name="description" content="Les investissements étrangers dans le secteur cinématographique au Maroc ont atteint 731,525 MDH au titre de l&#039;année 2018, et ce après l&#039;entrée en vigueur"/><link rel="canonical" href="http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/" /><link rel="publisher" href="https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124"/><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Production cinématographique: Hausse de 47% l’investissement étranger - Perspectives Med" /><meta property="og:description" content="Les investissements étrangers dans le secteur cinématographique au Maroc ont atteint 731,525 MDH au titre de l&#039;année 2018, et ce après l&#039;entrée en vigueur" /><meta property="og:url" content="http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/" /><meta property="og:site_name" content="Perspectives Med" /><meta property="article:publisher" content="https://www.facebook.com/perspectivesmed/" /><meta property="article:author" content="https://www.facebook.com/perspectivesmed/" /><meta property="article:section" content="A la Une" /><meta property="article:published_time" content="2019-07-23T18:36:02+00:00" /><meta property="article:modified_time" content="2019-07-23T18:36:03+00:00" /><meta property="og:updated_time" content="2019-07-23T18:36:03+00:00" /><meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger.png" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="398" /><meta property="og:image:alt" content="Production cinématographique: Hausse de 47% l’investissement étranger" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Les investissements étrangers dans le secteur cinématographique au Maroc ont atteint 731,525 MDH au titre de l&#039;année 2018, et ce après l&#039;entrée en vigueur" /><meta name="twitter:title" content="Production cinématographique: Hausse de 47% l’investissement étranger - Perspectives Med" /><meta name="twitter:site" content="@perspectivesm" /><meta name="twitter:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger.png" /><meta name="twitter:creator" content="@perspectivesm" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.perspectivesmed.ma/","sameAs":["https://www.facebook.com/perspectivesmed/","https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124","https://www.pinterest.com/perspectivesmed/pins/","https://twitter.com/perspectivesm"],"@id":"http://www.perspectivesmed.ma/#organization","name":"Perspectives Med","logo":"http://www.perspectivesmed.ma/wp-content/uploads/2016/02/logo-hi-3-1.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux" href="http://www.perspectivesmed.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux des commentaires" href="http://www.perspectivesmed.ma/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Production cinématographique: Hausse de 47% l’investissement étranger Flux des commentaires" href="http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-29059897-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-29059897-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' /><link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_single_36ea4805809e6b690c2f5126a0808297.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/www.perspectivesmed.ma","hash_tracking":"false"};</script> <script type='text/javascript'>var mpcthLocalize = {"soundsPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};</script> <link rel='https://api.w.org/' href='http://www.perspectivesmed.ma/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.perspectivesmed.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.perspectivesmed.ma/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://wp.me/p7YgOI-eLE' /><link rel="alternate" type="application/json+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fproduction-cinematographique-hausse-de-47-linvestissement-etranger%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fproduction-cinematographique-hausse-de-47-linvestissement-etranger%2F&#038;format=xml" /> <!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><script type='text/javascript'>jQuery(document).ready(function($) {
				var ult_smooth_speed = 480;
				var ult_smooth_step = 80;
				$('html').attr('data-ult_smooth_speed',ult_smooth_speed).attr('data-ult_smooth_step',ult_smooth_step);
				});</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>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</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.perspectivesmed.ma/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/category/a-la-une/",
                                "name": "A la Une"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/",
                                "name": "Production cinématographique: Hausse de 47% l’investissement étranger"                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-56770 single-format-standard production-cinematographique-hausse-de-47-linvestissement-etranger global-block-template-15 single_template_2 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></li></ul></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/international/">International</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></li></ul></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></li></ul></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li><li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/armement/">Armement</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/patrimoine-universel/">Patrimoine universel</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></li></ul></li><li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/football/">Football</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></li></ul></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/home/">Home</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/tendances/">Tendances</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Rechercher</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > mercredi, juillet 24, 2019</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1745"><a href="http://www.perspectivesmed.ma/perspectives-magazine/"><i class="fa fa-th"></i> Perspectives Le Mag</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/pm-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/pm-le-mag-1.jpg" width="141" height="144" alt="" title="" /></a></figure></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5d37e1c885462" data-id="5d37e1c885462" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-6749" class="ult_main_cl ult-adjust-bottom-margin border-style " > <span class="ult_cl_link_5  ult_crlink" > <a  data-ultimate-target='#creative-link-wrap-6749 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/points-chauds/"  class="ult_colorlink ult-responsive  vc_custom_1525356169418" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5"> <span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> <span data-hover="Points Chauds " style="color:#0d0d0d;;;" class="ult_btn10_span   ">Points Chauds </span> <span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> </a> </span> </span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5d37e1c885b95" data-id="5d37e1c885b95" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-3319" class="ult_main_cl ult-adjust-bottom-margin border-style " > <span class="ult_cl_link_5  ult_crlink" > <a  data-ultimate-target='#creative-link-wrap-3319 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/monde-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356194672" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5"> <span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> <span data-hover="Actu Monde" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Actu Monde</span> <span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> </a> </span> </span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5d37e1c88628b" data-id="5d37e1c88628b" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-1255" class="ult_main_cl ult-adjust-bottom-margin border-style " > <span class="ult_cl_link_5  ult_crlink" > <a  data-ultimate-target='#creative-link-wrap-1255 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356215330" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5"> <span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> <span data-hover="Culture" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Culture</span> <span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> </a> </span> </span></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_1_5d37e1c889e81_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_1_5d37e1c889e81" ><script>var block_td_uid_1_5d37e1c889e81 = new tdBlock();
block_td_uid_1_5d37e1c889e81.id = "td_uid_1_5d37e1c889e81";
block_td_uid_1_5d37e1c889e81.atts = '{"separator":"","post_ids":"-29268, -23938","category_id":"65","limit":"4","ajax_pagination":"load_more","tdc_css":"","custom_title":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_1_5d37e1c889e81_rand","tdc_css_class":"td_uid_1_5d37e1c889e81_rand","tdc_css_class_style":"td_uid_1_5d37e1c889e81_rand_style"}';
block_td_uid_1_5d37e1c889e81.td_column_number = "2";
block_td_uid_1_5d37e1c889e81.block_type = "td_block_18";
block_td_uid_1_5d37e1c889e81.post_count = "4";
block_td_uid_1_5d37e1c889e81.found_posts = "800";
block_td_uid_1_5d37e1c889e81.header_color = "";
block_td_uid_1_5d37e1c889e81.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d37e1c889e81.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_1_5d37e1c889e81);</script><div class="td-block-title-wrap"></div><div id=td_uid_1_5d37e1c889e81 class="td_block_inner td-column-2"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/" rel="bookmark" class="td-image-wrap" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-696x385.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-759x420.jpg 759w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise….jpg 833w" sizes="(max-width: 696px) 100vw, 696px" alt="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/" rel="bookmark" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…">18ème journée Botola Pro: Le WAC gagne et le Raja égalise…</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-18T19:11:16+00:00" >Fév 18, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/#respond">0</a></div> </span></div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/" rel="bookmark" class="td-image-wrap" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Président haïtien sort de son silence Et promet aux contestataires des réformes" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/" rel="bookmark" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes">Le Président haïtien sort de son silence: Et promet aux contestataires des réformes</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:32:34+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/#respond">0</a></div></div><div class="td-excerpt"> Le président haïtien, appelé à démissionner par des cortèges de manifestants qui sillonnent les rues de Port-au-Prince et ailleurs, est&#8230;</div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/" rel="bookmark" class="td-image-wrap" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="D. Trump veut « contourner » le Congrès L’alibi « état d’urgence »" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/" rel="bookmark" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »">D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:30:07+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/#respond">0</a></div></div><div class="td-excerpt"> Une nouvelle paralysie partielle de l’administration fédérale va être évitée aux Etats-Unis. La Chambre des représentants a voté la loi&#8230;</div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/conference-de-varsovie-la-montagne-accouche-dune-souris/" rel="bookmark" class="td-image-wrap" title="Conférence de Varsovie: La montagne accouche d’une souris…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Conférence-de-Varsovie-La-montagne-accouche-d’une-souris…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Conférence-de-Varsovie-La-montagne-accouche-d’une-souris…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Conférence-de-Varsovie-La-montagne-accouche-d’une-souris…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Conférence de Varsovie La montagne accouche d’une souris…" title="Conférence de Varsovie: La montagne accouche d’une souris…"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/conference-de-varsovie-la-montagne-accouche-dune-souris/" rel="bookmark" title="Conférence de Varsovie: La montagne accouche d’une souris…">Conférence de Varsovie: La montagne accouche d’une souris…</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:25:35+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/conference-de-varsovie-la-montagne-accouche-dune-souris/#respond">0</a></div></div><div class="td-excerpt"> La conférence sur la paix et la sécurité au Moyen-Orient s&#039;est achevée à Varsovie.  A la demande&#8230;</div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_1_5d37e1c889e81" data-td_block_id="td_uid_1_5d37e1c889e81">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_2_5d37e1c8b63cf_rand td_block_template_15"></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&#038;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css"><form id="mlb2-8497262" action="https://landing.mailerlite.com/webforms/popup/e0y9l2" data-code="e0y9l2" data-id="846004" target="_blank"><div class="button-preview"> <input type="image" class="ml-subscribe-button" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/subscrive-perspectivesmed.jpg" /></div></form> <script type="text/javascript" src="https://static.mailerlite.com/js/w/button.min.js?v1f0baea18b848a8ab8e485e9a1acc285"></script> </div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/points-chauds/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/PC-163x80.jpg" width="163" height="80" alt="PC" title="PC" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_3_5d37e1c8bbd3f_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_5d37e1c8bbd3f" ><script>var block_td_uid_3_5d37e1c8bbd3f = new tdBlock();
block_td_uid_3_5d37e1c8bbd3f.id = "td_uid_3_5d37e1c8bbd3f";
block_td_uid_3_5d37e1c8bbd3f.atts = '{"custom_title":"","category_id":"86","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_3_5d37e1c8bbd3f_rand","tdc_css_class":"td_uid_3_5d37e1c8bbd3f_rand","tdc_css_class_style":"td_uid_3_5d37e1c8bbd3f_rand_style"}';
block_td_uid_3_5d37e1c8bbd3f.td_column_number = "3";
block_td_uid_3_5d37e1c8bbd3f.block_type = "td_block_slide";
block_td_uid_3_5d37e1c8bbd3f.post_count = "5";
block_td_uid_3_5d37e1c8bbd3f.found_posts = "17";
block_td_uid_3_5d37e1c8bbd3f.header_color = "";
block_td_uid_3_5d37e1c8bbd3f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d37e1c8bbd3f.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5d37e1c8bbd3f);</script><div class="td-block-title-wrap"></div><div id=td_uid_3_5d37e1c8bbd3f class="td_block_inner"><div id="td_uid_4_5d37e1c8c08c0" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_5d37e1c8c08c0_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" class="td-image-wrap" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos">Lorsque A. Benkirane fend en larmes : Entre pathos et éthos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T18:14:15+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/#respond">0</a></div></div></div></div><div id="td_uid_4_5d37e1c8c08c0_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" class="td-image-wrap" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Les ravages de la « post-vérité » : Triangulations autour d’une majorité" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité">Les ravages de la « post-vérité » : Triangulations  autour d’une majorité</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T17:52:31+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/#respond">0</a></div></div></div></div><div id="td_uid_4_5d37e1c8c08c0_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" class="td-image-wrap" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Qui complote contre le PJD ? On n’est jamais mieux servi…" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" title="Qui complote contre le PJD ? On n’est jamais mieux servi…">Qui complote contre le PJD ? On n’est jamais mieux servi…</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T17:52:27+00:00" >Nov 18, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/#respond">0</a></div></div></div></div><div id="td_uid_4_5d37e1c8c08c0_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" class="td-image-wrap" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-758x420.jpg 758w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-640x354.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-681x377.jpg 681w" sizes="(max-width: 800px) 100vw, 800px" alt="Les législatives 2016 consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?">Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:03:52+00:00" >Août 8, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/#respond">0</a></div></div></div></div><div id="td_uid_4_5d37e1c8c08c0_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" class="td-image-wrap" title="Le PPS et le PJD «unis à la vie, à la mort»"><img width="1068" height="534" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg 2000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-300x150.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-768x384.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-1024x512.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-600x300.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-840x420.jpg 840w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-640x320.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-681x341.jpg 681w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Le PPS et le PJD «unis à la vie, à la mort»" title="Le PPS et le PJD «unis à la vie, à la mort»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" title="Le PPS et le PJD «unis à la vie, à la mort»">Le PPS et le PJD «unis à la vie, à la mort»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-21T10:45:04+00:00" >Juin 21, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/maghreb-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/maghreb-360x88.jpg" width="360" height="88" alt="maghreb" title="maghreb" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_5_5d37e1c8cb7bd_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_5_5d37e1c8cb7bd" ><script>var block_td_uid_5_5d37e1c8cb7bd = new tdBlock();
block_td_uid_5_5d37e1c8cb7bd.id = "td_uid_5_5d37e1c8cb7bd";
block_td_uid_5_5d37e1c8cb7bd.atts = '{"custom_title":"","separator":"","category_id":"134","limit":"6","ajax_pagination":"load_more","tdc_css":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5d37e1c8cb7bd_rand","tdc_css_class":"td_uid_5_5d37e1c8cb7bd_rand","tdc_css_class_style":"td_uid_5_5d37e1c8cb7bd_rand_style"}';
block_td_uid_5_5d37e1c8cb7bd.td_column_number = "3";
block_td_uid_5_5d37e1c8cb7bd.block_type = "td_block_14";
block_td_uid_5_5d37e1c8cb7bd.post_count = "6";
block_td_uid_5_5d37e1c8cb7bd.found_posts = "19";
block_td_uid_5_5d37e1c8cb7bd.header_color = "";
block_td_uid_5_5d37e1c8cb7bd.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d37e1c8cb7bd.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_5d37e1c8cb7bd);</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5d37e1c8cb7bd class="td_block_inner td-column-3"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-mouwatana-contre-le-5e-mandat-de-boutef/" rel="bookmark" class="td-image-wrap" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/Présidentielle-en-Algérie-«-Mouwatana»-contre-le-5è-mandat-de-Boutef-356x220.jpg" alt="Présidentielle en Algérie « Mouwatana» contre le 5è mandat de Boutef" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-mouwatana-contre-le-5e-mandat-de-boutef/" rel="bookmark" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef">Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T18:17:30+00:00" >Jan 24, 2019</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-deja-32-candidats-en-lice/" rel="bookmark" class="td-image-wrap" title="Présidentielle en Algérie : Déjà 32 candidats en lice !"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/Présidentielle-en-Algérie-Déjà-32-candidats-en-lice--356x220.jpg" alt="Présidentielle en Algérie Déjà 32 candidats en lice !" title="Présidentielle en Algérie : Déjà 32 candidats en lice !"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-deja-32-candidats-en-lice/" rel="bookmark" title="Présidentielle en Algérie : Déjà 32 candidats en lice !">Présidentielle en Algérie : Déjà 32 candidats en lice !</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T19:09:44+00:00" >Jan 22, 2019</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/nouvel-attentat-meurtrier-a-tripoli-le-siege-des-affaires-etrangeres-cible/" rel="bookmark" class="td-image-wrap" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Nouvel-attentat-meurtrier-à-Tripoli-Le-siège-des-affaires-étrangères-ciblé-356x220.jpg" alt="Nouvel attentat meurtrier à Tripoli Le siège des affaires étrangères ciblé" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/nouvel-attentat-meurtrier-a-tripoli-le-siege-des-affaires-etrangeres-cible/" rel="bookmark" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé">Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T17:33:51+00:00" >Déc 25, 2018</time></span> </span></div></div></div></div></div><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" class="td-image-wrap" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Pas-de-tête-à-tête-MBS-Boutef-Pourquoi-Alger-s’est-couchée…-356x220.jpg" alt="Pas de tête-à-tête MBS-Boutef Pourquoi Alger s’est couchée…" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…">Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T19:03:15+00:00" >Déc 4, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" class="td-image-wrap" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/MBS-quitte-Nouakchott-pour-Alger-Une-tournée-maghrébine-rythmée-par-les-protestations-356x220.jpg" alt="MBS quitte Nouakchott pour Alger Une tournée maghrébine rythmée par les protestations" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations">MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T18:14:05+00:00" >Déc 3, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-secteur-public-paralyse-par-la-greve-le-president-na-pas-joue-aux-pompiers/" rel="bookmark" class="td-image-wrap" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/Le-secteur-public-paralysé-par-la-grève-Le-Président-n’a-pas-joué-aux-pompiers-356x220.jpg" alt="Le secteur public paralysé par la grève Le Président n’a pas joué aux pompiers" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-secteur-public-paralyse-par-la-greve-le-president-na-pas-joue-aux-pompiers/" rel="bookmark" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers">Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-23T16:14:08+00:00" >Nov 23, 2018</time></span> </span></div></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5d37e1c8cb7bd" data-td_block_id="td_uid_5_5d37e1c8cb7bd">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/economie/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/eco-1-163x98.jpg" width="163" height="98" alt="" title="" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_6_5d37e1c8dd18b_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_6_5d37e1c8dd18b" ><script>var block_td_uid_6_5d37e1c8dd18b = new tdBlock();
block_td_uid_6_5d37e1c8dd18b.id = "td_uid_6_5d37e1c8dd18b";
block_td_uid_6_5d37e1c8dd18b.atts = '{"custom_title":"","separator":"","category_id":"123","limit":"1","ajax_pagination":"next_prev","tdc_css":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5d37e1c8dd18b_rand","tdc_css_class":"td_uid_6_5d37e1c8dd18b_rand","tdc_css_class_style":"td_uid_6_5d37e1c8dd18b_rand_style"}';
block_td_uid_6_5d37e1c8dd18b.td_column_number = "2";
block_td_uid_6_5d37e1c8dd18b.block_type = "td_block_18";
block_td_uid_6_5d37e1c8dd18b.post_count = "1";
block_td_uid_6_5d37e1c8dd18b.found_posts = "12";
block_td_uid_6_5d37e1c8dd18b.header_color = "";
block_td_uid_6_5d37e1c8dd18b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d37e1c8dd18b.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_6_5d37e1c8dd18b);</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5d37e1c8dd18b class="td_block_inner td-column-2"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/" rel="bookmark" class="td-image-wrap" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2-300x166.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Registre Social Unique La création de l’agence nationale des registres entérinée par le conseil du gouvernement" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/" rel="bookmark" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement">Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-01T15:35:24+00:00" >Fév 1, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/#respond">0</a></div> </span></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d37e1c8dd18b" data-td_block_id="td_uid_6_5d37e1c8dd18b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d37e1c8dd18b" data-td_block_id="td_uid_6_5d37e1c8dd18b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_7_5d37e1c8e4d6e_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5d37e1c8e4d6e" ><script>var block_td_uid_7_5d37e1c8e4d6e = new tdBlock();
block_td_uid_7_5d37e1c8e4d6e.id = "td_uid_7_5d37e1c8e4d6e";
block_td_uid_7_5d37e1c8e4d6e.atts = '{"category_id":"123","limit":"4","offset":"1","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5d37e1c8e4d6e_rand","tdc_css_class":"td_uid_7_5d37e1c8e4d6e_rand","tdc_css_class_style":"td_uid_7_5d37e1c8e4d6e_rand_style"}';
block_td_uid_7_5d37e1c8e4d6e.td_column_number = "1";
block_td_uid_7_5d37e1c8e4d6e.block_type = "td_block_7";
block_td_uid_7_5d37e1c8e4d6e.post_count = "4";
block_td_uid_7_5d37e1c8e4d6e.found_posts = "12";
block_td_uid_7_5d37e1c8e4d6e.header_color = "";
block_td_uid_7_5d37e1c8e4d6e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d37e1c8e4d6e.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5d37e1c8e4d6e);</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5d37e1c8e4d6e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ntic-et-agriculture-le-plaidoyer-dakhenouch-a-berlin/" rel="bookmark" class="td-image-wrap" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="NTIC et agriculture Le plaidoyer d’Akhenouch à Berlin" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ntic-et-agriculture-le-plaidoyer-dakhenouch-a-berlin/" rel="bookmark" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin">NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T18:09:45+00:00" >Jan 21, 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" class="td-image-wrap" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa">ONMT: Participation à la 40èmeédition de l’IFTM Top Résa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T18:13:55+00:00" >Sep 25, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" class="td-image-wrap" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"><img width="100" height="66" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg 980w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-300x194.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-768x505.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-600x395.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-638x420.jpg 638w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-341x220.jpg 341w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-537x360.jpg 537w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-640x421.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-681x448.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="La tutelle au secours de l’industrie locale : Une première manche de gagnée" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée">La tutelle au secours de l’industrie locale : Une première manche  de gagnée</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:55:18+00:00" >Juil 10, 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" class="td-image-wrap" title="Les céramistes crient au dumping : Tous sur le carreau ?"><img width="100" height="54" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg 1000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-300x160.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-768x417.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-600x326.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-773x420.jpg 773w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-640x350.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-681x370.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="Les céramistes crient au dumping : Tous sur le carreau ?Les céramistes crient au dumping : Tous sur le carreau ?" title="Les céramistes crient au dumping : Tous sur le carreau ?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" title="Les céramistes crient au dumping : Tous sur le carreau ?">Les céramistes crient au dumping : Tous sur le carreau ?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:37:42+00:00" >Juil 10, 2016</time></span></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/dossier-du-mois-2/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/ddm-163x77.jpg" width="163" height="77" alt="" title="" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_8_5d37e1c8f14a5_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_8_5d37e1c8f14a5" ><script>var block_td_uid_8_5d37e1c8f14a5 = new tdBlock();
block_td_uid_8_5d37e1c8f14a5.id = "td_uid_8_5d37e1c8f14a5";
block_td_uid_8_5d37e1c8f14a5.atts = '{"custom_title":"","category_id":"121","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_8_5d37e1c8f14a5_rand","tdc_css_class":"td_uid_8_5d37e1c8f14a5_rand","tdc_css_class_style":"td_uid_8_5d37e1c8f14a5_rand_style"}';
block_td_uid_8_5d37e1c8f14a5.td_column_number = "3";
block_td_uid_8_5d37e1c8f14a5.block_type = "td_block_slide";
block_td_uid_8_5d37e1c8f14a5.post_count = "5";
block_td_uid_8_5d37e1c8f14a5.found_posts = "10";
block_td_uid_8_5d37e1c8f14a5.header_color = "";
block_td_uid_8_5d37e1c8f14a5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d37e1c8f14a5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5d37e1c8f14a5);</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5d37e1c8f14a5 class="td_block_inner"><div id="td_uid_9_5d37e1c901946" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5d37e1c901946_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" class="td-image-wrap" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div></div></div></div><div id="td_uid_9_5d37e1c901946_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" class="td-image-wrap" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div></div></div></div><div id="td_uid_9_5d37e1c901946_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" class="td-image-wrap" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div></div></div></div><div id="td_uid_9_5d37e1c901946_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" class="td-image-wrap" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région">Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:02:29+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/#respond">0</a></div></div></div></div><div id="td_uid_9_5d37e1c901946_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" class="td-image-wrap" title="Le Maroc face aux migrants: Que de défis à relever!"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Le Maroc face aux migrants: Que de défis à relever!" title="Le Maroc face aux migrants: Que de défis à relever!"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" title="Le Maroc face aux migrants: Que de défis à relever!">Le Maroc face aux migrants: Que de défis à relever!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:59:49+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_10_5d37e1c90d9fc_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_10_5d37e1c90d9fc" ><script>var block_td_uid_10_5d37e1c90d9fc = new tdBlock();
block_td_uid_10_5d37e1c90d9fc.id = "td_uid_10_5d37e1c90d9fc";
block_td_uid_10_5d37e1c90d9fc.atts = '{"custom_title":"","category_id":"126","limit":"3","ajax_pagination":"next_prev","separator":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5d37e1c90d9fc_rand","tdc_css_class":"td_uid_10_5d37e1c90d9fc_rand","tdc_css_class_style":"td_uid_10_5d37e1c90d9fc_rand_style"}';
block_td_uid_10_5d37e1c90d9fc.td_column_number = "3";
block_td_uid_10_5d37e1c90d9fc.block_type = "td_block_14";
block_td_uid_10_5d37e1c90d9fc.post_count = "3";
block_td_uid_10_5d37e1c90d9fc.found_posts = "5";
block_td_uid_10_5d37e1c90d9fc.header_color = "";
block_td_uid_10_5d37e1c90d9fc.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d37e1c90d9fc.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5d37e1c90d9fc);</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5d37e1c90d9fc class="td_block_inner td-column-3"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" class="td-image-wrap" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Antoine-Sfeir-tire-sa-révérence-La-francophonie-perd-un-politologue-averti-356x220.jpg" alt="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti">Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T20:03:36+00:00" >Oct 1, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" class="td-image-wrap" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"><img width="314" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg 1280w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-300x210.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-768x538.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-1024x718.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-600x420.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-599x420.jpg 599w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-640x449.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-681x477.jpg 681w" sizes="(max-width: 314px) 100vw, 314px" alt="Ken Loach sacré à Cannes : Palme à l’engagement..." title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;">Ken Loach sacré à Cannes : Palme à l’engagement&#8230;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T10:21:46+00:00" >Juin 22, 2016</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" class="td-image-wrap" title="« Les derniers jours de Muhammad » de Hela Ouardi"><img width="356" height="152" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg 898w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-300x128.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-768x328.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-600x256.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-640x273.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-681x290.jpg 681w" sizes="(max-width: 356px) 100vw, 356px" alt="« Les derniers jours de Muhammad » de Hela Ouardi" title="« Les derniers jours de Muhammad » de Hela Ouardi"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" title="« Les derniers jours de Muhammad » de Hela Ouardi">« Les derniers jours de Muhammad » de Hela Ouardi</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:22:54+00:00" >Mai 22, 2016</time></span> </span></div></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5d37e1c90d9fc" data-td_block_id="td_uid_10_5d37e1c90d9fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5d37e1c90d9fc" data-td_block_id="td_uid_10_5d37e1c90d9fc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div></div></a></li></ul></li><li id="menu-item-18229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18229"><a href="#"><i class="fa fa-hand-o-right"></i>Hors-série</a><ul class="sub-menu"><li id="menu-item-13081" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13081"><a href="http://www.pertinences.ma/"><i class="fa fa-leaf"></i> Pertinences</a></li><li id="menu-item-7122" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7122"><a href="http://drive.perspectivesmed.ma/"><i class="fa fa-car"></i> Perspectives Med Drive</a></li></ul></li><li id="menu-item-18228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18228"><a href="#"><i class="fa fa-arrows-alt"></i> Services</a><ul class="sub-menu"><li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9679"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> Newsletter</a></li><li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10690"><a href="http://www.perspectivesmed.ma/publicite/"><i class="fa fa-paper-plane"></i> Publicité</a></li><li id="menu-item-9676" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9676"><a href="http://www.perspectivesmed.ma/abonnement/"><i class="fa fa-bookmark"></i> Abonnement</a></li><li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1768"><a href="http://www.perspectivesmed.ma/contact/"><i class="fa fa-map-marker"></i> Contact</a></li></ul></li><li id="menu-item-16407" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16407"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> ABONNEZ-VOUS</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.perspectivesmed.ma/"> <img class="td-retina-data"  data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une" width="426"/> <span class="td-visual-hidden">Perspectives Med</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.perspectivesmed.ma/"> <img class="td-retina-data" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une"/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5d37e1c9ab6b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_11_5d37e1c9ab6b2" ><script>var block_td_uid_11_5d37e1c9ab6b2 = new tdBlock();
block_td_uid_11_5d37e1c9ab6b2.id = "td_uid_11_5d37e1c9ab6b2";
block_td_uid_11_5d37e1c9ab6b2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5d37e1c9ab6b2_rand","tdc_css_class":"td_uid_11_5d37e1c9ab6b2_rand","tdc_css_class_style":"td_uid_11_5d37e1c9ab6b2_rand_style"}';
block_td_uid_11_5d37e1c9ab6b2.td_column_number = "3";
block_td_uid_11_5d37e1c9ab6b2.block_type = "td_block_mega_menu";
block_td_uid_11_5d37e1c9ab6b2.post_count = "4";
block_td_uid_11_5d37e1c9ab6b2.found_posts = "2209";
block_td_uid_11_5d37e1c9ab6b2.header_color = "";
block_td_uid_11_5d37e1c9ab6b2.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d37e1c9ab6b2.max_num_pages = "553";
tdBlocksArray.push(block_td_uid_11_5d37e1c9ab6b2);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5d37e1c9ab6b2" id="td_uid_12_5d37e1c9ecfc8" data-td_block_id="td_uid_11_5d37e1c9ab6b2" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/politique/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5d37e1c9ab6b2"  id="td_uid_13_5d37e1c9ed179" data-td_block_id="td_uid_11_5d37e1c9ab6b2" data-td_filter_value="22" href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a><a class="mega-menu-sub-cat-td_uid_11_5d37e1c9ab6b2"  id="td_uid_14_5d37e1c9ed384" data-td_block_id="td_uid_11_5d37e1c9ab6b2" data-td_filter_value="19" href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a><a class="mega-menu-sub-cat-td_uid_11_5d37e1c9ab6b2"  id="td_uid_15_5d37e1c9ed5a3" data-td_block_id="td_uid_11_5d37e1c9ab6b2" data-td_filter_value="20" href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a><a class="mega-menu-sub-cat-td_uid_11_5d37e1c9ab6b2"  id="td_uid_16_5d37e1c9ed7a4" data-td_block_id="td_uid_11_5d37e1c9ab6b2" data-td_filter_value="146" href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_11_5d37e1c9ab6b2"  id="td_uid_17_5d37e1c9ed9bd" data-td_block_id="td_uid_11_5d37e1c9ab6b2" data-td_filter_value="21" href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a><a class="mega-menu-sub-cat-td_uid_11_5d37e1c9ab6b2"  id="td_uid_18_5d37e1c9edbc1" data-td_block_id="td_uid_11_5d37e1c9ab6b2" data-td_filter_value="23" href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a><a class="mega-menu-sub-cat-td_uid_11_5d37e1c9ab6b2"  id="td_uid_19_5d37e1c9eddcb" data-td_block_id="td_uid_11_5d37e1c9ab6b2" data-td_filter_value="17" href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a><a class="mega-menu-sub-cat-td_uid_11_5d37e1c9ab6b2"  id="td_uid_20_5d37e1c9edfd1" data-td_block_id="td_uid_11_5d37e1c9ab6b2" data-td_filter_value="18" href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></div></div><div id=td_uid_11_5d37e1c9ab6b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-pam-plus-divise-que-jamais-un-congres-conteste-fixe-a-septembre/" rel="bookmark" class="td-image-wrap" title="Le PAM plus divisé que jamais: Un congrès contesté fixé à septembre"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Le-PAM-plus-divisé-que-jamais-Un-congrès-contesté-fixé-à-septembre-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Le-PAM-plus-divisé-que-jamais-Un-congrès-contesté-fixé-à-septembre-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Le-PAM-plus-divisé-que-jamais-Un-congrès-contesté-fixé-à-septembre-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le PAM plus divisé que jamais: Un congrès contesté fixé à septembre" title="Le PAM plus divisé que jamais: Un congrès contesté fixé à septembre"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-pam-plus-divise-que-jamais-un-congres-conteste-fixe-a-septembre/" rel="bookmark" title="Le PAM plus divisé que jamais: Un congrès contesté fixé à septembre">Le PAM plus divisé que jamais: Un congrès contesté fixé à septembre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pas-de-repos-dominicain-pour-le-pam-h-benchamach-cedera-t-il-a-la-tornade-a-ouahbi/" rel="bookmark" class="td-image-wrap" title="Pas de repos dominicain pour le PAM: H. Benchamach cèdera-t-il à la tornade A. Ouahbi ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Pas-de-repos-dominicain-pour-le-PAM-H.-Benchamach-cèdera-t-il-à-la-tornade-A.-Ouahbi--218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Pas-de-repos-dominicain-pour-le-PAM-H.-Benchamach-cèdera-t-il-à-la-tornade-A.-Ouahbi--218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Pas-de-repos-dominicain-pour-le-PAM-H.-Benchamach-cèdera-t-il-à-la-tornade-A.-Ouahbi--100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="On légifère à l’aveuglette: Les ophtalmos montent au créneau…" title="Pas de repos dominicain pour le PAM: H. Benchamach cèdera-t-il à la tornade A. Ouahbi ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pas-de-repos-dominicain-pour-le-pam-h-benchamach-cedera-t-il-a-la-tornade-a-ouahbi/" rel="bookmark" title="Pas de repos dominicain pour le PAM: H. Benchamach cèdera-t-il à la tornade A. Ouahbi ?">Pas de repos dominicain pour le PAM: H. Benchamach cèdera-t-il à la tornade A. Ouahbi ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/on-legifere-a-laveuglette-les-ophtalmos-montent-au-creneau/" rel="bookmark" class="td-image-wrap" title="On légifère à l’aveuglette: Les ophtalmos montent au créneau…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/On-légifère-à-l’aveuglette-Les-ophtalmos-montent-au-créneau…-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/On-légifère-à-l’aveuglette-Les-ophtalmos-montent-au-créneau…-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/06/On-légifère-à-l’aveuglette-Les-ophtalmos-montent-au-créneau…-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="On légifère à l’aveuglette: Les ophtalmos montent au créneau…" title="On légifère à l’aveuglette: Les ophtalmos montent au créneau…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/on-legifere-a-laveuglette-les-ophtalmos-montent-au-creneau/" rel="bookmark" title="On légifère à l’aveuglette: Les ophtalmos montent au créneau…">On légifère à l’aveuglette: Les ophtalmos montent au créneau…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/gouvernement-el-othmani-resultats-positifs-et-autres-engagements/" rel="bookmark" class="td-image-wrap" title="Gouvernement El Othmani: Résultats « positifs » et autres engagements"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Gouvernement-El-Othmani-Résultats-«-positifs-»-et-autres-engagements-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Gouvernement-El-Othmani-Résultats-«-positifs-»-et-autres-engagements-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Gouvernement-El-Othmani-Résultats-«-positifs-»-et-autres-engagements-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gouvernement El Othmani: Résultats « positifs » et autres engagements" title="Gouvernement El Othmani: Résultats « positifs » et autres engagements"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/gouvernement-el-othmani-resultats-positifs-et-autres-engagements/" rel="bookmark" title="Gouvernement El Othmani: Résultats « positifs » et autres engagements">Gouvernement El Othmani: Résultats « positifs » et autres engagements</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5d37e1c9ab6b2" data-td_block_id="td_uid_11_5d37e1c9ab6b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5d37e1c9ab6b2" data-td_block_id="td_uid_11_5d37e1c9ab6b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5d37e1ca02672_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_5d37e1ca02672" ><script>var block_td_uid_21_5d37e1ca02672 = new tdBlock();
block_td_uid_21_5d37e1ca02672.id = "td_uid_21_5d37e1ca02672";
block_td_uid_21_5d37e1ca02672.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5d37e1ca02672_rand","tdc_css_class":"td_uid_21_5d37e1ca02672_rand","tdc_css_class_style":"td_uid_21_5d37e1ca02672_rand_style"}';
block_td_uid_21_5d37e1ca02672.td_column_number = "3";
block_td_uid_21_5d37e1ca02672.block_type = "td_block_mega_menu";
block_td_uid_21_5d37e1ca02672.post_count = "4";
block_td_uid_21_5d37e1ca02672.found_posts = "3347";
block_td_uid_21_5d37e1ca02672.header_color = "";
block_td_uid_21_5d37e1ca02672.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d37e1ca02672.max_num_pages = "837";
tdBlocksArray.push(block_td_uid_21_5d37e1ca02672);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5d37e1ca02672" id="td_uid_22_5d37e1ca4d726" data-td_block_id="td_uid_21_5d37e1ca02672" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/eco/">Tout</a><a class="mega-menu-sub-cat-td_uid_21_5d37e1ca02672"  id="td_uid_23_5d37e1ca4d95b" data-td_block_id="td_uid_21_5d37e1ca02672" data-td_filter_value="25" href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_21_5d37e1ca02672"  id="td_uid_24_5d37e1ca4dc49" data-td_block_id="td_uid_21_5d37e1ca02672" data-td_filter_value="24" href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a><a class="mega-menu-sub-cat-td_uid_21_5d37e1ca02672"  id="td_uid_25_5d37e1ca4df1a" data-td_block_id="td_uid_21_5d37e1ca02672" data-td_filter_value="96" href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a><a class="mega-menu-sub-cat-td_uid_21_5d37e1ca02672"  id="td_uid_26_5d37e1ca4e0c1" data-td_block_id="td_uid_21_5d37e1ca02672" data-td_filter_value="26" href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a><a class="mega-menu-sub-cat-td_uid_21_5d37e1ca02672"  id="td_uid_27_5d37e1ca4e26d" data-td_block_id="td_uid_21_5d37e1ca02672" data-td_filter_value="95" href="http://www.perspectivesmed.ma/category/eco/international/">International</a><a class="mega-menu-sub-cat-td_uid_21_5d37e1ca02672"  id="td_uid_28_5d37e1ca4e409" data-td_block_id="td_uid_21_5d37e1ca02672" data-td_filter_value="164" href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></div></div><div id=td_uid_21_5d37e1ca02672 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/haute-distinction-pour-attijariwafa-en-cote-divoire-m-el-kettani-fait-commandeur-de-lordre-national/" rel="bookmark" class="td-image-wrap" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/haute-distinction-pour-attijariwafa-en-cote-divoire-m-el-kettani-fait-commandeur-de-lordre-national/" rel="bookmark" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National">Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/chimie-et-parachimie-la-bcp-au-chevet-des-acteurs-nationaux/" rel="bookmark" class="td-image-wrap" title="Chimie et parachimie: La BCP au chevet des acteurs nationaux"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Chimie-et-parachimie-La-BCP-au-chevet-des-acteurs-nationaux-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Chimie-et-parachimie-La-BCP-au-chevet-des-acteurs-nationaux-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Chimie-et-parachimie-La-BCP-au-chevet-des-acteurs-nationaux-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chimie et parachimie: La BCP au chevet des acteurs nationaux" title="Chimie et parachimie: La BCP au chevet des acteurs nationaux"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/chimie-et-parachimie-la-bcp-au-chevet-des-acteurs-nationaux/" rel="bookmark" title="Chimie et parachimie: La BCP au chevet des acteurs nationaux">Chimie et parachimie: La BCP au chevet des acteurs nationaux</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/" rel="bookmark" class="td-image-wrap" title="Production cinématographique: Hausse de 47% l’investissement étranger"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Production cinématographique: Hausse de 47% l’investissement étranger" title="Production cinématographique: Hausse de 47% l’investissement étranger"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/" rel="bookmark" title="Production cinématographique: Hausse de 47% l’investissement étranger">Production cinématographique: Hausse de 47% l’investissement étranger</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ciments-reprise-confirmee-a-fin-juin/" rel="bookmark" class="td-image-wrap" title="Ciments: Reprise confirmée à fin juin"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Ciments-Reprise-confirmée-à-fin-juin-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Ciments-Reprise-confirmée-à-fin-juin-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Ciments-Reprise-confirmée-à-fin-juin-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ciments: Reprise confirmée à fin juin" title="Ciments: Reprise confirmée à fin juin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ciments-reprise-confirmee-a-fin-juin/" rel="bookmark" title="Ciments: Reprise confirmée à fin juin">Ciments: Reprise confirmée à fin juin</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d37e1ca02672" data-td_block_id="td_uid_21_5d37e1ca02672"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5d37e1ca02672" data-td_block_id="td_uid_21_5d37e1ca02672"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5d37e1ca55940_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_29_5d37e1ca55940" ><script>var block_td_uid_29_5d37e1ca55940 = new tdBlock();
block_td_uid_29_5d37e1ca55940.id = "td_uid_29_5d37e1ca55940";
block_td_uid_29_5d37e1ca55940.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5d37e1ca55940_rand","tdc_css_class":"td_uid_29_5d37e1ca55940_rand","tdc_css_class_style":"td_uid_29_5d37e1ca55940_rand_style"}';
block_td_uid_29_5d37e1ca55940.td_column_number = "3";
block_td_uid_29_5d37e1ca55940.block_type = "td_block_mega_menu";
block_td_uid_29_5d37e1ca55940.post_count = "4";
block_td_uid_29_5d37e1ca55940.found_posts = "3594";
block_td_uid_29_5d37e1ca55940.header_color = "";
block_td_uid_29_5d37e1ca55940.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d37e1ca55940.max_num_pages = "899";
tdBlocksArray.push(block_td_uid_29_5d37e1ca55940);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d37e1ca55940" id="td_uid_30_5d37e1cac318e" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/entreprises/">Tout</a><a class="mega-menu-sub-cat-td_uid_29_5d37e1ca55940"  id="td_uid_31_5d37e1cac32e7" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="27" href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a><a class="mega-menu-sub-cat-td_uid_29_5d37e1ca55940"  id="td_uid_32_5d37e1cac34b4" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="28" href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a><a class="mega-menu-sub-cat-td_uid_29_5d37e1ca55940"  id="td_uid_33_5d37e1cac3674" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="29" href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a><a class="mega-menu-sub-cat-td_uid_29_5d37e1ca55940"  id="td_uid_34_5d37e1cac382b" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="30" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a><a class="mega-menu-sub-cat-td_uid_29_5d37e1ca55940"  id="td_uid_35_5d37e1cac3a15" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="90" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a><a class="mega-menu-sub-cat-td_uid_29_5d37e1ca55940"  id="td_uid_36_5d37e1cac3c50" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="94" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a><a class="mega-menu-sub-cat-td_uid_29_5d37e1ca55940"  id="td_uid_37_5d37e1cac3ece" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="89" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a><a class="mega-menu-sub-cat-td_uid_29_5d37e1ca55940"  id="td_uid_38_5d37e1cac4114" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="93" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_29_5d37e1ca55940"  id="td_uid_39_5d37e1cac434f" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="91" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a><a class="mega-menu-sub-cat-td_uid_29_5d37e1ca55940"  id="td_uid_40_5d37e1cac45ae" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="143" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a><a class="mega-menu-sub-cat-td_uid_29_5d37e1ca55940"  id="td_uid_41_5d37e1cac47d5" data-td_block_id="td_uid_29_5d37e1ca55940" data-td_filter_value="92" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></div></div><div id=td_uid_29_5d37e1ca55940 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/haute-distinction-pour-attijariwafa-en-cote-divoire-m-el-kettani-fait-commandeur-de-lordre-national/" rel="bookmark" class="td-image-wrap" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/haute-distinction-pour-attijariwafa-en-cote-divoire-m-el-kettani-fait-commandeur-de-lordre-national/" rel="bookmark" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National">Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/chimie-et-parachimie-la-bcp-au-chevet-des-acteurs-nationaux/" rel="bookmark" class="td-image-wrap" title="Chimie et parachimie: La BCP au chevet des acteurs nationaux"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Chimie-et-parachimie-La-BCP-au-chevet-des-acteurs-nationaux-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Chimie-et-parachimie-La-BCP-au-chevet-des-acteurs-nationaux-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Chimie-et-parachimie-La-BCP-au-chevet-des-acteurs-nationaux-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chimie et parachimie: La BCP au chevet des acteurs nationaux" title="Chimie et parachimie: La BCP au chevet des acteurs nationaux"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/chimie-et-parachimie-la-bcp-au-chevet-des-acteurs-nationaux/" rel="bookmark" title="Chimie et parachimie: La BCP au chevet des acteurs nationaux">Chimie et parachimie: La BCP au chevet des acteurs nationaux</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/" rel="bookmark" class="td-image-wrap" title="Production cinématographique: Hausse de 47% l’investissement étranger"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Production cinématographique: Hausse de 47% l’investissement étranger" title="Production cinématographique: Hausse de 47% l’investissement étranger"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/" rel="bookmark" title="Production cinématographique: Hausse de 47% l’investissement étranger">Production cinématographique: Hausse de 47% l’investissement étranger</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ciments-reprise-confirmee-a-fin-juin/" rel="bookmark" class="td-image-wrap" title="Ciments: Reprise confirmée à fin juin"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Ciments-Reprise-confirmée-à-fin-juin-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Ciments-Reprise-confirmée-à-fin-juin-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Ciments-Reprise-confirmée-à-fin-juin-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ciments: Reprise confirmée à fin juin" title="Ciments: Reprise confirmée à fin juin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ciments-reprise-confirmee-a-fin-juin/" rel="bookmark" title="Ciments: Reprise confirmée à fin juin">Ciments: Reprise confirmée à fin juin</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d37e1ca55940" data-td_block_id="td_uid_29_5d37e1ca55940"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5d37e1ca55940" data-td_block_id="td_uid_29_5d37e1ca55940"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5d37e1cac9af9_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_42_5d37e1cac9af9" ><script>var block_td_uid_42_5d37e1cac9af9 = new tdBlock();
block_td_uid_42_5d37e1cac9af9.id = "td_uid_42_5d37e1cac9af9";
block_td_uid_42_5d37e1cac9af9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_42_5d37e1cac9af9_rand","tdc_css_class":"td_uid_42_5d37e1cac9af9_rand","tdc_css_class_style":"td_uid_42_5d37e1cac9af9_rand_style"}';
block_td_uid_42_5d37e1cac9af9.td_column_number = "3";
block_td_uid_42_5d37e1cac9af9.block_type = "td_block_mega_menu";
block_td_uid_42_5d37e1cac9af9.post_count = "4";
block_td_uid_42_5d37e1cac9af9.found_posts = "230";
block_td_uid_42_5d37e1cac9af9.header_color = "";
block_td_uid_42_5d37e1cac9af9.ajax_pagination_infinite_stop = "";
block_td_uid_42_5d37e1cac9af9.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_42_5d37e1cac9af9);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_5d37e1cac9af9" id="td_uid_43_5d37e1cadde09" data-td_block_id="td_uid_42_5d37e1cac9af9" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/opinions/">Tout</a><a class="mega-menu-sub-cat-td_uid_42_5d37e1cac9af9"  id="td_uid_44_5d37e1caddf75" data-td_block_id="td_uid_42_5d37e1cac9af9" data-td_filter_value="35" href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_42_5d37e1cac9af9"  id="td_uid_45_5d37e1cade110" data-td_block_id="td_uid_42_5d37e1cac9af9" data-td_filter_value="140" href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a><a class="mega-menu-sub-cat-td_uid_42_5d37e1cac9af9"  id="td_uid_46_5d37e1cade362" data-td_block_id="td_uid_42_5d37e1cac9af9" data-td_filter_value="34" href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><a class="mega-menu-sub-cat-td_uid_42_5d37e1cac9af9"  id="td_uid_47_5d37e1cade517" data-td_block_id="td_uid_42_5d37e1cac9af9" data-td_filter_value="87" href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a><a class="mega-menu-sub-cat-td_uid_42_5d37e1cac9af9"  id="td_uid_48_5d37e1cade6d2" data-td_block_id="td_uid_42_5d37e1cac9af9" data-td_filter_value="71" href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a><a class="mega-menu-sub-cat-td_uid_42_5d37e1cac9af9"  id="td_uid_49_5d37e1cade89d" data-td_block_id="td_uid_42_5d37e1cac9af9" data-td_filter_value="36" href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></div></div><div id=td_uid_42_5d37e1cac9af9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/viols-au-dessus-dun-nid-pjd/" rel="bookmark" class="td-image-wrap" title="Viols au dessus d’un nid PJD"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/viols-au-dessus-dun-nid-pjd/" rel="bookmark" title="Viols au dessus d’un nid PJD">Viols au dessus d’un nid PJD</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/reislamisation-des-mosquees-et-des-colonies-le-pjd-embrigade-toujours/" rel="bookmark" class="td-image-wrap" title="Réislamisation des mosquées et des colonies: Le PJD embrigade toujours…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/faut-il-y-croire-1-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/faut-il-y-croire-1-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/faut-il-y-croire-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chronique: Faut-il y croire?" title="Réislamisation des mosquées et des colonies: Le PJD embrigade toujours…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/reislamisation-des-mosquees-et-des-colonies-le-pjd-embrigade-toujours/" rel="bookmark" title="Réislamisation des mosquées et des colonies: Le PJD embrigade toujours…">Réislamisation des mosquées et des colonies: Le PJD embrigade toujours…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abattage-sans-controle-vous-avez-dit-steak-tartare/" rel="bookmark" class="td-image-wrap" title="Abattage sans contrôle: Vous avez dit steak tartare ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/faut-il-y-croire-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/faut-il-y-croire-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/faut-il-y-croire-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chronique: Faut-il y croire?" title="Abattage sans contrôle: Vous avez dit steak tartare ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abattage-sans-controle-vous-avez-dit-steak-tartare/" rel="bookmark" title="Abattage sans contrôle: Vous avez dit steak tartare ?">Abattage sans contrôle: Vous avez dit steak tartare ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/au-royaume-des-festivals-cachez-moi-ce-conservatoire-que-je-ne-saurais-voir/" rel="bookmark" class="td-image-wrap" title="Au Royaume des festivals: Cachez moi ce conservatoire que je ne saurais voir !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/faut-il-y-croire-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/faut-il-y-croire-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/faut-il-y-croire-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chronique: Faut-il y croire?" title="Au Royaume des festivals: Cachez moi ce conservatoire que je ne saurais voir !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/au-royaume-des-festivals-cachez-moi-ce-conservatoire-que-je-ne-saurais-voir/" rel="bookmark" title="Au Royaume des festivals: Cachez moi ce conservatoire que je ne saurais voir !">Au Royaume des festivals: Cachez moi ce conservatoire que je ne saurais voir !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5d37e1cac9af9" data-td_block_id="td_uid_42_5d37e1cac9af9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5d37e1cac9af9" data-td_block_id="td_uid_42_5d37e1cac9af9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_50_5d37e1cae225d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_50_5d37e1cae225d" ><script>var block_td_uid_50_5d37e1cae225d = new tdBlock();
block_td_uid_50_5d37e1cae225d.id = "td_uid_50_5d37e1cae225d";
block_td_uid_50_5d37e1cae225d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"115","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_50_5d37e1cae225d_rand","tdc_css_class":"td_uid_50_5d37e1cae225d_rand","tdc_css_class_style":"td_uid_50_5d37e1cae225d_rand_style"}';
block_td_uid_50_5d37e1cae225d.td_column_number = "3";
block_td_uid_50_5d37e1cae225d.block_type = "td_block_mega_menu";
block_td_uid_50_5d37e1cae225d.post_count = "5";
block_td_uid_50_5d37e1cae225d.found_posts = "3156";
block_td_uid_50_5d37e1cae225d.header_color = "";
block_td_uid_50_5d37e1cae225d.ajax_pagination_infinite_stop = "";
block_td_uid_50_5d37e1cae225d.max_num_pages = "632";
tdBlocksArray.push(block_td_uid_50_5d37e1cae225d);</script><div id=td_uid_50_5d37e1cae225d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/haute-distinction-pour-attijariwafa-en-cote-divoire-m-el-kettani-fait-commandeur-de-lordre-national/" rel="bookmark" class="td-image-wrap" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/haute-distinction-pour-attijariwafa-en-cote-divoire-m-el-kettani-fait-commandeur-de-lordre-national/" rel="bookmark" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National">Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/chimie-et-parachimie-la-bcp-au-chevet-des-acteurs-nationaux/" rel="bookmark" class="td-image-wrap" title="Chimie et parachimie: La BCP au chevet des acteurs nationaux"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Chimie-et-parachimie-La-BCP-au-chevet-des-acteurs-nationaux-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Chimie-et-parachimie-La-BCP-au-chevet-des-acteurs-nationaux-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Chimie-et-parachimie-La-BCP-au-chevet-des-acteurs-nationaux-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Chimie et parachimie: La BCP au chevet des acteurs nationaux" title="Chimie et parachimie: La BCP au chevet des acteurs nationaux"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/chimie-et-parachimie-la-bcp-au-chevet-des-acteurs-nationaux/" rel="bookmark" title="Chimie et parachimie: La BCP au chevet des acteurs nationaux">Chimie et parachimie: La BCP au chevet des acteurs nationaux</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/" rel="bookmark" class="td-image-wrap" title="Production cinématographique: Hausse de 47% l’investissement étranger"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Production cinématographique: Hausse de 47% l’investissement étranger" title="Production cinématographique: Hausse de 47% l’investissement étranger"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/" rel="bookmark" title="Production cinématographique: Hausse de 47% l’investissement étranger">Production cinématographique: Hausse de 47% l’investissement étranger</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ciments-reprise-confirmee-a-fin-juin/" rel="bookmark" class="td-image-wrap" title="Ciments: Reprise confirmée à fin juin"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Ciments-Reprise-confirmée-à-fin-juin-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Ciments-Reprise-confirmée-à-fin-juin-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Ciments-Reprise-confirmée-à-fin-juin-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ciments: Reprise confirmée à fin juin" title="Ciments: Reprise confirmée à fin juin"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ciments-reprise-confirmee-a-fin-juin/" rel="bookmark" title="Ciments: Reprise confirmée à fin juin">Ciments: Reprise confirmée à fin juin</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/energie-appelee-hausse-de-52-a-fin-mai/" rel="bookmark" class="td-image-wrap" title="Energie appelée: Hausse de 5,2% à fin mai"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Energie-appelée-Hausse-de-52-à-fin-mai-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Energie-appelée-Hausse-de-52-à-fin-mai-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Energie-appelée-Hausse-de-52-à-fin-mai-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Energie appelée: Hausse de 5,2% à fin mai" title="Energie appelée: Hausse de 5,2% à fin mai"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/energie-appelee-hausse-de-52-a-fin-mai/" rel="bookmark" title="Energie appelée: Hausse de 5,2% à fin mai">Energie appelée: Hausse de 5,2% à fin mai</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5d37e1cae225d" data-td_block_id="td_uid_50_5d37e1cae225d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5d37e1cae225d" data-td_block_id="td_uid_50_5d37e1cae225d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_51_5d37e1cb3b21c_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_51_5d37e1cb3b21c" ><script>var block_td_uid_51_5d37e1cb3b21c = new tdBlock();
block_td_uid_51_5d37e1cb3b21c.id = "td_uid_51_5d37e1cb3b21c";
block_td_uid_51_5d37e1cb3b21c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_51_5d37e1cb3b21c_rand","tdc_css_class":"td_uid_51_5d37e1cb3b21c_rand","tdc_css_class_style":"td_uid_51_5d37e1cb3b21c_rand_style"}';
block_td_uid_51_5d37e1cb3b21c.td_column_number = "3";
block_td_uid_51_5d37e1cb3b21c.block_type = "td_block_mega_menu";
block_td_uid_51_5d37e1cb3b21c.post_count = "4";
block_td_uid_51_5d37e1cb3b21c.found_posts = "5145";
block_td_uid_51_5d37e1cb3b21c.header_color = "";
block_td_uid_51_5d37e1cb3b21c.ajax_pagination_infinite_stop = "";
block_td_uid_51_5d37e1cb3b21c.max_num_pages = "1287";
tdBlocksArray.push(block_td_uid_51_5d37e1cb3b21c);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c" id="td_uid_52_5d37e1cc1a96b" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/monde/">Tout</a><a class="mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c"  id="td_uid_53_5d37e1cc1aae9" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="38" href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c"  id="td_uid_54_5d37e1cc1ad15" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="39" href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a><a class="mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c"  id="td_uid_55_5d37e1cc1aeed" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="47" href="http://www.perspectivesmed.ma/category/monde/armement/">Armement</a><a class="mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c"  id="td_uid_56_5d37e1cc1b0b7" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="40" href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a><a class="mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c"  id="td_uid_57_5d37e1cc1b2bb" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="46" href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a><a class="mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c"  id="td_uid_58_5d37e1cc1b48e" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="43" href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a><a class="mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c"  id="td_uid_59_5d37e1cc1b675" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="45" href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a><a class="mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c"  id="td_uid_60_5d37e1cc1b821" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="162" href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a><a class="mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c"  id="td_uid_61_5d37e1cc1ba2d" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="42" href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a><a class="mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c"  id="td_uid_62_5d37e1cc1bbde" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="41" href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a><a class="mega-menu-sub-cat-td_uid_51_5d37e1cb3b21c"  id="td_uid_63_5d37e1cc1bdbc" data-td_block_id="td_uid_51_5d37e1cb3b21c" data-td_filter_value="44" href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></div></div><div id=td_uid_51_5d37e1cb3b21c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-venezuela-sans-jus-une-attaque-electromagnetique-assure-caracas/" rel="bookmark" class="td-image-wrap" title="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-Venezuela-sans-jus-Une-attaque-électromagnétique-assure-Caracas-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-Venezuela-sans-jus-Une-attaque-électromagnétique-assure-Caracas-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-Venezuela-sans-jus-Une-attaque-électromagnétique-assure-Caracas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas" title="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-venezuela-sans-jus-une-attaque-electromagnetique-assure-caracas/" rel="bookmark" title="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas">Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/detroit-dormuz-les-europeens-veulent-securiser-la-navigation/" rel="bookmark" class="td-image-wrap" title="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Détroit-d’Ormuz-Les-Européens-veulent-sécuriser-la-navigation-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Détroit-d’Ormuz-Les-Européens-veulent-sécuriser-la-navigation-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Détroit-d’Ormuz-Les-Européens-veulent-sécuriser-la-navigation-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation" title="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/detroit-dormuz-les-europeens-veulent-securiser-la-navigation/" rel="bookmark" title="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation">Détroit d’Ormuz: Les Européens veulent sécuriser la navigation</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-bulldozer-comme-arme-du-transfert-israel-veut-faire-main-basse-sur-la-cisjordanie/" rel="bookmark" class="td-image-wrap" title="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-bulldozer-comme-arme-du-«-transfert-»-Israël-veut-faire-main-basse-sur-la-Cisjordanie-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-bulldozer-comme-arme-du-«-transfert-»-Israël-veut-faire-main-basse-sur-la-Cisjordanie-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-bulldozer-comme-arme-du-«-transfert-»-Israël-veut-faire-main-basse-sur-la-Cisjordanie-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie" title="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-bulldozer-comme-arme-du-transfert-israel-veut-faire-main-basse-sur-la-cisjordanie/" rel="bookmark" title="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie">Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pas-de-visa-de-bce-pour-la-nouvelle-loi-electorale-le-president-rebat-les-cartes/" rel="bookmark" class="td-image-wrap" title="Pas de visa de BCE pour la nouvelle loi électorale: Le Président rebat les cartes…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Pas-de-visa-de-BCE-pour-la-nouvelle-loi-électorale-Le-Président-rebat-les-cartes…-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Pas-de-visa-de-BCE-pour-la-nouvelle-loi-électorale-Le-Président-rebat-les-cartes…-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Pas-de-visa-de-BCE-pour-la-nouvelle-loi-électorale-Le-Président-rebat-les-cartes…-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pas de visa de BCE pour la nouvelle loi électorale: Le Président rebat les cartes…" title="Pas de visa de BCE pour la nouvelle loi électorale: Le Président rebat les cartes…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pas-de-visa-de-bce-pour-la-nouvelle-loi-electorale-le-president-rebat-les-cartes/" rel="bookmark" title="Pas de visa de BCE pour la nouvelle loi électorale: Le Président rebat les cartes…">Pas de visa de BCE pour la nouvelle loi électorale: Le Président rebat les cartes…</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_51_5d37e1cb3b21c" data-td_block_id="td_uid_51_5d37e1cb3b21c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_51_5d37e1cb3b21c" data-td_block_id="td_uid_51_5d37e1cb3b21c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5d37e1cc232bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_64_5d37e1cc232bd" ><script>var block_td_uid_64_5d37e1cc232bd = new tdBlock();
block_td_uid_64_5d37e1cc232bd.id = "td_uid_64_5d37e1cc232bd";
block_td_uid_64_5d37e1cc232bd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_5d37e1cc232bd_rand","tdc_css_class":"td_uid_64_5d37e1cc232bd_rand","tdc_css_class_style":"td_uid_64_5d37e1cc232bd_rand_style"}';
block_td_uid_64_5d37e1cc232bd.td_column_number = "3";
block_td_uid_64_5d37e1cc232bd.block_type = "td_block_mega_menu";
block_td_uid_64_5d37e1cc232bd.post_count = "4";
block_td_uid_64_5d37e1cc232bd.found_posts = "168";
block_td_uid_64_5d37e1cc232bd.header_color = "";
block_td_uid_64_5d37e1cc232bd.ajax_pagination_infinite_stop = "";
block_td_uid_64_5d37e1cc232bd.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_64_5d37e1cc232bd);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_5d37e1cc232bd" id="td_uid_65_5d37e1cc3090d" data-td_block_id="td_uid_64_5d37e1cc232bd" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/culture/">Tout</a><a class="mega-menu-sub-cat-td_uid_64_5d37e1cc232bd"  id="td_uid_66_5d37e1cc30abf" data-td_block_id="td_uid_64_5d37e1cc232bd" data-td_filter_value="50" href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a><a class="mega-menu-sub-cat-td_uid_64_5d37e1cc232bd"  id="td_uid_67_5d37e1cc30c95" data-td_block_id="td_uid_64_5d37e1cc232bd" data-td_filter_value="53" href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a><a class="mega-menu-sub-cat-td_uid_64_5d37e1cc232bd"  id="td_uid_68_5d37e1cc30edc" data-td_block_id="td_uid_64_5d37e1cc232bd" data-td_filter_value="48" href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a><a class="mega-menu-sub-cat-td_uid_64_5d37e1cc232bd"  id="td_uid_69_5d37e1cc310b0" data-td_block_id="td_uid_64_5d37e1cc232bd" data-td_filter_value="153" href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_64_5d37e1cc232bd"  id="td_uid_70_5d37e1cc312bd" data-td_block_id="td_uid_64_5d37e1cc232bd" data-td_filter_value="49" href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a><a class="mega-menu-sub-cat-td_uid_64_5d37e1cc232bd"  id="td_uid_71_5d37e1cc314c5" data-td_block_id="td_uid_64_5d37e1cc232bd" data-td_filter_value="52" href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a><a class="mega-menu-sub-cat-td_uid_64_5d37e1cc232bd"  id="td_uid_72_5d37e1cc316b6" data-td_block_id="td_uid_64_5d37e1cc232bd" data-td_filter_value="158" href="http://www.perspectivesmed.ma/category/culture/patrimoine-universel/">Patrimoine universel</a><a class="mega-menu-sub-cat-td_uid_64_5d37e1cc232bd"  id="td_uid_73_5d37e1cc31887" data-td_block_id="td_uid_64_5d37e1cc232bd" data-td_filter_value="51" href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></div></div><div id=td_uid_64_5d37e1cc232bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/francofolies-que-cache-le-nouveau-larousse/" rel="bookmark" class="td-image-wrap" title="Francofolies : Que cache le nouveau Larousse ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Francofolies-Que-cache-le-nouveau-Larousse--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Francofolies-Que-cache-le-nouveau-Larousse--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Francofolies-Que-cache-le-nouveau-Larousse--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Francofolies : Que cache le nouveau Larousse ?" title="Francofolies : Que cache le nouveau Larousse ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/francofolies-que-cache-le-nouveau-larousse/" rel="bookmark" title="Francofolies : Que cache le nouveau Larousse ?">Francofolies : Que cache le nouveau Larousse ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-cri-rageur-de-y-khadra-on-abdique-au-japon-et-on-sagrippe-en-algerie/" rel="bookmark" class="td-image-wrap" title="Le cri rageur de Y. Khadra : On abdique au Japon et on s’agrippe en Algérie"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-cri-rageur-de-Y.-Khadra-On-abdique-au-Japon-et-on-s’agrippe-en-Algérie-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-cri-rageur-de-Y.-Khadra-On-abdique-au-Japon-et-on-s’agrippe-en-Algérie-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Le-cri-rageur-de-Y.-Khadra-On-abdique-au-Japon-et-on-s’agrippe-en-Algérie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le cri rageur de Y. Khadra : On abdique au Japon et on s’agrippe en Algérie" title="Le cri rageur de Y. Khadra : On abdique au Japon et on s’agrippe en Algérie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-cri-rageur-de-y-khadra-on-abdique-au-japon-et-on-sagrippe-en-algerie/" rel="bookmark" title="Le cri rageur de Y. Khadra : On abdique au Japon et on s’agrippe en Algérie">Le cri rageur de Y. Khadra : On abdique au Japon et on s’agrippe en Algérie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/laffaire-bobi-wine-en-ouganda-un-chanteur-qui-fait-trembler-le-pouvoir/" rel="bookmark" class="td-image-wrap" title="L’affaire Bobi Wine en Ouganda : Un chanteur qui fait trembler le pouvoir…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/L’affaire-Bobi-Wine-en-Ouganda-Un-chanteur-qui-fait-trembler-le-pouvoir…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/L’affaire-Bobi-Wine-en-Ouganda-Un-chanteur-qui-fait-trembler-le-pouvoir…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/L’affaire-Bobi-Wine-en-Ouganda-Un-chanteur-qui-fait-trembler-le-pouvoir…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="L’affaire Bobi Wine en Ouganda : Un chanteur qui fait trembler le pouvoir…" title="L’affaire Bobi Wine en Ouganda : Un chanteur qui fait trembler le pouvoir…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/laffaire-bobi-wine-en-ouganda-un-chanteur-qui-fait-trembler-le-pouvoir/" rel="bookmark" title="L’affaire Bobi Wine en Ouganda : Un chanteur qui fait trembler le pouvoir…">L’affaire Bobi Wine en Ouganda : Un chanteur qui fait trembler le pouvoir…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/edition-m-laaraj-satisfait-du-bilan-2018/" rel="bookmark" class="td-image-wrap" title="Edition :  M. Laaraj satisfait du bilan 2018…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Edition-M.-Laaraj-satisfait-du-bilan-2018…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Edition-M.-Laaraj-satisfait-du-bilan-2018…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Edition-M.-Laaraj-satisfait-du-bilan-2018…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Edition : M. Laaraj satisfait du bilan 2018…" title="Edition :  M. Laaraj satisfait du bilan 2018…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/edition-m-laaraj-satisfait-du-bilan-2018/" rel="bookmark" title="Edition :  M. Laaraj satisfait du bilan 2018…">Edition :  M. Laaraj satisfait du bilan 2018…</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5d37e1cc232bd" data-td_block_id="td_uid_64_5d37e1cc232bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5d37e1cc232bd" data-td_block_id="td_uid_64_5d37e1cc232bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5d37e1cc38874_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_74_5d37e1cc38874" ><script>var block_td_uid_74_5d37e1cc38874 = new tdBlock();
block_td_uid_74_5d37e1cc38874.id = "td_uid_74_5d37e1cc38874";
block_td_uid_74_5d37e1cc38874.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_74_5d37e1cc38874_rand","tdc_css_class":"td_uid_74_5d37e1cc38874_rand","tdc_css_class_style":"td_uid_74_5d37e1cc38874_rand_style"}';
block_td_uid_74_5d37e1cc38874.td_column_number = "3";
block_td_uid_74_5d37e1cc38874.block_type = "td_block_mega_menu";
block_td_uid_74_5d37e1cc38874.post_count = "4";
block_td_uid_74_5d37e1cc38874.found_posts = "641";
block_td_uid_74_5d37e1cc38874.header_color = "";
block_td_uid_74_5d37e1cc38874.ajax_pagination_infinite_stop = "";
block_td_uid_74_5d37e1cc38874.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_74_5d37e1cc38874);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_74_5d37e1cc38874" id="td_uid_75_5d37e1cc57afa" data-td_block_id="td_uid_74_5d37e1cc38874" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/environnement/">Tout</a><a class="mega-menu-sub-cat-td_uid_74_5d37e1cc38874"  id="td_uid_76_5d37e1cc57c59" data-td_block_id="td_uid_74_5d37e1cc38874" data-td_filter_value="33" href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a><a class="mega-menu-sub-cat-td_uid_74_5d37e1cc38874"  id="td_uid_77_5d37e1cc57e3f" data-td_block_id="td_uid_74_5d37e1cc38874" data-td_filter_value="31" href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a><a class="mega-menu-sub-cat-td_uid_74_5d37e1cc38874"  id="td_uid_78_5d37e1cc57ff4" data-td_block_id="td_uid_74_5d37e1cc38874" data-td_filter_value="32" href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a><a class="mega-menu-sub-cat-td_uid_74_5d37e1cc38874"  id="td_uid_79_5d37e1cc581c8" data-td_block_id="td_uid_74_5d37e1cc38874" data-td_filter_value="142" href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></div></div><div id=td_uid_74_5d37e1cc38874 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/finance-verte-focus-de-cfc-et-luniversite-tsinghua-chine-sur-le-verdissement-du-systeme-financier-africain/" rel="bookmark" class="td-image-wrap" title="Finance verte: Focus de CFC et l’Université Tsinghua (Chine) sur le verdissement du système financier africain  "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Finance-verte-Focus-de-CFC-et-l’Université-Tsinghua-Chine-sur-le-verdissement-du-système-financier-africain--218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Finance-verte-Focus-de-CFC-et-l’Université-Tsinghua-Chine-sur-le-verdissement-du-système-financier-africain--218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Finance-verte-Focus-de-CFC-et-l’Université-Tsinghua-Chine-sur-le-verdissement-du-système-financier-africain--100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Finance verte Focus de CFC et l’Université Tsinghua (Chine) sur le verdissement du système financier africain  " title="Finance verte: Focus de CFC et l’Université Tsinghua (Chine) sur le verdissement du système financier africain  "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/finance-verte-focus-de-cfc-et-luniversite-tsinghua-chine-sur-le-verdissement-du-systeme-financier-africain/" rel="bookmark" title="Finance verte: Focus de CFC et l’Université Tsinghua (Chine) sur le verdissement du système financier africain  ">Finance verte: Focus de CFC et l’Université Tsinghua (Chine) sur le verdissement du système financier africain  </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/fermes-photovoltaiques-30-000-exploitations-deja-equipees-en-panneaux/" rel="bookmark" class="td-image-wrap" title="Fermes photovoltaïques: 30.000 exploitations déjà équipées en panneaux"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Fermes-photovoltaïques-30.000-exploitations-déjà-équipées-en-panneaux-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Fermes-photovoltaïques-30.000-exploitations-déjà-équipées-en-panneaux-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Fermes-photovoltaïques-30.000-exploitations-déjà-équipées-en-panneaux-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fermes photovoltaïques: 30.000 exploitations déjà équipées en panneaux" title="Fermes photovoltaïques: 30.000 exploitations déjà équipées en panneaux"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/fermes-photovoltaiques-30-000-exploitations-deja-equipees-en-panneaux/" rel="bookmark" title="Fermes photovoltaïques: 30.000 exploitations déjà équipées en panneaux">Fermes photovoltaïques: 30.000 exploitations déjà équipées en panneaux</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/farine-de-poisson-ce-que-recommande-greenpeace-pour-lafrique/" rel="bookmark" class="td-image-wrap" title="Farine de poisson: Ce que recommande Greenpeace pour l’Afrique"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Farine-de-poisson-Ce-que-recommande-Greenpeace-pour-l’Afrique-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Farine-de-poisson-Ce-que-recommande-Greenpeace-pour-l’Afrique-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Farine-de-poisson-Ce-que-recommande-Greenpeace-pour-l’Afrique-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Farine de poisson: Ce que recommande Greenpeace pour l’Afrique" title="Farine de poisson: Ce que recommande Greenpeace pour l’Afrique"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/farine-de-poisson-ce-que-recommande-greenpeace-pour-lafrique/" rel="bookmark" title="Farine de poisson: Ce que recommande Greenpeace pour l’Afrique">Farine de poisson: Ce que recommande Greenpeace pour l’Afrique</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pollution-de-lair-une-centaine-de-stations-de-surveillance-a-lhorizon-2030/" rel="bookmark" class="td-image-wrap" title="Pollution de l’Air: Une centaine de stations de surveillance à l&rsquo;horizon 2030"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Pollution-de-l’Air-Une-centaine-de-stations-de-surveillance-à-lhorizon-2030-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Pollution-de-l’Air-Une-centaine-de-stations-de-surveillance-à-lhorizon-2030-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/06/Pollution-de-l’Air-Une-centaine-de-stations-de-surveillance-à-lhorizon-2030-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pollution de l’Air: Une centaine de stations de surveillance à l&#039;horizon 2030" title="Pollution de l’Air: Une centaine de stations de surveillance à l&rsquo;horizon 2030"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pollution-de-lair-une-centaine-de-stations-de-surveillance-a-lhorizon-2030/" rel="bookmark" title="Pollution de l’Air: Une centaine de stations de surveillance à l&rsquo;horizon 2030">Pollution de l’Air: Une centaine de stations de surveillance à l&rsquo;horizon 2030</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5d37e1cc38874" data-td_block_id="td_uid_74_5d37e1cc38874"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5d37e1cc38874" data-td_block_id="td_uid_74_5d37e1cc38874"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_80_5d37e1cc5f54e_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_80_5d37e1cc5f54e" ><script>var block_td_uid_80_5d37e1cc5f54e = new tdBlock();
block_td_uid_80_5d37e1cc5f54e.id = "td_uid_80_5d37e1cc5f54e";
block_td_uid_80_5d37e1cc5f54e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_80_5d37e1cc5f54e_rand","tdc_css_class":"td_uid_80_5d37e1cc5f54e_rand","tdc_css_class_style":"td_uid_80_5d37e1cc5f54e_rand_style"}';
block_td_uid_80_5d37e1cc5f54e.td_column_number = "3";
block_td_uid_80_5d37e1cc5f54e.block_type = "td_block_mega_menu";
block_td_uid_80_5d37e1cc5f54e.post_count = "4";
block_td_uid_80_5d37e1cc5f54e.found_posts = "862";
block_td_uid_80_5d37e1cc5f54e.header_color = "";
block_td_uid_80_5d37e1cc5f54e.ajax_pagination_infinite_stop = "";
block_td_uid_80_5d37e1cc5f54e.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_80_5d37e1cc5f54e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_80_5d37e1cc5f54e" id="td_uid_81_5d37e1cc8e32c" data-td_block_id="td_uid_80_5d37e1cc5f54e" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/sport/">Tout</a><a class="mega-menu-sub-cat-td_uid_80_5d37e1cc5f54e"  id="td_uid_82_5d37e1cc8e48e" data-td_block_id="td_uid_80_5d37e1cc5f54e" data-td_filter_value="60" href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a><a class="mega-menu-sub-cat-td_uid_80_5d37e1cc5f54e"  id="td_uid_83_5d37e1cc8e661" data-td_block_id="td_uid_80_5d37e1cc5f54e" data-td_filter_value="141" href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a><a class="mega-menu-sub-cat-td_uid_80_5d37e1cc5f54e"  id="td_uid_84_5d37e1cc8e867" data-td_block_id="td_uid_80_5d37e1cc5f54e" data-td_filter_value="151" href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a><a class="mega-menu-sub-cat-td_uid_80_5d37e1cc5f54e"  id="td_uid_85_5d37e1cc8eaf3" data-td_block_id="td_uid_80_5d37e1cc5f54e" data-td_filter_value="55" href="http://www.perspectivesmed.ma/category/sport/football/">Football</a><a class="mega-menu-sub-cat-td_uid_80_5d37e1cc5f54e"  id="td_uid_86_5d37e1cc8ecb4" data-td_block_id="td_uid_80_5d37e1cc5f54e" data-td_filter_value="58" href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_80_5d37e1cc5f54e"  id="td_uid_87_5d37e1cc8ef47" data-td_block_id="td_uid_80_5d37e1cc5f54e" data-td_filter_value="59" href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a><a class="mega-menu-sub-cat-td_uid_80_5d37e1cc5f54e"  id="td_uid_88_5d37e1cc8f209" data-td_block_id="td_uid_80_5d37e1cc5f54e" data-td_filter_value="57" href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a><a class="mega-menu-sub-cat-td_uid_80_5d37e1cc5f54e"  id="td_uid_89_5d37e1cc8f486" data-td_block_id="td_uid_80_5d37e1cc5f54e" data-td_filter_value="56" href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></div></div><div id=td_uid_80_5d37e1cc5f54e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rencontre-de-skhirat-la-colloquite-pour-noyer-le-poisson/" rel="bookmark" class="td-image-wrap" title="Rencontre de Skhirat: La &laquo; Colloquite &raquo; pour noyer le poisson !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Rencontre-de-Skhirat-La-Colloquite-pour-noyer-le-poisson--218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Rencontre-de-Skhirat-La-Colloquite-pour-noyer-le-poisson--218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Rencontre-de-Skhirat-La-Colloquite-pour-noyer-le-poisson--100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rencontre de Skhirat: La &quot;Colloquite&quot; pour noyer le poisson !" title="Rencontre de Skhirat: La &laquo; Colloquite &raquo; pour noyer le poisson !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rencontre-de-skhirat-la-colloquite-pour-noyer-le-poisson/" rel="bookmark" title="Rencontre de Skhirat: La &laquo; Colloquite &raquo; pour noyer le poisson !">Rencontre de Skhirat: La &laquo; Colloquite &raquo; pour noyer le poisson !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/presidence-de-la-frma-pourquoi-hicham-el-guerrouj-nest-pas-eligible/" rel="bookmark" class="td-image-wrap" title="Présidence de la FRMA: Pourquoi Hicham El Guerrouj n&rsquo;est pas éligible ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Présidence-de-la-FRMA-Pourquoi-Hicham-El-Guerrouj-nest-pas-éligible-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Présidence-de-la-FRMA-Pourquoi-Hicham-El-Guerrouj-nest-pas-éligible-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Présidence-de-la-FRMA-Pourquoi-Hicham-El-Guerrouj-nest-pas-éligible-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Présidence de la FRMA: Pourquoi Hicham El Guerrouj n&#039;est pas éligible ?" title="Présidence de la FRMA: Pourquoi Hicham El Guerrouj n&rsquo;est pas éligible ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/presidence-de-la-frma-pourquoi-hicham-el-guerrouj-nest-pas-eligible/" rel="bookmark" title="Présidence de la FRMA: Pourquoi Hicham El Guerrouj n&rsquo;est pas éligible ?">Présidence de la FRMA: Pourquoi Hicham El Guerrouj n&rsquo;est pas éligible ?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/tirage-au-sort-de-la-can-2021-cameroun-le-lot-du-maroc/" rel="bookmark" class="td-image-wrap" title="Tirage au sort de la CAN 2021 Cameroun: Le lot du Maroc"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Tirage-au-sort-de-la-CAN-2021-Cameroun-Le-lot-du-Maroc-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Tirage-au-sort-de-la-CAN-2021-Cameroun-Le-lot-du-Maroc-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Tirage-au-sort-de-la-CAN-2021-Cameroun-Le-lot-du-Maroc-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tirage au sort de la CAN 2021 Cameroun: Le lot du Maroc" title="Tirage au sort de la CAN 2021 Cameroun: Le lot du Maroc"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/tirage-au-sort-de-la-can-2021-cameroun-le-lot-du-maroc/" rel="bookmark" title="Tirage au sort de la CAN 2021 Cameroun: Le lot du Maroc">Tirage au sort de la CAN 2021 Cameroun: Le lot du Maroc</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/can-2019-du-bronze-pour-le-onze-nigerian/" rel="bookmark" class="td-image-wrap" title="CAN 2019: Du bronze pour le Onze nigérian"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/CAN-2019-Du-bronze-pour-le-Onze-nigérian-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/CAN-2019-Du-bronze-pour-le-Onze-nigérian-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/CAN-2019-Du-bronze-pour-le-Onze-nigérian-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CAN 2019 - Du bronze pour le Onze nigérianCAN 2019 - Du bronze pour le Onze nigérian" title="CAN 2019: Du bronze pour le Onze nigérian"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/can-2019-du-bronze-pour-le-onze-nigerian/" rel="bookmark" title="CAN 2019: Du bronze pour le Onze nigérian">CAN 2019: Du bronze pour le Onze nigérian</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_5d37e1cc5f54e" data-td_block_id="td_uid_80_5d37e1cc5f54e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_80_5d37e1cc5f54e" data-td_block_id="td_uid_80_5d37e1cc5f54e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_90_5d37e1cc971e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_90_5d37e1cc971e2" ><script>var block_td_uid_90_5d37e1cc971e2 = new tdBlock();
block_td_uid_90_5d37e1cc971e2.id = "td_uid_90_5d37e1cc971e2";
block_td_uid_90_5d37e1cc971e2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_90_5d37e1cc971e2_rand","tdc_css_class":"td_uid_90_5d37e1cc971e2_rand","tdc_css_class_style":"td_uid_90_5d37e1cc971e2_rand_style"}';
block_td_uid_90_5d37e1cc971e2.td_column_number = "3";
block_td_uid_90_5d37e1cc971e2.block_type = "td_block_mega_menu";
block_td_uid_90_5d37e1cc971e2.post_count = "4";
block_td_uid_90_5d37e1cc971e2.found_posts = "262";
block_td_uid_90_5d37e1cc971e2.header_color = "";
block_td_uid_90_5d37e1cc971e2.ajax_pagination_infinite_stop = "";
block_td_uid_90_5d37e1cc971e2.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_90_5d37e1cc971e2);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_90_5d37e1cc971e2" id="td_uid_91_5d37e1cca3d49" data-td_block_id="td_uid_90_5d37e1cc971e2" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/trends/">Tout</a><a class="mega-menu-sub-cat-td_uid_90_5d37e1cc971e2"  id="td_uid_92_5d37e1cca3f84" data-td_block_id="td_uid_90_5d37e1cc971e2" data-td_filter_value="61" href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a><a class="mega-menu-sub-cat-td_uid_90_5d37e1cc971e2"  id="td_uid_93_5d37e1cca4322" data-td_block_id="td_uid_90_5d37e1cc971e2" data-td_filter_value="149" href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_90_5d37e1cc971e2"  id="td_uid_94_5d37e1cca4692" data-td_block_id="td_uid_90_5d37e1cc971e2" data-td_filter_value="64" href="http://www.perspectivesmed.ma/category/trends/home/">Home</a><a class="mega-menu-sub-cat-td_uid_90_5d37e1cc971e2"  id="td_uid_95_5d37e1cca4982" data-td_block_id="td_uid_90_5d37e1cc971e2" data-td_filter_value="161" href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a><a class="mega-menu-sub-cat-td_uid_90_5d37e1cc971e2"  id="td_uid_96_5d37e1cca4c5a" data-td_block_id="td_uid_90_5d37e1cc971e2" data-td_filter_value="63" href="http://www.perspectivesmed.ma/category/trends/tendances/">Tendances</a><a class="mega-menu-sub-cat-td_uid_90_5d37e1cc971e2"  id="td_uid_97_5d37e1cca4f49" data-td_block_id="td_uid_90_5d37e1cc971e2" data-td_filter_value="163" href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></div></div><div id=td_uid_90_5d37e1cc971e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/oppo-les-details-de-la-camera-sous-ecran-devoiles-au-mwc-shanghai-2019/" rel="bookmark" class="td-image-wrap" title="OPPO : Les détails de la caméra sous-écran dévoilés au MWC Shanghai 2019"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/OPPO-Les-détails-de-la-caméra-sous-écran-dévoilés-au-MWC-Shanghai-2019-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/OPPO-Les-détails-de-la-caméra-sous-écran-dévoilés-au-MWC-Shanghai-2019-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/OPPO-Les-détails-de-la-caméra-sous-écran-dévoilés-au-MWC-Shanghai-2019-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OPPO : Les détails de la caméra sous-écran dévoilés au MWC Shanghai 2019" title="OPPO : Les détails de la caméra sous-écran dévoilés au MWC Shanghai 2019"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/oppo-les-details-de-la-camera-sous-ecran-devoiles-au-mwc-shanghai-2019/" rel="bookmark" title="OPPO : Les détails de la caméra sous-écran dévoilés au MWC Shanghai 2019">OPPO : Les détails de la caméra sous-écran dévoilés au MWC Shanghai 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/cimr-lidentification-faciale-operationnelle/" rel="bookmark" class="td-image-wrap" title="CIMR :L’identification faciale opérationnelle"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/CIMR-L’identification-faciale-opérationnelle-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/CIMR-L’identification-faciale-opérationnelle-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/CIMR-L’identification-faciale-opérationnelle-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CIMR :L’identification faciale opérationnelle" title="CIMR :L’identification faciale opérationnelle"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/cimr-lidentification-faciale-operationnelle/" rel="bookmark" title="CIMR :L’identification faciale opérationnelle">CIMR :L’identification faciale opérationnelle</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/" rel="bookmark" class="td-image-wrap" title="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Cybersécurité-La-faille-WhatsApp-exploitée-par-l’israélien-NSO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO" title="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/cybersecurite-la-faille-whatsapp-exploitee-par-lisraelien-nso/" rel="bookmark" title="Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO">Cybersécurité: La faille WhatsApp exploitée par l’israélien NSO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/championnat-pubg-oppo-sponsorise-levenement-mena/" rel="bookmark" class="td-image-wrap" title="Championnat PUBG : OPPO sponsorise l’événement  MENA"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Championnat-PUBG-OPPO-sponsorise-l’événement-MENA-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Championnat-PUBG-OPPO-sponsorise-l’événement-MENA-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/05/Championnat-PUBG-OPPO-sponsorise-l’événement-MENA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Championnat PUBG : OPPO sponsorise l’événement  MENA" title="Championnat PUBG : OPPO sponsorise l’événement  MENA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/championnat-pubg-oppo-sponsorise-levenement-mena/" rel="bookmark" title="Championnat PUBG : OPPO sponsorise l’événement  MENA">Championnat PUBG : OPPO sponsorise l’événement  MENA</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_90_5d37e1cc971e2" data-td_block_id="td_uid_90_5d37e1cc971e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_90_5d37e1cc971e2" data-td_block_id="td_uid_90_5d37e1cc971e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_98_5d37e1ccb0b36_rand td_block_template_15"></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-56770" class="post-56770 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-a-ne-pas-rater-hp category-eco-site category-eco category-entreprises category-entreprises-site" itemscope itemtype="http://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.perspectivesmed.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://www.perspectivesmed.ma/category/a-la-une/">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Production cinématographique: Hausse de 47% l’investissement étranger</span></div></div><header class="td-post-title"><h1 class="entry-title">Production cinématographique: Hausse de 47% l’investissement étranger</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-23T19:36:02+00:00" >Juil 23, 2019</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_uid_99_5d37e1ccb4788" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fproduction-cinematographique-hausse-de-47-linvestissement-etranger%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Production+cin%C3%A9matographique%3A+Hausse+de+47%25+l%E2%80%99investissement+%C3%A9tranger&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fproduction-cinematographique-hausse-de-47-linvestissement-etranger%2F&via=Perspectives+Med"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger.png&description=Production+cin%C3%A9matographique%3A+Hausse+de+47%25+l%E2%80%99investissement+%C3%A9tranger"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Production cinématographique: Hausse de 47% l’investissement étranger %0A%0A http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_99_5d37e1ccb4788"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger.png" data-caption="Production cinématographique: Hausse de 47% l’investissement étranger "><img width="696" height="385" class="entry-thumb td-modal-image" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-696x385.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-696x385.png 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger-300x166.png 300w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger.png 720w" sizes="(max-width: 696px) 100vw, 696px" alt="Production cinématographique: Hausse de 47% l’investissement étranger" title="Production cinématographique - Hausse de 47% l’investissement étranger"/></a><figcaption class="wp-caption-text">Production cinématographique: Hausse de 47% l’investissement étranger</figcaption></figure></div><h3>Les investissements étrangers dans le secteur cinématographique au Maroc ont atteint 731,525 MDH au titre de l&rsquo;année 2018, et ce après l&rsquo;entrée en vigueur du système d&rsquo;aide aux productions étrangères cinématographiques et audiovisuelles.<br /> C’est ce qu’a affirmé le ministre de la Culture et de la communication Mohamed El Aaraj. qui présidait les travaux du conseil d&rsquo;Administration du Centre cinématographique marocain (CCM).</h3><p>Le volume des investissements drainés par l’industrie cinématographique constitue une augmentation de 47,18 % par rapport à 2017, durant laquelle les investissements étrangers dans le secteur se sont situés à 479,34 MDH, a précisé M. El Aaraj selon un communiqué du ministère de la Culture et de la communication.<br /> L&rsquo;année 2018 a constitué une étape importante dans les efforts déployés pour le développement de la production cinématographique au Maroc, a-t-il ajouté, précisant qu&rsquo;un montant de 75 MDH a été alloué à la subvention de la production cinématographique nationale, dont 15 millions à la réalisation de documentaires sur la culture et l&rsquo;histoire sahariennes hassanies.<br /> Le montant consacré au soutien des festivals nationaux s&rsquo;est multiplié pour atteindre 23 millions de dirhams bénéficiant à 67 événements cinématographiques dans le Royaume, outre 8,5 MDH alloués à la numérisation et à la modernisation des salles de cinéma.<br /> Ainsi, le montant global alloué au soutien du secteur cinématographique a atteint 100 MDH, a poursuivi M. El Aaraj.<br /> Selon le ministre, 1.315 autorisations de tournage ont été accordées au titre de la même année, dont 691 pour des productions marocaines et 624 pour des productions étrangères, en plus de l&rsquo;octroi de 331 cartes professionnelles.</p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_100_5d37e1ccb744d_rand td_block_template_15"></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_101_5d37e1ccb84ad" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fproduction-cinematographique-hausse-de-47-linvestissement-etranger%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Production+cin%C3%A9matographique%3A+Hausse+de+47%25+l%E2%80%99investissement+%C3%A9tranger&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fproduction-cinematographique-hausse-de-47-linvestissement-etranger%2F&via=Perspectives+Med"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger.png&description=Production+cin%C3%A9matographique%3A+Hausse+de+47%25+l%E2%80%99investissement+%C3%A9tranger"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Production cinématographique: Hausse de 47% l’investissement étranger %0A%0A http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_101_5d37e1ccb84ad"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.perspectivesmed.ma/ciments-reprise-confirmee-a-fin-juin/">Ciments: Reprise confirmée à fin juin</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://www.perspectivesmed.ma/chimie-et-parachimie-la-bcp-au-chevet-des-acteurs-nationaux/">Chimie et parachimie: La BCP au chevet des acteurs nationaux</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="datePublished" content="2019-07-23T19:36:02+00:00"><meta itemprop="dateModified" content="2019-07-23T19:36:03+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png"></span><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="headline " content="Production cinématographique: Hausse de 47% l’investissement étranger"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Production-cinématographique-Hausse-de-47-l’investissement-étranger.png"><meta itemprop="width" content="720"><meta itemprop="height" content="398"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_102_5d37e1ccba9c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_102_5d37e1ccba9c7" ><script>var block_td_uid_102_5d37e1ccba9c7 = new tdBlock();
block_td_uid_102_5d37e1ccba9c7.id = "td_uid_102_5d37e1ccba9c7";
block_td_uid_102_5d37e1ccba9c7.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_102_5d37e1ccba9c7_rand","td_column_number":3,"live_filter_cur_post_id":56770,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_102_5d37e1ccba9c7_rand","tdc_css_class_style":"td_uid_102_5d37e1ccba9c7_rand_style"}';
block_td_uid_102_5d37e1ccba9c7.td_column_number = "3";
block_td_uid_102_5d37e1ccba9c7.block_type = "td_block_related_posts";
block_td_uid_102_5d37e1ccba9c7.post_count = "6";
block_td_uid_102_5d37e1ccba9c7.found_posts = "13397";
block_td_uid_102_5d37e1ccba9c7.header_color = "";
block_td_uid_102_5d37e1ccba9c7.ajax_pagination_infinite_stop = "";
block_td_uid_102_5d37e1ccba9c7.max_num_pages = "2233";
tdBlocksArray.push(block_td_uid_102_5d37e1ccba9c7);</script><h4 class="td-related-title td-block-title"><a id="td_uid_103_5d37e1ccec8e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_102_5d37e1ccba9c7" href="#">ARTICLES LIÉS</a><a id="td_uid_104_5d37e1ccec92e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_102_5d37e1ccba9c7" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_102_5d37e1ccba9c7 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-venezuela-sans-jus-une-attaque-electromagnetique-assure-caracas/" rel="bookmark" class="td-image-wrap" title="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-Venezuela-sans-jus-Une-attaque-électromagnétique-assure-Caracas-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-Venezuela-sans-jus-Une-attaque-électromagnétique-assure-Caracas-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-Venezuela-sans-jus-Une-attaque-électromagnétique-assure-Caracas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas" title="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-venezuela-sans-jus-une-attaque-electromagnetique-assure-caracas/" rel="bookmark" title="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas">Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/detroit-dormuz-les-europeens-veulent-securiser-la-navigation/" rel="bookmark" class="td-image-wrap" title="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Détroit-d’Ormuz-Les-Européens-veulent-sécuriser-la-navigation-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Détroit-d’Ormuz-Les-Européens-veulent-sécuriser-la-navigation-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Détroit-d’Ormuz-Les-Européens-veulent-sécuriser-la-navigation-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation" title="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/detroit-dormuz-les-europeens-veulent-securiser-la-navigation/" rel="bookmark" title="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation">Détroit d’Ormuz: Les Européens veulent sécuriser la navigation</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-bulldozer-comme-arme-du-transfert-israel-veut-faire-main-basse-sur-la-cisjordanie/" rel="bookmark" class="td-image-wrap" title="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-bulldozer-comme-arme-du-«-transfert-»-Israël-veut-faire-main-basse-sur-la-Cisjordanie-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-bulldozer-comme-arme-du-«-transfert-»-Israël-veut-faire-main-basse-sur-la-Cisjordanie-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-bulldozer-comme-arme-du-«-transfert-»-Israël-veut-faire-main-basse-sur-la-Cisjordanie-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie" title="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-bulldozer-comme-arme-du-transfert-israel-veut-faire-main-basse-sur-la-cisjordanie/" rel="bookmark" title="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie">Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pas-de-visa-de-bce-pour-la-nouvelle-loi-electorale-le-president-rebat-les-cartes/" rel="bookmark" class="td-image-wrap" title="Pas de visa de BCE pour la nouvelle loi électorale: Le Président rebat les cartes…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Pas-de-visa-de-BCE-pour-la-nouvelle-loi-électorale-Le-Président-rebat-les-cartes…-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Pas-de-visa-de-BCE-pour-la-nouvelle-loi-électorale-Le-Président-rebat-les-cartes…-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Pas-de-visa-de-BCE-pour-la-nouvelle-loi-électorale-Le-Président-rebat-les-cartes…-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pas de visa de BCE pour la nouvelle loi électorale: Le Président rebat les cartes…" title="Pas de visa de BCE pour la nouvelle loi électorale: Le Président rebat les cartes…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pas-de-visa-de-bce-pour-la-nouvelle-loi-electorale-le-president-rebat-les-cartes/" rel="bookmark" title="Pas de visa de BCE pour la nouvelle loi électorale: Le Président rebat les cartes…">Pas de visa de BCE pour la nouvelle loi électorale: Le Président rebat les cartes…</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/transition-difficile-en-algerie-que-cache-la-nouvelle-valse-des-generaux/" rel="bookmark" class="td-image-wrap" title="Transition difficile en Algérie: Que cache la nouvelle valse des généraux ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Transition-difficile-en-Algérie-Que-cache-la-nouvelle-valse-des-généraux--218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Transition-difficile-en-Algérie-Que-cache-la-nouvelle-valse-des-généraux--218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Transition-difficile-en-Algérie-Que-cache-la-nouvelle-valse-des-généraux--100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Transition difficile en Algérie: Que cache la nouvelle valse des généraux ?" title="Transition difficile en Algérie: Que cache la nouvelle valse des généraux ?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/transition-difficile-en-algerie-que-cache-la-nouvelle-valse-des-generaux/" rel="bookmark" title="Transition difficile en Algérie: Que cache la nouvelle valse des généraux ?">Transition difficile en Algérie: Que cache la nouvelle valse des généraux ?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/haute-distinction-pour-attijariwafa-en-cote-divoire-m-el-kettani-fait-commandeur-de-lordre-national/" rel="bookmark" class="td-image-wrap" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-218x150.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-218x150.png 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Haute-distinction-pour-Attijariwafa-en-Cote-d’Ivoire-M.-El-Kettani-fait-Commandeur-de-l’Ordre-National-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/haute-distinction-pour-attijariwafa-en-cote-divoire-m-el-kettani-fait-commandeur-de-lordre-national/" rel="bookmark" title="Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National">Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_102_5d37e1ccba9c7" data-td_block_id="td_uid_102_5d37e1ccba9c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_102_5d37e1ccba9c7" data-td_block_id="td_uid_102_5d37e1ccba9c7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/production-cinematographique-hausse-de-47-linvestissement-etranger/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.perspectivesmed.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Veuillez entrer votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Veuillez entrer votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse e-mail incorrecte!</div><div class="td-warning-email">Veuillez entrez votre adresse e-mail ici</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></div><p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='56770' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec7a578d71" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire le pourriel. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_105_5d37e1cd02479_rand td_block_template_15"></div><aside class="td_block_template_15 widget widget_recent_entries"><h4 class="td-block-title"><span>Articles récents</span></h4><ul><li> <a href="http://www.perspectivesmed.ma/le-venezuela-sans-jus-une-attaque-electromagnetique-assure-caracas/">Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas</a> <span class="post-date">Juil 23, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/detroit-dormuz-les-europeens-veulent-securiser-la-navigation/">Détroit d’Ormuz: Les Européens veulent sécuriser la navigation</a> <span class="post-date">Juil 23, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/le-bulldozer-comme-arme-du-transfert-israel-veut-faire-main-basse-sur-la-cisjordanie/">Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie</a> <span class="post-date">Juil 23, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/pas-de-visa-de-bce-pour-la-nouvelle-loi-electorale-le-president-rebat-les-cartes/">Pas de visa de BCE pour la nouvelle loi électorale: Le Président rebat les cartes…</a> <span class="post-date">Juil 23, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/transition-difficile-en-algerie-que-cache-la-nouvelle-valse-des-generaux/">Transition difficile en Algérie: Que cache la nouvelle valse des généraux ?</a> <span class="post-date">Juil 23, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/haute-distinction-pour-attijariwafa-en-cote-divoire-m-el-kettani-fait-commandeur-de-lordre-national/">Haute distinction pour Attijariwafa en Cote d’Ivoire: M. El Kettani fait Commandeur de l’Ordre National</a> <span class="post-date">Juil 23, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/chimie-et-parachimie-la-bcp-au-chevet-des-acteurs-nationaux/">Chimie et parachimie: La BCP au chevet des acteurs nationaux</a> <span class="post-date">Juil 23, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/production-cinematographique-hausse-de-47-linvestissement-etranger/">Production cinématographique: Hausse de 47% l’investissement étranger</a> <span class="post-date">Juil 23, 2019</span></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_106_5d37e1cd0919e_rand td_block_template_15"></div></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.perspectivesmed.ma/"><img class="td-retina-data" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" alt="Perspectives med" title="Actualité & analyses à la une" width="1024" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Journal d'information en ligne, Perspectivesmed.ma offre à ses visiteurs un panorama complet de l'actualité nationale et internationale. Découvrez chaque jour sur Perspectivesmed.ma toute l'info en direct : de la politique à l'économie en passant par le sport et la culture.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@perspectivesmed.ma">info@perspectivesmed.ma</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-subfooter-container"><ul id="menu-menu-subfooter" class="td-subfooter-menu"><li id="menu-item-2245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2245"><a href="http://www.perspectivesmed.ma/perspectives-magazine/">PM le mag</a></li><li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2243"><a href="http://www.perspectivesmed.ma/newsletter/">Newsletter</a></li><li id="menu-item-2241" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2241"><a href="http://www.perspectivesmed.ma/contact/">Contact</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Perspectives Med 2019</div></div></div></div></div><div style="display:none"></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-venezuela-sans-jus-une-attaque-electromagnetique-assure-caracas/" rel="bookmark" class="td-image-wrap" title="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-Venezuela-sans-jus-Une-attaque-électromagnétique-assure-Caracas-100x70.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-Venezuela-sans-jus-Une-attaque-électromagnétique-assure-Caracas-100x70.png 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-Venezuela-sans-jus-Une-attaque-électromagnétique-assure-Caracas-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas" title="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-venezuela-sans-jus-une-attaque-electromagnetique-assure-caracas/" rel="bookmark" title="Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas">Le Venezuela sans jus: Une attaque électromagnétique, assure Caracas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T20:21:06+00:00" >Juil 23, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/detroit-dormuz-les-europeens-veulent-securiser-la-navigation/" rel="bookmark" class="td-image-wrap" title="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Détroit-d’Ormuz-Les-Européens-veulent-sécuriser-la-navigation-100x70.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Détroit-d’Ormuz-Les-Européens-veulent-sécuriser-la-navigation-100x70.png 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Détroit-d’Ormuz-Les-Européens-veulent-sécuriser-la-navigation-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation" title="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/detroit-dormuz-les-europeens-veulent-securiser-la-navigation/" rel="bookmark" title="Détroit d’Ormuz: Les Européens veulent sécuriser la navigation">Détroit d’Ormuz: Les Européens veulent sécuriser la navigation</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T20:16:48+00:00" >Juil 23, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-bulldozer-comme-arme-du-transfert-israel-veut-faire-main-basse-sur-la-cisjordanie/" rel="bookmark" class="td-image-wrap" title="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-bulldozer-comme-arme-du-«-transfert-»-Israël-veut-faire-main-basse-sur-la-Cisjordanie-100x70.png" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-bulldozer-comme-arme-du-«-transfert-»-Israël-veut-faire-main-basse-sur-la-Cisjordanie-100x70.png 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/07/Le-bulldozer-comme-arme-du-«-transfert-»-Israël-veut-faire-main-basse-sur-la-Cisjordanie-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie" title="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-bulldozer-comme-arme-du-transfert-israel-veut-faire-main-basse-sur-la-cisjordanie/" rel="bookmark" title="Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie">Le bulldozer comme arme du « transfert »: Israël veut faire main basse sur la Cisjordanie</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T20:11:22+00:00" >Juil 23, 2019</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){ 
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '601513', 'j8c6h2g4t3', 'load');</script><script type='text/javascript'>var impression_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var click_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.perspectivesmed.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>var php_vars = {"step":"80","speed":"480"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery(document).ready(function() {
    jQuery("#td_uid_4_5d37e1c8c08c0").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5d37e1c8c08c0 .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5d37e1c8c08c0 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5d37e1c901946").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5d37e1c901946 .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5d37e1c901946 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[56770]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 10000 });
}
});</script>    <script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'117798680',post:'56770',tz:'1',srv:'www.perspectivesmed.ma'} ]);
	_stq.push([ 'clickTrackerInit', '117798680', '56770' ]);</script> <script type="text/javascript" defer src="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/js/autoptimize_5c8e86d190a8cdfabb196d6024744f55.js"></script></body></html>