<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-CA" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_2a610718dce9048e1742dfd31930cdda.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_8aa70199bca6ef29bf6a80fd2bdd2779.css" rel="stylesheet" /><title>Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu - Perspectives Med</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.perspectivesmed.ma/xmlrpc.php" /><meta name="google-site-verification" content="w8fWS-dNnvjfhxaLaPvs8PVvjvRW83MHVo_bUnUczAc" /><meta name="msvalidate.01" content="81393BFFA9788620ED5A6B225C4B7B00" /><meta name="yandex-verification" content="ee83725d0686db8b" /><meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu.jpg" /><link rel="icon" type="image/png" href="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/Favicone.png"><meta name="description" content="La longue phase s’est enfin achevé hier soir. Ce premier tour du tableau final a laissé sur le carreau le club le plus titré de la compétition et le"/><link rel="canonical" href="http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/" /><link rel="publisher" href="https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124"/><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu - Perspectives Med" /><meta property="og:description" content="La longue phase s’est enfin achevé hier soir. Ce premier tour du tableau final a laissé sur le carreau le club le plus titré de la compétition et le" /><meta property="og:url" content="http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/" /><meta property="og:site_name" content="Perspectives Med" /><meta property="article:publisher" content="https://www.facebook.com/perspectivesmed/" /><meta property="article:author" content="https://www.facebook.com/perspectivesmed/" /><meta property="article:section" content="Sports" /><meta property="article:published_time" content="2019-03-14T00:27:18+00:00" /><meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="405" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La longue phase s’est enfin achevé hier soir. Ce premier tour du tableau final a laissé sur le carreau le club le plus titré de la compétition et le" /><meta name="twitter:title" content="Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu - Perspectives Med" /><meta name="twitter:site" content="@perspectivesm" /><meta name="twitter:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu.jpg" /><meta name="twitter:creator" content="@perspectivesm" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.perspectivesmed.ma/","sameAs":["https://www.facebook.com/perspectivesmed/","https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124","https://www.pinterest.com/perspectivesmed/pins/","https://twitter.com/perspectivesm"],"@id":"http://www.perspectivesmed.ma/#organization","name":"Perspectives Med","logo":"http://www.perspectivesmed.ma/wp-content/uploads/2016/02/logo-hi-3-1.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux" href="http://www.perspectivesmed.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux des commentaires" href="http://www.perspectivesmed.ma/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu Flux des commentaires" href="http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-29059897-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-29059897-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' /><link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.perspectivesmed.ma/wp-content/cache/autoptimize/css/autoptimize_single_36ea4805809e6b690c2f5126a0808297.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/www.perspectivesmed.ma","hash_tracking":"false"};</script> <script type='text/javascript'>var mpcthLocalize = {"soundsPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};</script> <link rel='https://api.w.org/' href='http://www.perspectivesmed.ma/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.perspectivesmed.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.perspectivesmed.ma/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://wp.me/p7YgOI-dmk' /><link rel="alternate" type="application/json+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fquart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fquart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu%2F&#038;format=xml" /> <!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><script type='text/javascript'>jQuery(document).ready(function($) {
				var ult_smooth_speed = 480;
				var ult_smooth_step = 80;
				$('html').attr('data-ult_smooth_speed',ult_smooth_speed).attr('data-ult_smooth_step',ult_smooth_step);
				});</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>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</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.perspectivesmed.ma/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/category/sport/",
                                "name": "Sports"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/category/sport/football/",
                                "name": "Football"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/",
                                "name": "Quart des quarts de finale de la Champions League : Six anciens vainqueurs..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-51356 single-format-standard quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu global-block-template-15 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></li></ul></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/international/">International</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></li></ul></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></li></ul></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></li><li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li><li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></li></ul></li><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></li></ul></li><li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/football/">Football</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></li></ul></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/archeologie/">Archéologie</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/decouvertes/">Découvertes</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/espace/">espace</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/home/">Home</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medecine-trends/">Médecine</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/patrimoine-universel/">Patrimoine universel</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/sciences/">sciences</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/technologie/">Technologie</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/tendances/">Tendances</a></li><li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Rechercher</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > jeudi, mars 14, 2019</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1745"><a href="http://www.perspectivesmed.ma/perspectives-magazine/"><i class="fa fa-th"></i> Perspectives Le Mag</a><ul class="sub-menu"><li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/pm-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/pm-le-mag-1.jpg" width="141" height="144" alt="" title="" /></a></figure></div></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5c89e6f36c614" data-id="5c89e6f36c614" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-7946" class="ult_main_cl ult-adjust-bottom-margin border-style " > <span class="ult_cl_link_5  ult_crlink" > <a  data-ultimate-target='#creative-link-wrap-7946 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/points-chauds/"  class="ult_colorlink ult-responsive  vc_custom_1525356169418" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5"> <span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> <span data-hover="Points Chauds " style="color:#0d0d0d;;;" class="ult_btn10_span   ">Points Chauds </span> <span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> </a> </span> </span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5c89e6f36cf8e" data-id="5c89e6f36cf8e" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-3917" class="ult_main_cl ult-adjust-bottom-margin border-style " > <span class="ult_cl_link_5  ult_crlink" > <a  data-ultimate-target='#creative-link-wrap-3917 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/monde-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356194672" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5"> <span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> <span data-hover="Actu Monde" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Actu Monde</span> <span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> </a> </span> </span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5c89e6f36d8ae" data-id="5c89e6f36d8ae" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-8892" class="ult_main_cl ult-adjust-bottom-margin border-style " > <span class="ult_cl_link_5  ult_crlink" > <a  data-ultimate-target='#creative-link-wrap-8892 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356215330" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5"> <span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> <span data-hover="Culture" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Culture</span> <span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span> </a> </span> </span></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_1_5c89e6f371e6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_1_5c89e6f371e6b" ><script>var block_td_uid_1_5c89e6f371e6b = new tdBlock();
block_td_uid_1_5c89e6f371e6b.id = "td_uid_1_5c89e6f371e6b";
block_td_uid_1_5c89e6f371e6b.atts = '{"separator":"","post_ids":"-29268, -23938","category_id":"65","limit":"4","ajax_pagination":"load_more","tdc_css":"","custom_title":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_1_5c89e6f371e6b_rand","tdc_css_class":"td_uid_1_5c89e6f371e6b_rand","tdc_css_class_style":"td_uid_1_5c89e6f371e6b_rand_style"}';
block_td_uid_1_5c89e6f371e6b.td_column_number = "2";
block_td_uid_1_5c89e6f371e6b.block_type = "td_block_18";
block_td_uid_1_5c89e6f371e6b.post_count = "4";
block_td_uid_1_5c89e6f371e6b.found_posts = "800";
block_td_uid_1_5c89e6f371e6b.header_color = "";
block_td_uid_1_5c89e6f371e6b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c89e6f371e6b.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_1_5c89e6f371e6b);</script><div class="td-block-title-wrap"></div><div id=td_uid_1_5c89e6f371e6b class="td_block_inner td-column-2"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/" rel="bookmark" class="td-image-wrap" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-696x385.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise…-759x420.jpg 759w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/18ème-journée-Botola-Pro-Le-WAC-gagne-et-le-Raja-égalise….jpg 833w" sizes="(max-width: 696px) 100vw, 696px" alt="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/" rel="bookmark" title="18ème journée Botola Pro: Le WAC gagne et le Raja égalise…">18ème journée Botola Pro: Le WAC gagne et le Raja égalise…</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-18T19:11:16+00:00" >Fév 18, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/18eme-journee-botola-pro-le-wac-gagne-et-le-raja-egalise/#respond">0</a></div> </span></div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/" rel="bookmark" class="td-image-wrap" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Le-Président-haïtien-sort-de-son-silence-Et-promet-aux-contestataires-des-réformes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Président haïtien sort de son silence Et promet aux contestataires des réformes" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/" rel="bookmark" title="Le Président haïtien sort de son silence: Et promet aux contestataires des réformes">Le Président haïtien sort de son silence: Et promet aux contestataires des réformes</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:32:34+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/le-president-haitien-sort-de-son-silence-et-promet-aux-contestataires-des-reformes/#respond">0</a></div></div><div class="td-excerpt"> Le président haïtien, appelé à démissionner par des cortèges de manifestants qui sillonnent les rues de Port-au-Prince et ailleurs, est&#8230;</div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/" rel="bookmark" class="td-image-wrap" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/D.-Trump-veut-«-contourner-»-le-Congrès-L’alibi-«-état-d’urgence-»-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="D. Trump veut « contourner » le Congrès L’alibi « état d’urgence »" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/" rel="bookmark" title="D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »">D. Trump veut « contourner » le Congrès: L’alibi « état d’urgence »</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:30:07+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/d-trump-veut-contourner-le-congres-lalibi-etat-durgence/#respond">0</a></div></div><div class="td-excerpt"> Une nouvelle paralysie partielle de l’administration fédérale va être évitée aux Etats-Unis. La Chambre des représentants a voté la loi&#8230;</div></div></div><div class="td_module_10 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/conference-de-varsovie-la-montagne-accouche-dune-souris/" rel="bookmark" class="td-image-wrap" title="Conférence de Varsovie: La montagne accouche d’une souris…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Conférence-de-Varsovie-La-montagne-accouche-d’une-souris…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Conférence-de-Varsovie-La-montagne-accouche-d’une-souris…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Conférence-de-Varsovie-La-montagne-accouche-d’une-souris…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Conférence de Varsovie La montagne accouche d’une souris…" title="Conférence de Varsovie: La montagne accouche d’une souris…"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/conference-de-varsovie-la-montagne-accouche-dune-souris/" rel="bookmark" title="Conférence de Varsovie: La montagne accouche d’une souris…">Conférence de Varsovie: La montagne accouche d’une souris…</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-15T17:25:35+00:00" >Fév 15, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/conference-de-varsovie-la-montagne-accouche-dune-souris/#respond">0</a></div></div><div class="td-excerpt"> La conférence sur la paix et la sécurité au Moyen-Orient s&#039;est achevée à Varsovie.  A la demande&#8230;</div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_1_5c89e6f371e6b" data-td_block_id="td_uid_1_5c89e6f371e6b">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_2_5c89e6f3a35ca_rand td_block_template_15"><div class="g g-2"><div class="g-single a-59"><a class="gofollow" data-track="NTksMiwxLDYw" href="http://mdjs-esport.ma" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/228-BAN-eSport-300x600.jpg" /></a></div></div></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&#038;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css"><form id="mlb2-8497262" action="https://landing.mailerlite.com/webforms/popup/e0y9l2" data-code="e0y9l2" data-id="846004" target="_blank"><div class="button-preview"> <input type="image" class="ml-subscribe-button" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/subscrive-perspectivesmed.jpg" /></div></form> <script type="text/javascript" src="https://static.mailerlite.com/js/w/button.min.js?v1f0baea18b848a8ab8e485e9a1acc285"></script> </div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/points-chauds/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/PC-163x80.jpg" width="163" height="80" alt="PC" title="PC" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_3_5c89e6f3abbde_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_5c89e6f3abbde" ><script>var block_td_uid_3_5c89e6f3abbde = new tdBlock();
block_td_uid_3_5c89e6f3abbde.id = "td_uid_3_5c89e6f3abbde";
block_td_uid_3_5c89e6f3abbde.atts = '{"custom_title":"","category_id":"86","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_3_5c89e6f3abbde_rand","tdc_css_class":"td_uid_3_5c89e6f3abbde_rand","tdc_css_class_style":"td_uid_3_5c89e6f3abbde_rand_style"}';
block_td_uid_3_5c89e6f3abbde.td_column_number = "3";
block_td_uid_3_5c89e6f3abbde.block_type = "td_block_slide";
block_td_uid_3_5c89e6f3abbde.post_count = "5";
block_td_uid_3_5c89e6f3abbde.found_posts = "17";
block_td_uid_3_5c89e6f3abbde.header_color = "";
block_td_uid_3_5c89e6f3abbde.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c89e6f3abbde.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5c89e6f3abbde);</script><div class="td-block-title-wrap"></div><div id=td_uid_3_5c89e6f3abbde class="td_block_inner"><div id="td_uid_4_5c89e6f3b1a49" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_5c89e6f3b1a49_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" class="td-image-wrap" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos">Lorsque A. Benkirane fend en larmes : Entre pathos et éthos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T18:14:15+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/#respond">0</a></div></div></div></div><div id="td_uid_4_5c89e6f3b1a49_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" class="td-image-wrap" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Les ravages de la « post-vérité » : Triangulations autour d’une majorité" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité">Les ravages de la « post-vérité » : Triangulations  autour d’une majorité</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T17:52:31+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/#respond">0</a></div></div></div></div><div id="td_uid_4_5c89e6f3b1a49_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" class="td-image-wrap" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Qui complote contre le PJD ? On n’est jamais mieux servi…" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" title="Qui complote contre le PJD ? On n’est jamais mieux servi…">Qui complote contre le PJD ? On n’est jamais mieux servi…</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T17:52:27+00:00" >Nov 18, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/#respond">0</a></div></div></div></div><div id="td_uid_4_5c89e6f3b1a49_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" class="td-image-wrap" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-758x420.jpg 758w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-640x354.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-681x377.jpg 681w" sizes="(max-width: 800px) 100vw, 800px" alt="Les législatives 2016 consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?">Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:03:52+00:00" >Août 8, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/#respond">0</a></div></div></div></div><div id="td_uid_4_5c89e6f3b1a49_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" class="td-image-wrap" title="Le PPS et le PJD «unis à la vie, à la mort»"><img width="1068" height="534" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg 2000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-300x150.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-768x384.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-1024x512.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-600x300.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-840x420.jpg 840w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-640x320.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-681x341.jpg 681w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Le PPS et le PJD «unis à la vie, à la mort»" title="Le PPS et le PJD «unis à la vie, à la mort»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" title="Le PPS et le PJD «unis à la vie, à la mort»">Le PPS et le PJD «unis à la vie, à la mort»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-21T10:45:04+00:00" >Juin 21, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/maghreb-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/maghreb-360x88.jpg" width="360" height="88" alt="maghreb" title="maghreb" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_5_5c89e6f3bfa1f_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_5_5c89e6f3bfa1f" ><script>var block_td_uid_5_5c89e6f3bfa1f = new tdBlock();
block_td_uid_5_5c89e6f3bfa1f.id = "td_uid_5_5c89e6f3bfa1f";
block_td_uid_5_5c89e6f3bfa1f.atts = '{"custom_title":"","separator":"","category_id":"134","limit":"6","ajax_pagination":"load_more","tdc_css":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5c89e6f3bfa1f_rand","tdc_css_class":"td_uid_5_5c89e6f3bfa1f_rand","tdc_css_class_style":"td_uid_5_5c89e6f3bfa1f_rand_style"}';
block_td_uid_5_5c89e6f3bfa1f.td_column_number = "3";
block_td_uid_5_5c89e6f3bfa1f.block_type = "td_block_14";
block_td_uid_5_5c89e6f3bfa1f.post_count = "6";
block_td_uid_5_5c89e6f3bfa1f.found_posts = "19";
block_td_uid_5_5c89e6f3bfa1f.header_color = "";
block_td_uid_5_5c89e6f3bfa1f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c89e6f3bfa1f.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_5c89e6f3bfa1f);</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5c89e6f3bfa1f class="td_block_inner td-column-3"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-mouwatana-contre-le-5e-mandat-de-boutef/" rel="bookmark" class="td-image-wrap" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/Présidentielle-en-Algérie-«-Mouwatana»-contre-le-5è-mandat-de-Boutef-356x220.jpg" alt="Présidentielle en Algérie « Mouwatana» contre le 5è mandat de Boutef" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-mouwatana-contre-le-5e-mandat-de-boutef/" rel="bookmark" title="Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef">Présidentielle en Algérie: « Mouwatana» contre le 5è mandat de Boutef</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-24T18:17:30+00:00" >Jan 24, 2019</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-deja-32-candidats-en-lice/" rel="bookmark" class="td-image-wrap" title="Présidentielle en Algérie : Déjà 32 candidats en lice !"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/Présidentielle-en-Algérie-Déjà-32-candidats-en-lice--356x220.jpg" alt="Présidentielle en Algérie Déjà 32 candidats en lice !" title="Présidentielle en Algérie : Déjà 32 candidats en lice !"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/presidentielle-en-algerie-deja-32-candidats-en-lice/" rel="bookmark" title="Présidentielle en Algérie : Déjà 32 candidats en lice !">Présidentielle en Algérie : Déjà 32 candidats en lice !</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T19:09:44+00:00" >Jan 22, 2019</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/nouvel-attentat-meurtrier-a-tripoli-le-siege-des-affaires-etrangeres-cible/" rel="bookmark" class="td-image-wrap" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Nouvel-attentat-meurtrier-à-Tripoli-Le-siège-des-affaires-étrangères-ciblé-356x220.jpg" alt="Nouvel attentat meurtrier à Tripoli Le siège des affaires étrangères ciblé" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/nouvel-attentat-meurtrier-a-tripoli-le-siege-des-affaires-etrangeres-cible/" rel="bookmark" title="Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé">Nouvel attentat meurtrier à Tripoli: Le siège des affaires étrangères ciblé</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-25T17:33:51+00:00" >Déc 25, 2018</time></span> </span></div></div></div></div></div><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" class="td-image-wrap" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Pas-de-tête-à-tête-MBS-Boutef-Pourquoi-Alger-s’est-couchée…-356x220.jpg" alt="Pas de tête-à-tête MBS-Boutef Pourquoi Alger s’est couchée…" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…">Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T19:03:15+00:00" >Déc 4, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" class="td-image-wrap" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/MBS-quitte-Nouakchott-pour-Alger-Une-tournée-maghrébine-rythmée-par-les-protestations-356x220.jpg" alt="MBS quitte Nouakchott pour Alger Une tournée maghrébine rythmée par les protestations" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations">MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T18:14:05+00:00" >Déc 3, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-secteur-public-paralyse-par-la-greve-le-president-na-pas-joue-aux-pompiers/" rel="bookmark" class="td-image-wrap" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/Le-secteur-public-paralysé-par-la-grève-Le-Président-n’a-pas-joué-aux-pompiers-356x220.jpg" alt="Le secteur public paralysé par la grève Le Président n’a pas joué aux pompiers" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-secteur-public-paralyse-par-la-greve-le-president-na-pas-joue-aux-pompiers/" rel="bookmark" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers">Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-23T16:14:08+00:00" >Nov 23, 2018</time></span> </span></div></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5c89e6f3bfa1f" data-td_block_id="td_uid_5_5c89e6f3bfa1f">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/economie/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/eco-1-163x98.jpg" width="163" height="98" alt="" title="" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_6_5c89e6f3d5cfc_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_6_5c89e6f3d5cfc" ><script>var block_td_uid_6_5c89e6f3d5cfc = new tdBlock();
block_td_uid_6_5c89e6f3d5cfc.id = "td_uid_6_5c89e6f3d5cfc";
block_td_uid_6_5c89e6f3d5cfc.atts = '{"custom_title":"","separator":"","category_id":"123","limit":"1","ajax_pagination":"next_prev","tdc_css":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5c89e6f3d5cfc_rand","tdc_css_class":"td_uid_6_5c89e6f3d5cfc_rand","tdc_css_class_style":"td_uid_6_5c89e6f3d5cfc_rand_style"}';
block_td_uid_6_5c89e6f3d5cfc.td_column_number = "2";
block_td_uid_6_5c89e6f3d5cfc.block_type = "td_block_18";
block_td_uid_6_5c89e6f3d5cfc.post_count = "1";
block_td_uid_6_5c89e6f3d5cfc.found_posts = "12";
block_td_uid_6_5c89e6f3d5cfc.header_color = "";
block_td_uid_6_5c89e6f3d5cfc.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c89e6f3d5cfc.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_6_5c89e6f3d5cfc);</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5c89e6f3d5cfc class="td_block_inner td-column-2"><div class="td_module_mx8 td_module_wrap td-animation-stack"><div class="meta-info-container"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/" rel="bookmark" class="td-image-wrap" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Registre-Social-Unique-La-création-de-l’agence-nationale-des-registres-entérinée-par-le-conseil-du-gouvernement-2-300x166.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Registre Social Unique La création de l’agence nationale des registres entérinée par le conseil du gouvernement" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/" rel="bookmark" title="Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement">Registre Social Unique: La création de l’agence nationale des registres entérinée par le conseil du gouvernement</a></h3> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-01T15:35:24+00:00" >Fév 1, 2019</time></span><div class="td-module-comments"><a href="http://www.perspectivesmed.ma/registre-social-unique-la-creation-de-lagence-nationale-des-registres-enterinee-par-le-conseil-du-gouvernement/#respond">0</a></div> </span></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c89e6f3d5cfc" data-td_block_id="td_uid_6_5c89e6f3d5cfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c89e6f3d5cfc" data-td_block_id="td_uid_6_5c89e6f3d5cfc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_7_5c89e6f3df153_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5c89e6f3df153" ><script>var block_td_uid_7_5c89e6f3df153 = new tdBlock();
block_td_uid_7_5c89e6f3df153.id = "td_uid_7_5c89e6f3df153";
block_td_uid_7_5c89e6f3df153.atts = '{"category_id":"123","limit":"4","offset":"1","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5c89e6f3df153_rand","tdc_css_class":"td_uid_7_5c89e6f3df153_rand","tdc_css_class_style":"td_uid_7_5c89e6f3df153_rand_style"}';
block_td_uid_7_5c89e6f3df153.td_column_number = "1";
block_td_uid_7_5c89e6f3df153.block_type = "td_block_7";
block_td_uid_7_5c89e6f3df153.post_count = "4";
block_td_uid_7_5c89e6f3df153.found_posts = "12";
block_td_uid_7_5c89e6f3df153.header_color = "";
block_td_uid_7_5c89e6f3df153.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c89e6f3df153.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5c89e6f3df153);</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5c89e6f3df153 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ntic-et-agriculture-le-plaidoyer-dakhenouch-a-berlin/" rel="bookmark" class="td-image-wrap" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/01/NTIC-et-agriculture-Le-plaidoyer-d’Akhenouch-à-Berlin-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="NTIC et agriculture Le plaidoyer d’Akhenouch à Berlin" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ntic-et-agriculture-le-plaidoyer-dakhenouch-a-berlin/" rel="bookmark" title="NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin">NTIC et agriculture: Le plaidoyer d’Akhenouch à Berlin</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-21T18:09:45+00:00" >Jan 21, 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" class="td-image-wrap" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa">ONMT: Participation à la 40èmeédition de l’IFTM Top Résa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T18:13:55+00:00" >Sep 25, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" class="td-image-wrap" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"><img width="100" height="66" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg 980w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-300x194.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-768x505.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-600x395.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-638x420.jpg 638w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-341x220.jpg 341w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-537x360.jpg 537w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-640x421.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-681x448.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="La tutelle au secours de l’industrie locale : Une première manche de gagnée" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée">La tutelle au secours de l’industrie locale : Une première manche  de gagnée</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:55:18+00:00" >Juil 10, 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" class="td-image-wrap" title="Les céramistes crient au dumping : Tous sur le carreau ?"><img width="100" height="54" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg 1000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-300x160.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-768x417.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-600x326.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-773x420.jpg 773w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-640x350.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-681x370.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="Les céramistes crient au dumping : Tous sur le carreau ?Les céramistes crient au dumping : Tous sur le carreau ?" title="Les céramistes crient au dumping : Tous sur le carreau ?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" title="Les céramistes crient au dumping : Tous sur le carreau ?">Les céramistes crient au dumping : Tous sur le carreau ?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:37:42+00:00" >Juil 10, 2016</time></span></div></div></div></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/dossier-du-mois-2/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/ddm-163x77.jpg" width="163" height="77" alt="" title="" /></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_8_5c89e6f3eea76_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_8_5c89e6f3eea76" ><script>var block_td_uid_8_5c89e6f3eea76 = new tdBlock();
block_td_uid_8_5c89e6f3eea76.id = "td_uid_8_5c89e6f3eea76";
block_td_uid_8_5c89e6f3eea76.atts = '{"custom_title":"","category_id":"121","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_8_5c89e6f3eea76_rand","tdc_css_class":"td_uid_8_5c89e6f3eea76_rand","tdc_css_class_style":"td_uid_8_5c89e6f3eea76_rand_style"}';
block_td_uid_8_5c89e6f3eea76.td_column_number = "3";
block_td_uid_8_5c89e6f3eea76.block_type = "td_block_slide";
block_td_uid_8_5c89e6f3eea76.post_count = "5";
block_td_uid_8_5c89e6f3eea76.found_posts = "10";
block_td_uid_8_5c89e6f3eea76.header_color = "";
block_td_uid_8_5c89e6f3eea76.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c89e6f3eea76.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5c89e6f3eea76);</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5c89e6f3eea76 class="td_block_inner"><div id="td_uid_9_5c89e6f401012" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5c89e6f401012_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" class="td-image-wrap" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div></div></div></div><div id="td_uid_9_5c89e6f401012_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" class="td-image-wrap" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div></div></div></div><div id="td_uid_9_5c89e6f401012_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" class="td-image-wrap" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div></div></div></div><div id="td_uid_9_5c89e6f401012_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" class="td-image-wrap" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région">Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:02:29+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/#respond">0</a></div></div></div></div><div id="td_uid_9_5c89e6f401012_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" class="td-image-wrap" title="Le Maroc face aux migrants: Que de défis à relever!"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Le Maroc face aux migrants: Que de défis à relever!" title="Le Maroc face aux migrants: Que de défis à relever!"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" title="Le Maroc face aux migrants: Que de défis à relever!">Le Maroc face aux migrants: Que de défis à relever!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:59:49+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div  class="wpb_single_image wpb_content_element vc_align_center"><figure class="wpb_wrapper vc_figure"> <a href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"></a></figure></div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_10_5c89e6f413058_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_10_5c89e6f413058" ><script>var block_td_uid_10_5c89e6f413058 = new tdBlock();
block_td_uid_10_5c89e6f413058.id = "td_uid_10_5c89e6f413058";
block_td_uid_10_5c89e6f413058.atts = '{"custom_title":"","category_id":"126","limit":"3","ajax_pagination":"next_prev","separator":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5c89e6f413058_rand","tdc_css_class":"td_uid_10_5c89e6f413058_rand","tdc_css_class_style":"td_uid_10_5c89e6f413058_rand_style"}';
block_td_uid_10_5c89e6f413058.td_column_number = "3";
block_td_uid_10_5c89e6f413058.block_type = "td_block_14";
block_td_uid_10_5c89e6f413058.post_count = "3";
block_td_uid_10_5c89e6f413058.found_posts = "5";
block_td_uid_10_5c89e6f413058.header_color = "";
block_td_uid_10_5c89e6f413058.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c89e6f413058.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5c89e6f413058);</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5c89e6f413058 class="td_block_inner td-column-3"><div class="td-block-row"><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" class="td-image-wrap" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Antoine-Sfeir-tire-sa-révérence-La-francophonie-perd-un-politologue-averti-356x220.jpg" alt="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti">Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T20:03:36+00:00" >Oct 1, 2018</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" class="td-image-wrap" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"><img width="314" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg 1280w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-300x210.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-768x538.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-1024x718.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-600x420.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-599x420.jpg 599w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-640x449.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-681x477.jpg 681w" sizes="(max-width: 314px) 100vw, 314px" alt="Ken Loach sacré à Cannes : Palme à l’engagement..." title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;">Ken Loach sacré à Cannes : Palme à l’engagement&#8230;</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T10:21:46+00:00" >Juin 22, 2016</time></span> </span></div></div></div></div><div class="td-block-span4"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" class="td-image-wrap" title="« Les derniers jours de Muhammad » de Hela Ouardi"><img width="356" height="152" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg 898w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-300x128.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-768x328.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-600x256.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-640x273.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-681x290.jpg 681w" sizes="(max-width: 356px) 100vw, 356px" alt="« Les derniers jours de Muhammad » de Hela Ouardi" title="« Les derniers jours de Muhammad » de Hela Ouardi"/></a></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" title="« Les derniers jours de Muhammad » de Hela Ouardi">« Les derniers jours de Muhammad » de Hela Ouardi</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:22:54+00:00" >Mai 22, 2016</time></span> </span></div></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c89e6f413058" data-td_block_id="td_uid_10_5c89e6f413058"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c89e6f413058" data-td_block_id="td_uid_10_5c89e6f413058"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div></div></a></li></ul></li><li id="menu-item-18229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18229"><a href="#"><i class="fa fa-hand-o-right"></i>Hors-série</a><ul class="sub-menu"><li id="menu-item-13081" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13081"><a href="http://www.pertinences.ma/"><i class="fa fa-leaf"></i> Pertinences</a></li><li id="menu-item-7122" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7122"><a href="http://drive.perspectivesmed.ma/"><i class="fa fa-car"></i> Perspectives Med Drive</a></li></ul></li><li id="menu-item-18228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18228"><a href="#"><i class="fa fa-arrows-alt"></i> Services</a><ul class="sub-menu"><li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9679"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> Newsletter</a></li><li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10690"><a href="http://www.perspectivesmed.ma/publicite/"><i class="fa fa-paper-plane"></i> Publicité</a></li><li id="menu-item-9676" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9676"><a href="http://www.perspectivesmed.ma/abonnement/"><i class="fa fa-bookmark"></i> Abonnement</a></li><li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1768"><a href="http://www.perspectivesmed.ma/contact/"><i class="fa fa-map-marker"></i> Contact</a></li></ul></li><li id="menu-item-16407" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16407"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> ABONNEZ-VOUS</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.perspectivesmed.ma/"> <img class="td-retina-data"  data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une" width="426"/> <span class="td-visual-hidden">Perspectives Med</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.perspectivesmed.ma/"> <img class="td-retina-data" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une"/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5c89e6f48dcb7_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_11_5c89e6f48dcb7" ><script>var block_td_uid_11_5c89e6f48dcb7 = new tdBlock();
block_td_uid_11_5c89e6f48dcb7.id = "td_uid_11_5c89e6f48dcb7";
block_td_uid_11_5c89e6f48dcb7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5c89e6f48dcb7_rand","tdc_css_class":"td_uid_11_5c89e6f48dcb7_rand","tdc_css_class_style":"td_uid_11_5c89e6f48dcb7_rand_style"}';
block_td_uid_11_5c89e6f48dcb7.td_column_number = "3";
block_td_uid_11_5c89e6f48dcb7.block_type = "td_block_mega_menu";
block_td_uid_11_5c89e6f48dcb7.post_count = "4";
block_td_uid_11_5c89e6f48dcb7.found_posts = "2023";
block_td_uid_11_5c89e6f48dcb7.header_color = "";
block_td_uid_11_5c89e6f48dcb7.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c89e6f48dcb7.max_num_pages = "506";
tdBlocksArray.push(block_td_uid_11_5c89e6f48dcb7);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5c89e6f48dcb7" id="td_uid_12_5c89e6f4e951a" data-td_block_id="td_uid_11_5c89e6f48dcb7" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/politique/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5c89e6f48dcb7"  id="td_uid_13_5c89e6f4e96b4" data-td_block_id="td_uid_11_5c89e6f48dcb7" data-td_filter_value="22" href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a><a class="mega-menu-sub-cat-td_uid_11_5c89e6f48dcb7"  id="td_uid_14_5c89e6f4e986d" data-td_block_id="td_uid_11_5c89e6f48dcb7" data-td_filter_value="19" href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a><a class="mega-menu-sub-cat-td_uid_11_5c89e6f48dcb7"  id="td_uid_15_5c89e6f4e9a44" data-td_block_id="td_uid_11_5c89e6f48dcb7" data-td_filter_value="20" href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a><a class="mega-menu-sub-cat-td_uid_11_5c89e6f48dcb7"  id="td_uid_16_5c89e6f4e9bfb" data-td_block_id="td_uid_11_5c89e6f48dcb7" data-td_filter_value="146" href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_11_5c89e6f48dcb7"  id="td_uid_17_5c89e6f4e9dbd" data-td_block_id="td_uid_11_5c89e6f48dcb7" data-td_filter_value="21" href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a><a class="mega-menu-sub-cat-td_uid_11_5c89e6f48dcb7"  id="td_uid_18_5c89e6f4e9f78" data-td_block_id="td_uid_11_5c89e6f48dcb7" data-td_filter_value="23" href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a><a class="mega-menu-sub-cat-td_uid_11_5c89e6f48dcb7"  id="td_uid_19_5c89e6f4ea140" data-td_block_id="td_uid_11_5c89e6f48dcb7" data-td_filter_value="17" href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a><a class="mega-menu-sub-cat-td_uid_11_5c89e6f48dcb7"  id="td_uid_20_5c89e6f4ea2ff" data-td_block_id="td_uid_11_5c89e6f48dcb7" data-td_filter_value="18" href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></div></div><div id=td_uid_11_5c89e6f48dcb7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/feuille-de-route-pour-boucler-le-dossier-saharien-h-kohler-affranchit-le-conseil-de-securite/" rel="bookmark" class="td-image-wrap" title="Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Feuille-de-route-pour-boucler-le-dossier-saharien-H.-Köhler-affranchit-le-Conseil-de-sécurité-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Feuille-de-route-pour-boucler-le-dossier-saharien-H.-Köhler-affranchit-le-Conseil-de-sécurité-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Feuille-de-route-pour-boucler-le-dossier-saharien-H.-Köhler-affranchit-le-Conseil-de-sécurité-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité" title="Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/feuille-de-route-pour-boucler-le-dossier-saharien-h-kohler-affranchit-le-conseil-de-securite/" rel="bookmark" title="Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité">Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/des-marocains-victimes-de-contrats-esclavagistes-en-france-un-proces-reporte-pour-la-3e-fois/" rel="bookmark" class="td-image-wrap" title="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Des-Marocains-victimes-de-contrats-esclavagistes-en-France-Un-procès-reporté-pour-la-3e-fois--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Des-Marocains-victimes-de-contrats-esclavagistes-en-France-Un-procès-reporté-pour-la-3e-fois--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Des-Marocains-victimes-de-contrats-esclavagistes-en-France-Un-procès-reporté-pour-la-3e-fois--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? " title="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/des-marocains-victimes-de-contrats-esclavagistes-en-france-un-proces-reporte-pour-la-3e-fois/" rel="bookmark" title="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? ">Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-cnp-sactive-un-code-de-deontologie-approuve/" rel="bookmark" class="td-image-wrap" title="Le CNP s’active: Un Code de déontologie approuvé"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Le-CNP-s’active-Un-Code-de-déontologie-approuvé-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Le-CNP-s’active-Un-Code-de-déontologie-approuvé-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Le-CNP-s’active-Un-Code-de-déontologie-approuvé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le CNP s’active: Un Code de déontologie approuvé" title="Le CNP s’active: Un Code de déontologie approuvé"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-cnp-sactive-un-code-de-deontologie-approuve/" rel="bookmark" title="Le CNP s’active: Un Code de déontologie approuvé">Le CNP s’active: Un Code de déontologie approuvé</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-enseignants-en-colere-ce-que-dit-la-marche-de-rabat/" rel="bookmark" class="td-image-wrap" title="Les enseignants en colère : Ce que dit la marche de Rabat…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Les-enseignants-en-colère-Ce-que-dit-la-marche-de-Rabat…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Les-enseignants-en-colère-Ce-que-dit-la-marche-de-Rabat…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Les-enseignants-en-colère-Ce-que-dit-la-marche-de-Rabat…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Les enseignants en colère : Ce que dit la marche de Rabat…" title="Les enseignants en colère : Ce que dit la marche de Rabat…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-enseignants-en-colere-ce-que-dit-la-marche-de-rabat/" rel="bookmark" title="Les enseignants en colère : Ce que dit la marche de Rabat…">Les enseignants en colère : Ce que dit la marche de Rabat…</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c89e6f48dcb7" data-td_block_id="td_uid_11_5c89e6f48dcb7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c89e6f48dcb7" data-td_block_id="td_uid_11_5c89e6f48dcb7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5c89e6f4f1909_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_5c89e6f4f1909" ><script>var block_td_uid_21_5c89e6f4f1909 = new tdBlock();
block_td_uid_21_5c89e6f4f1909.id = "td_uid_21_5c89e6f4f1909";
block_td_uid_21_5c89e6f4f1909.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5c89e6f4f1909_rand","tdc_css_class":"td_uid_21_5c89e6f4f1909_rand","tdc_css_class_style":"td_uid_21_5c89e6f4f1909_rand_style"}';
block_td_uid_21_5c89e6f4f1909.td_column_number = "3";
block_td_uid_21_5c89e6f4f1909.block_type = "td_block_mega_menu";
block_td_uid_21_5c89e6f4f1909.post_count = "4";
block_td_uid_21_5c89e6f4f1909.found_posts = "3034";
block_td_uid_21_5c89e6f4f1909.header_color = "";
block_td_uid_21_5c89e6f4f1909.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c89e6f4f1909.max_num_pages = "759";
tdBlocksArray.push(block_td_uid_21_5c89e6f4f1909);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5c89e6f4f1909" id="td_uid_22_5c89e6f5381f8" data-td_block_id="td_uid_21_5c89e6f4f1909" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/eco/">Tout</a><a class="mega-menu-sub-cat-td_uid_21_5c89e6f4f1909"  id="td_uid_23_5c89e6f538358" data-td_block_id="td_uid_21_5c89e6f4f1909" data-td_filter_value="25" href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_21_5c89e6f4f1909"  id="td_uid_24_5c89e6f5384f1" data-td_block_id="td_uid_21_5c89e6f4f1909" data-td_filter_value="24" href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a><a class="mega-menu-sub-cat-td_uid_21_5c89e6f4f1909"  id="td_uid_25_5c89e6f5386ca" data-td_block_id="td_uid_21_5c89e6f4f1909" data-td_filter_value="96" href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a><a class="mega-menu-sub-cat-td_uid_21_5c89e6f4f1909"  id="td_uid_26_5c89e6f53887e" data-td_block_id="td_uid_21_5c89e6f4f1909" data-td_filter_value="26" href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a><a class="mega-menu-sub-cat-td_uid_21_5c89e6f4f1909"  id="td_uid_27_5c89e6f538a6c" data-td_block_id="td_uid_21_5c89e6f4f1909" data-td_filter_value="95" href="http://www.perspectivesmed.ma/category/eco/international/">International</a><a class="mega-menu-sub-cat-td_uid_21_5c89e6f4f1909"  id="td_uid_28_5c89e6f538cb0" data-td_block_id="td_uid_21_5c89e6f4f1909" data-td_filter_value="164" href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></div></div><div id=td_uid_21_5c89e6f4f1909 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/finances-publiques-le-deficit-du-tresor-se-renforce-a-fin-fevrier/" rel="bookmark" class="td-image-wrap" title="Finances publiques: Le déficit du Trésor  se renforce à fin février"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Finances-publiques-Le-déficit-du-Trésor-se-renforce-à-fin-février-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Finances-publiques-Le-déficit-du-Trésor-se-renforce-à-fin-février-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Finances-publiques-Le-déficit-du-Trésor-se-renforce-à-fin-février-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Finances publiques: Le déficit du Trésor  se renforce à fin février" title="Finances publiques: Le déficit du Trésor  se renforce à fin février"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/finances-publiques-le-deficit-du-tresor-se-renforce-a-fin-fevrier/" rel="bookmark" title="Finances publiques: Le déficit du Trésor  se renforce à fin février">Finances publiques: Le déficit du Trésor  se renforce à fin février</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/caisse-de-compensation-baisse-notable-de-la-charge-globale-a-fin-janvier/" rel="bookmark" class="td-image-wrap" title="Caisse de Compensation : Baisse notable de la charge globale à fin janvier"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Caisse-de-Compensation-Baisse-notable-de-la-charge-globale-à-fin-janvier-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Caisse-de-Compensation-Baisse-notable-de-la-charge-globale-à-fin-janvier-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Caisse-de-Compensation-Baisse-notable-de-la-charge-globale-à-fin-janvier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Caisse de Compensation : Baisse notable de la charge globale à fin janvier" title="Caisse de Compensation : Baisse notable de la charge globale à fin janvier"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/caisse-de-compensation-baisse-notable-de-la-charge-globale-a-fin-janvier/" rel="bookmark" title="Caisse de Compensation : Baisse notable de la charge globale à fin janvier">Caisse de Compensation : Baisse notable de la charge globale à fin janvier</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/paradis-fiscaux-le-maroc-echappe-a-la-blacklist/" rel="bookmark" class="td-image-wrap" title="« Paradis fiscaux » : Le Maroc échappe à la « blacklist »  "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/«-Paradis-fiscaux-»-Le-Maroc-échappe-à-la-«-blacklist-»--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/«-Paradis-fiscaux-»-Le-Maroc-échappe-à-la-«-blacklist-»--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/«-Paradis-fiscaux-»-Le-Maroc-échappe-à-la-«-blacklist-»--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="« Paradis fiscaux » : Le Maroc échappe à la « blacklist »  " title="« Paradis fiscaux » : Le Maroc échappe à la « blacklist »  "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/paradis-fiscaux-le-maroc-echappe-a-la-blacklist/" rel="bookmark" title="« Paradis fiscaux » : Le Maroc échappe à la « blacklist »  ">« Paradis fiscaux » : Le Maroc échappe à la « blacklist »  </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/tourisme-sensible-hausse-des-arrivees-et-des-recettes/" rel="bookmark" class="td-image-wrap" title="Tourisme : Sensible hausse des arrivées et des recettes"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Tourisme-Sensible-hausse-des-arrivées-et-des-recettes-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Tourisme-Sensible-hausse-des-arrivées-et-des-recettes-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Tourisme-Sensible-hausse-des-arrivées-et-des-recettes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tourisme : Sensible hausse des arrivées et des recettes" title="Tourisme : Sensible hausse des arrivées et des recettes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/tourisme-sensible-hausse-des-arrivees-et-des-recettes/" rel="bookmark" title="Tourisme : Sensible hausse des arrivées et des recettes">Tourisme : Sensible hausse des arrivées et des recettes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c89e6f4f1909" data-td_block_id="td_uid_21_5c89e6f4f1909"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c89e6f4f1909" data-td_block_id="td_uid_21_5c89e6f4f1909"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5c89e6f53f470_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_29_5c89e6f53f470" ><script>var block_td_uid_29_5c89e6f53f470 = new tdBlock();
block_td_uid_29_5c89e6f53f470.id = "td_uid_29_5c89e6f53f470";
block_td_uid_29_5c89e6f53f470.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5c89e6f53f470_rand","tdc_css_class":"td_uid_29_5c89e6f53f470_rand","tdc_css_class_style":"td_uid_29_5c89e6f53f470_rand_style"}';
block_td_uid_29_5c89e6f53f470.td_column_number = "3";
block_td_uid_29_5c89e6f53f470.block_type = "td_block_mega_menu";
block_td_uid_29_5c89e6f53f470.post_count = "4";
block_td_uid_29_5c89e6f53f470.found_posts = "3177";
block_td_uid_29_5c89e6f53f470.header_color = "";
block_td_uid_29_5c89e6f53f470.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c89e6f53f470.max_num_pages = "795";
tdBlocksArray.push(block_td_uid_29_5c89e6f53f470);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5c89e6f53f470" id="td_uid_30_5c89e6f588ab7" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/entreprises/">Tout</a><a class="mega-menu-sub-cat-td_uid_29_5c89e6f53f470"  id="td_uid_31_5c89e6f588c29" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="27" href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a><a class="mega-menu-sub-cat-td_uid_29_5c89e6f53f470"  id="td_uid_32_5c89e6f588ddd" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="28" href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a><a class="mega-menu-sub-cat-td_uid_29_5c89e6f53f470"  id="td_uid_33_5c89e6f588fd3" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="29" href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a><a class="mega-menu-sub-cat-td_uid_29_5c89e6f53f470"  id="td_uid_34_5c89e6f5891c2" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="30" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a><a class="mega-menu-sub-cat-td_uid_29_5c89e6f53f470"  id="td_uid_35_5c89e6f589392" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="90" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a><a class="mega-menu-sub-cat-td_uid_29_5c89e6f53f470"  id="td_uid_36_5c89e6f589619" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="94" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a><a class="mega-menu-sub-cat-td_uid_29_5c89e6f53f470"  id="td_uid_37_5c89e6f589864" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="89" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a><a class="mega-menu-sub-cat-td_uid_29_5c89e6f53f470"  id="td_uid_38_5c89e6f589abd" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="93" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_29_5c89e6f53f470"  id="td_uid_39_5c89e6f589d22" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="91" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a><a class="mega-menu-sub-cat-td_uid_29_5c89e6f53f470"  id="td_uid_40_5c89e6f589fe7" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="143" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a><a class="mega-menu-sub-cat-td_uid_29_5c89e6f53f470"  id="td_uid_41_5c89e6f58a243" data-td_block_id="td_uid_29_5c89e6f53f470" data-td_filter_value="92" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></div></div><div id=td_uid_29_5c89e6f53f470 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/finance-participative-casablanca-abrite-lafrica-sukuk-conference-les-19-et-20-mars/" rel="bookmark" class="td-image-wrap" title="Finance participative : Casablanca abrite l’Africa Sukuk Conference les 19 et 20 mars"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Finance-participative-Casablanca-abrite-l’Africa-Sukuk-Conference-les-19-et-20-mars-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Finance-participative-Casablanca-abrite-l’Africa-Sukuk-Conference-les-19-et-20-mars-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Finance-participative-Casablanca-abrite-l’Africa-Sukuk-Conference-les-19-et-20-mars-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Finance participative : Casablanca abrite l’Africa Sukuk Conference les 19 et 20 mars" title="Finance participative : Casablanca abrite l’Africa Sukuk Conference les 19 et 20 mars"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/finance-participative-casablanca-abrite-lafrica-sukuk-conference-les-19-et-20-mars/" rel="bookmark" title="Finance participative : Casablanca abrite l’Africa Sukuk Conference les 19 et 20 mars">Finance participative : Casablanca abrite l’Africa Sukuk Conference les 19 et 20 mars</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/alerte-sur-les-resultats-zellidja-annonce-une-perte-de-49-millions-de-dirham-pour-2018/" rel="bookmark" class="td-image-wrap" title="Alerte sur les résultats:  Zellidja  annonce une perte de 49 millions de dirham pour 2018"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Zellidja-annonce-une-perte-de-49-millions-de-dirham-pour-2018-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Zellidja-annonce-une-perte-de-49-millions-de-dirham-pour-2018-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Zellidja-annonce-une-perte-de-49-millions-de-dirham-pour-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Zellidja annonce une perte de 49 millions de dirham pour 2018" title="Alerte sur les résultats:  Zellidja  annonce une perte de 49 millions de dirham pour 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/alerte-sur-les-resultats-zellidja-annonce-une-perte-de-49-millions-de-dirham-pour-2018/" rel="bookmark" title="Alerte sur les résultats:  Zellidja  annonce une perte de 49 millions de dirham pour 2018">Alerte sur les résultats:  Zellidja  annonce une perte de 49 millions de dirham pour 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/rebab-company-profit-warning-pour-2018/" rel="bookmark" class="td-image-wrap" title="Rebab Company: Profit warning pour 2018"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Rebab-Company-Profit-warning-pour-2018-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Rebab-Company-Profit-warning-pour-2018-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Rebab-Company-Profit-warning-pour-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rebab Company: Profit warning pour 2018" title="Rebab Company: Profit warning pour 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/rebab-company-profit-warning-pour-2018/" rel="bookmark" title="Rebab Company: Profit warning pour 2018">Rebab Company: Profit warning pour 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/grohe-innovation-design-et-durabilite-comme-credo/" rel="bookmark" class="td-image-wrap" title="GROHE : Innovation, design et durabilité comme crédo !  "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/GROHE-Innovation-design-et-durabilité-comme-crédo--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/GROHE-Innovation-design-et-durabilité-comme-crédo--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/GROHE-Innovation-design-et-durabilité-comme-crédo--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="GROHE : Innovation, design et durabilité comme crédo !  " title="GROHE : Innovation, design et durabilité comme crédo !  "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/grohe-innovation-design-et-durabilite-comme-credo/" rel="bookmark" title="GROHE : Innovation, design et durabilité comme crédo !  ">GROHE : Innovation, design et durabilité comme crédo !  </a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c89e6f53f470" data-td_block_id="td_uid_29_5c89e6f53f470"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5c89e6f53f470" data-td_block_id="td_uid_29_5c89e6f53f470"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5c89e6f593628_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_42_5c89e6f593628" ><script>var block_td_uid_42_5c89e6f593628 = new tdBlock();
block_td_uid_42_5c89e6f593628.id = "td_uid_42_5c89e6f593628";
block_td_uid_42_5c89e6f593628.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_42_5c89e6f593628_rand","tdc_css_class":"td_uid_42_5c89e6f593628_rand","tdc_css_class_style":"td_uid_42_5c89e6f593628_rand_style"}';
block_td_uid_42_5c89e6f593628.td_column_number = "3";
block_td_uid_42_5c89e6f593628.block_type = "td_block_mega_menu";
block_td_uid_42_5c89e6f593628.post_count = "4";
block_td_uid_42_5c89e6f593628.found_posts = "209";
block_td_uid_42_5c89e6f593628.header_color = "";
block_td_uid_42_5c89e6f593628.ajax_pagination_infinite_stop = "";
block_td_uid_42_5c89e6f593628.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_42_5c89e6f593628);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_5c89e6f593628" id="td_uid_43_5c89e6f5a68c7" data-td_block_id="td_uid_42_5c89e6f593628" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/opinions/">Tout</a><a class="mega-menu-sub-cat-td_uid_42_5c89e6f593628"  id="td_uid_44_5c89e6f5a6a26" data-td_block_id="td_uid_42_5c89e6f593628" data-td_filter_value="35" href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_42_5c89e6f593628"  id="td_uid_45_5c89e6f5a6d3b" data-td_block_id="td_uid_42_5c89e6f593628" data-td_filter_value="140" href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a><a class="mega-menu-sub-cat-td_uid_42_5c89e6f593628"  id="td_uid_46_5c89e6f5a711c" data-td_block_id="td_uid_42_5c89e6f593628" data-td_filter_value="34" href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><a class="mega-menu-sub-cat-td_uid_42_5c89e6f593628"  id="td_uid_47_5c89e6f5a73ea" data-td_block_id="td_uid_42_5c89e6f593628" data-td_filter_value="87" href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a><a class="mega-menu-sub-cat-td_uid_42_5c89e6f593628"  id="td_uid_48_5c89e6f5a7610" data-td_block_id="td_uid_42_5c89e6f593628" data-td_filter_value="71" href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></div></div><div id=td_uid_42_5c89e6f593628 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/droit-a-linformation-sale-temps-pour-la-presse/" rel="bookmark" class="td-image-wrap" title="Droit à l’information: Sale temps pour la presse"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Allal-El-Maleh-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Allal-El-Maleh-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Allal-El-Maleh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Allal El Maleh" title="Droit à l’information: Sale temps pour la presse"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/droit-a-linformation-sale-temps-pour-la-presse/" rel="bookmark" title="Droit à l’information: Sale temps pour la presse">Droit à l’information: Sale temps pour la presse</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/de-mohammedia-a-mrirt-la-raison-agressee/" rel="bookmark" class="td-image-wrap" title="De Mohammedia à M’Rirt : La raison agressée"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Allal-El-Maleh-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Allal-El-Maleh-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Allal-El-Maleh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Allal El Maleh" title="De Mohammedia à M’Rirt : La raison agressée"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/de-mohammedia-a-mrirt-la-raison-agressee/" rel="bookmark" title="De Mohammedia à M’Rirt : La raison agressée">De Mohammedia à M’Rirt : La raison agressée</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-maroc-dans-les-vapstout-un-tabac/" rel="bookmark" class="td-image-wrap" title="Le Maroc dans les vaps: Tout un tabac !  "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Allal-El-Maleh-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Allal-El-Maleh-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Allal-El-Maleh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Allal El Maleh" title="Le Maroc dans les vaps: Tout un tabac !  "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-maroc-dans-les-vapstout-un-tabac/" rel="bookmark" title="Le Maroc dans les vaps: Tout un tabac !  ">Le Maroc dans les vaps: Tout un tabac !  </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/yahya-saidi-sexplique-sur-le-dopage-des-personnes-malintentionnees-ont-contourne-et-altere-ma-question/" rel="bookmark" class="td-image-wrap" title="Yahya Saïdi s’explique sur le dopage:   &laquo; Des personnes malintentionnées ont contourné et altéré ma question &raquo;"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Yahya-Saïdi-s’explique-sur-le-dopage-Des-personnes-malintentionnées-ont-contourné-et-altéré-ma-question-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Yahya-Saïdi-s’explique-sur-le-dopage-Des-personnes-malintentionnées-ont-contourné-et-altéré-ma-question-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Yahya-Saïdi-s’explique-sur-le-dopage-Des-personnes-malintentionnées-ont-contourné-et-altéré-ma-question-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Yahya Saïdi s’explique sur le dopage: &quot; Des personnes malintentionnées ont contourné et altéré ma question&quot;" title="Yahya Saïdi s’explique sur le dopage:   &laquo; Des personnes malintentionnées ont contourné et altéré ma question &raquo;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/yahya-saidi-sexplique-sur-le-dopage-des-personnes-malintentionnees-ont-contourne-et-altere-ma-question/" rel="bookmark" title="Yahya Saïdi s’explique sur le dopage:   &laquo; Des personnes malintentionnées ont contourné et altéré ma question &raquo;">Yahya Saïdi s’explique sur le dopage:   &laquo; Des personnes malintentionnées ont contourné et altéré ma question &raquo;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5c89e6f593628" data-td_block_id="td_uid_42_5c89e6f593628"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5c89e6f593628" data-td_block_id="td_uid_42_5c89e6f593628"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_5c89e6f5adec5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_49_5c89e6f5adec5" ><script>var block_td_uid_49_5c89e6f5adec5 = new tdBlock();
block_td_uid_49_5c89e6f5adec5.id = "td_uid_49_5c89e6f5adec5";
block_td_uid_49_5c89e6f5adec5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"115","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_5c89e6f5adec5_rand","tdc_css_class":"td_uid_49_5c89e6f5adec5_rand","tdc_css_class_style":"td_uid_49_5c89e6f5adec5_rand_style"}';
block_td_uid_49_5c89e6f5adec5.td_column_number = "3";
block_td_uid_49_5c89e6f5adec5.block_type = "td_block_mega_menu";
block_td_uid_49_5c89e6f5adec5.post_count = "5";
block_td_uid_49_5c89e6f5adec5.found_posts = "2864";
block_td_uid_49_5c89e6f5adec5.header_color = "";
block_td_uid_49_5c89e6f5adec5.ajax_pagination_infinite_stop = "";
block_td_uid_49_5c89e6f5adec5.max_num_pages = "573";
tdBlocksArray.push(block_td_uid_49_5c89e6f5adec5);</script><div id=td_uid_49_5c89e6f5adec5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/finances-publiques-le-deficit-du-tresor-se-renforce-a-fin-fevrier/" rel="bookmark" class="td-image-wrap" title="Finances publiques: Le déficit du Trésor  se renforce à fin février"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Finances-publiques-Le-déficit-du-Trésor-se-renforce-à-fin-février-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Finances-publiques-Le-déficit-du-Trésor-se-renforce-à-fin-février-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Finances-publiques-Le-déficit-du-Trésor-se-renforce-à-fin-février-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Finances publiques: Le déficit du Trésor  se renforce à fin février" title="Finances publiques: Le déficit du Trésor  se renforce à fin février"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/finances-publiques-le-deficit-du-tresor-se-renforce-a-fin-fevrier/" rel="bookmark" title="Finances publiques: Le déficit du Trésor  se renforce à fin février">Finances publiques: Le déficit du Trésor  se renforce à fin février</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/caisse-de-compensation-baisse-notable-de-la-charge-globale-a-fin-janvier/" rel="bookmark" class="td-image-wrap" title="Caisse de Compensation : Baisse notable de la charge globale à fin janvier"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Caisse-de-Compensation-Baisse-notable-de-la-charge-globale-à-fin-janvier-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Caisse-de-Compensation-Baisse-notable-de-la-charge-globale-à-fin-janvier-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Caisse-de-Compensation-Baisse-notable-de-la-charge-globale-à-fin-janvier-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Caisse de Compensation : Baisse notable de la charge globale à fin janvier" title="Caisse de Compensation : Baisse notable de la charge globale à fin janvier"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/caisse-de-compensation-baisse-notable-de-la-charge-globale-a-fin-janvier/" rel="bookmark" title="Caisse de Compensation : Baisse notable de la charge globale à fin janvier">Caisse de Compensation : Baisse notable de la charge globale à fin janvier</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/paradis-fiscaux-le-maroc-echappe-a-la-blacklist/" rel="bookmark" class="td-image-wrap" title="« Paradis fiscaux » : Le Maroc échappe à la « blacklist »  "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/«-Paradis-fiscaux-»-Le-Maroc-échappe-à-la-«-blacklist-»--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/«-Paradis-fiscaux-»-Le-Maroc-échappe-à-la-«-blacklist-»--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/«-Paradis-fiscaux-»-Le-Maroc-échappe-à-la-«-blacklist-»--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="« Paradis fiscaux » : Le Maroc échappe à la « blacklist »  " title="« Paradis fiscaux » : Le Maroc échappe à la « blacklist »  "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/paradis-fiscaux-le-maroc-echappe-a-la-blacklist/" rel="bookmark" title="« Paradis fiscaux » : Le Maroc échappe à la « blacklist »  ">« Paradis fiscaux » : Le Maroc échappe à la « blacklist »  </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/tourisme-sensible-hausse-des-arrivees-et-des-recettes/" rel="bookmark" class="td-image-wrap" title="Tourisme : Sensible hausse des arrivées et des recettes"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Tourisme-Sensible-hausse-des-arrivées-et-des-recettes-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Tourisme-Sensible-hausse-des-arrivées-et-des-recettes-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Tourisme-Sensible-hausse-des-arrivées-et-des-recettes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tourisme : Sensible hausse des arrivées et des recettes" title="Tourisme : Sensible hausse des arrivées et des recettes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/tourisme-sensible-hausse-des-arrivees-et-des-recettes/" rel="bookmark" title="Tourisme : Sensible hausse des arrivées et des recettes">Tourisme : Sensible hausse des arrivées et des recettes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/paradis-fiscaux-oxfam-veut-placer-le-royaume-sur-la-liste-noire/" rel="bookmark" class="td-image-wrap" title="Paradis fiscaux : OXFAM veut placer le Royaume sur la liste noire !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Paradis-fiscaux-OXFAM-veut-placer-le-Royaume-sur-la-liste-noire--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Paradis-fiscaux-OXFAM-veut-placer-le-Royaume-sur-la-liste-noire--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Paradis-fiscaux-OXFAM-veut-placer-le-Royaume-sur-la-liste-noire--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Paradis fiscaux : OXFAM veut placer le Royaume sur la liste noire !" title="Paradis fiscaux : OXFAM veut placer le Royaume sur la liste noire !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/paradis-fiscaux-oxfam-veut-placer-le-royaume-sur-la-liste-noire/" rel="bookmark" title="Paradis fiscaux : OXFAM veut placer le Royaume sur la liste noire !">Paradis fiscaux : OXFAM veut placer le Royaume sur la liste noire !</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5c89e6f5adec5" data-td_block_id="td_uid_49_5c89e6f5adec5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5c89e6f5adec5" data-td_block_id="td_uid_49_5c89e6f5adec5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_50_5c89e6f607f3e_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_50_5c89e6f607f3e" ><script>var block_td_uid_50_5c89e6f607f3e = new tdBlock();
block_td_uid_50_5c89e6f607f3e.id = "td_uid_50_5c89e6f607f3e";
block_td_uid_50_5c89e6f607f3e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_50_5c89e6f607f3e_rand","tdc_css_class":"td_uid_50_5c89e6f607f3e_rand","tdc_css_class_style":"td_uid_50_5c89e6f607f3e_rand_style"}';
block_td_uid_50_5c89e6f607f3e.td_column_number = "3";
block_td_uid_50_5c89e6f607f3e.block_type = "td_block_mega_menu";
block_td_uid_50_5c89e6f607f3e.post_count = "4";
block_td_uid_50_5c89e6f607f3e.found_posts = "4568";
block_td_uid_50_5c89e6f607f3e.header_color = "";
block_td_uid_50_5c89e6f607f3e.ajax_pagination_infinite_stop = "";
block_td_uid_50_5c89e6f607f3e.max_num_pages = "1142";
tdBlocksArray.push(block_td_uid_50_5c89e6f607f3e);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5c89e6f607f3e" id="td_uid_51_5c89e6f69a4f1" data-td_block_id="td_uid_50_5c89e6f607f3e" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/monde/">Tout</a><a class="mega-menu-sub-cat-td_uid_50_5c89e6f607f3e"  id="td_uid_52_5c89e6f69a655" data-td_block_id="td_uid_50_5c89e6f607f3e" data-td_filter_value="38" href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_50_5c89e6f607f3e"  id="td_uid_53_5c89e6f69a826" data-td_block_id="td_uid_50_5c89e6f607f3e" data-td_filter_value="39" href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a><a class="mega-menu-sub-cat-td_uid_50_5c89e6f607f3e"  id="td_uid_54_5c89e6f69a9fc" data-td_block_id="td_uid_50_5c89e6f607f3e" data-td_filter_value="40" href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a><a class="mega-menu-sub-cat-td_uid_50_5c89e6f607f3e"  id="td_uid_55_5c89e6f69abb8" data-td_block_id="td_uid_50_5c89e6f607f3e" data-td_filter_value="46" href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a><a class="mega-menu-sub-cat-td_uid_50_5c89e6f607f3e"  id="td_uid_56_5c89e6f69ad9e" data-td_block_id="td_uid_50_5c89e6f607f3e" data-td_filter_value="43" href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a><a class="mega-menu-sub-cat-td_uid_50_5c89e6f607f3e"  id="td_uid_57_5c89e6f69af5e" data-td_block_id="td_uid_50_5c89e6f607f3e" data-td_filter_value="45" href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a><a class="mega-menu-sub-cat-td_uid_50_5c89e6f607f3e"  id="td_uid_58_5c89e6f69b13a" data-td_block_id="td_uid_50_5c89e6f607f3e" data-td_filter_value="162" href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a><a class="mega-menu-sub-cat-td_uid_50_5c89e6f607f3e"  id="td_uid_59_5c89e6f69b2ef" data-td_block_id="td_uid_50_5c89e6f607f3e" data-td_filter_value="42" href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a><a class="mega-menu-sub-cat-td_uid_50_5c89e6f607f3e"  id="td_uid_60_5c89e6f69b4c7" data-td_block_id="td_uid_50_5c89e6f607f3e" data-td_filter_value="41" href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a><a class="mega-menu-sub-cat-td_uid_50_5c89e6f607f3e"  id="td_uid_61_5c89e6f69b675" data-td_block_id="td_uid_50_5c89e6f607f3e" data-td_filter_value="44" href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></div></div><div id=td_uid_50_5c89e6f607f3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/des-marocains-victimes-de-contrats-esclavagistes-en-france-un-proces-reporte-pour-la-3e-fois/" rel="bookmark" class="td-image-wrap" title="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Des-Marocains-victimes-de-contrats-esclavagistes-en-France-Un-procès-reporté-pour-la-3e-fois--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Des-Marocains-victimes-de-contrats-esclavagistes-en-France-Un-procès-reporté-pour-la-3e-fois--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Des-Marocains-victimes-de-contrats-esclavagistes-en-France-Un-procès-reporté-pour-la-3e-fois--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? " title="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/des-marocains-victimes-de-contrats-esclavagistes-en-france-un-proces-reporte-pour-la-3e-fois/" rel="bookmark" title="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? ">Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lopposition-algerienne-face-aux-offres-du-systeme-une-generosite-suspecte/" rel="bookmark" class="td-image-wrap" title="L’opposition algérienne face aux offres du « système »: Une générosité suspecte…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/L’opposition-algérienne-face-aux-offres-du-«-système-»-Une-générosité-suspecte…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/L’opposition-algérienne-face-aux-offres-du-«-système-»-Une-générosité-suspecte…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/L’opposition-algérienne-face-aux-offres-du-«-système-»-Une-générosité-suspecte…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="L’opposition algérienne face aux offres du « système »: Une générosité suspecte…" title="L’opposition algérienne face aux offres du « système »: Une générosité suspecte…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lopposition-algerienne-face-aux-offres-du-systeme-une-generosite-suspecte/" rel="bookmark" title="L’opposition algérienne face aux offres du « système »: Une générosité suspecte…">L’opposition algérienne face aux offres du « système »: Une générosité suspecte…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lalgerie-sous-la-loupe-de-washington-et-moscou-reactions-tout-ce-quil-y-a-de-soft/" rel="bookmark" class="td-image-wrap" title="L’Algérie sous la loupe de Washington et Moscou: Réactions tout ce qu’il y a de soft…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/L’Algérie-sous-la-loupe-de-Washington-et-Moscou-Réactions-tout-ce-qu’il-y-a-de-soft…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/L’Algérie-sous-la-loupe-de-Washington-et-Moscou-Réactions-tout-ce-qu’il-y-a-de-soft…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/L’Algérie-sous-la-loupe-de-Washington-et-Moscou-Réactions-tout-ce-qu’il-y-a-de-soft…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="L’Algérie sous la loupe de Washington et Moscou: Réactions tout ce qu’il y a de soft…" title="L’Algérie sous la loupe de Washington et Moscou: Réactions tout ce qu’il y a de soft…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lalgerie-sous-la-loupe-de-washington-et-moscou-reactions-tout-ce-quil-y-a-de-soft/" rel="bookmark" title="L’Algérie sous la loupe de Washington et Moscou: Réactions tout ce qu’il y a de soft…">L’Algérie sous la loupe de Washington et Moscou: Réactions tout ce qu’il y a de soft…</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/manoeuvres-autour-du-golan-syrien-damas-denonce-la-complicite-us-avec-tel-aviv/" rel="bookmark" class="td-image-wrap" title="Manœuvres autour du Golan syrien : Damas dénonce la complicité US avec Tel-Aviv"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Manœuvres-autour-du-Golan-syrien-Damas-dénonce-la-complicité-US-avec-Tel-Aviv-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Manœuvres-autour-du-Golan-syrien-Damas-dénonce-la-complicité-US-avec-Tel-Aviv-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Manœuvres-autour-du-Golan-syrien-Damas-dénonce-la-complicité-US-avec-Tel-Aviv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manœuvres autour du Golan syrien : Damas dénonce la complicité US avec Tel-Aviv" title="Manœuvres autour du Golan syrien : Damas dénonce la complicité US avec Tel-Aviv"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/manoeuvres-autour-du-golan-syrien-damas-denonce-la-complicite-us-avec-tel-aviv/" rel="bookmark" title="Manœuvres autour du Golan syrien : Damas dénonce la complicité US avec Tel-Aviv">Manœuvres autour du Golan syrien : Damas dénonce la complicité US avec Tel-Aviv</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5c89e6f607f3e" data-td_block_id="td_uid_50_5c89e6f607f3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5c89e6f607f3e" data-td_block_id="td_uid_50_5c89e6f607f3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_62_5c89e6f6a15ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_62_5c89e6f6a15ef" ><script>var block_td_uid_62_5c89e6f6a15ef = new tdBlock();
block_td_uid_62_5c89e6f6a15ef.id = "td_uid_62_5c89e6f6a15ef";
block_td_uid_62_5c89e6f6a15ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_62_5c89e6f6a15ef_rand","tdc_css_class":"td_uid_62_5c89e6f6a15ef_rand","tdc_css_class_style":"td_uid_62_5c89e6f6a15ef_rand_style"}';
block_td_uid_62_5c89e6f6a15ef.td_column_number = "3";
block_td_uid_62_5c89e6f6a15ef.block_type = "td_block_mega_menu";
block_td_uid_62_5c89e6f6a15ef.post_count = "4";
block_td_uid_62_5c89e6f6a15ef.found_posts = "158";
block_td_uid_62_5c89e6f6a15ef.header_color = "";
block_td_uid_62_5c89e6f6a15ef.ajax_pagination_infinite_stop = "";
block_td_uid_62_5c89e6f6a15ef.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_62_5c89e6f6a15ef);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_62_5c89e6f6a15ef" id="td_uid_63_5c89e6f6a8af4" data-td_block_id="td_uid_62_5c89e6f6a15ef" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/culture/">Tout</a><a class="mega-menu-sub-cat-td_uid_62_5c89e6f6a15ef"  id="td_uid_64_5c89e6f6a8c54" data-td_block_id="td_uid_62_5c89e6f6a15ef" data-td_filter_value="50" href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a><a class="mega-menu-sub-cat-td_uid_62_5c89e6f6a15ef"  id="td_uid_65_5c89e6f6a8e0a" data-td_block_id="td_uid_62_5c89e6f6a15ef" data-td_filter_value="53" href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a><a class="mega-menu-sub-cat-td_uid_62_5c89e6f6a15ef"  id="td_uid_66_5c89e6f6a9044" data-td_block_id="td_uid_62_5c89e6f6a15ef" data-td_filter_value="48" href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a><a class="mega-menu-sub-cat-td_uid_62_5c89e6f6a15ef"  id="td_uid_67_5c89e6f6a91f7" data-td_block_id="td_uid_62_5c89e6f6a15ef" data-td_filter_value="153" href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_62_5c89e6f6a15ef"  id="td_uid_68_5c89e6f6a93c4" data-td_block_id="td_uid_62_5c89e6f6a15ef" data-td_filter_value="49" href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a><a class="mega-menu-sub-cat-td_uid_62_5c89e6f6a15ef"  id="td_uid_69_5c89e6f6a9570" data-td_block_id="td_uid_62_5c89e6f6a15ef" data-td_filter_value="52" href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a><a class="mega-menu-sub-cat-td_uid_62_5c89e6f6a15ef"  id="td_uid_70_5c89e6f6a9732" data-td_block_id="td_uid_62_5c89e6f6a15ef" data-td_filter_value="51" href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></div></div><div id=td_uid_62_5c89e6f6a15ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/industrie-filmique-les-subventions-ont-plafonne-a-75-mdh/" rel="bookmark" class="td-image-wrap" title="Industrie filmique : Les subventions ont plafonné à 75 MDH !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Industrie-filmique-Les-subventions-ont-plafonné-à-75-MDH--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Industrie-filmique-Les-subventions-ont-plafonné-à-75-MDH--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Industrie-filmique-Les-subventions-ont-plafonné-à-75-MDH--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Industrie filmique : Les subventions ont plafonné à 75 MDH !" title="Industrie filmique : Les subventions ont plafonné à 75 MDH !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/industrie-filmique-les-subventions-ont-plafonne-a-75-mdh/" rel="bookmark" title="Industrie filmique : Les subventions ont plafonné à 75 MDH !">Industrie filmique : Les subventions ont plafonné à 75 MDH !</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/megarama-etend-son-reseau-une-seconde-adresse-a-tanger/" rel="bookmark" class="td-image-wrap" title="Megarama étend son réseau: Une seconde adresse  à Tanger"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Megarama-étend-son-réseau-Une-seconde-adresse-à-Tanger-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Megarama-étend-son-réseau-Une-seconde-adresse-à-Tanger-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Megarama-étend-son-réseau-Une-seconde-adresse-à-Tanger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Megarama étend son réseau: Une seconde adresse  à Tanger" title="Megarama étend son réseau: Une seconde adresse  à Tanger"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/megarama-etend-son-reseau-une-seconde-adresse-a-tanger/" rel="bookmark" title="Megarama étend son réseau: Une seconde adresse  à Tanger">Megarama étend son réseau: Une seconde adresse  à Tanger</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/cgem-industries-culturelles-n-tazi-et-a-retnani-prennent-la-tete-de-la-federation/" rel="bookmark" class="td-image-wrap" title="CGEM-Industries Culturelles: N. Tazi et A. Retnani prennent la tête de la Fédération"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/CGEM-Industries-Culturelles-N.-Tazi-et-A.-Retnani-prennent-la-tête-de-la-Fédération-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/CGEM-Industries-Culturelles-N.-Tazi-et-A.-Retnani-prennent-la-tête-de-la-Fédération-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/CGEM-Industries-Culturelles-N.-Tazi-et-A.-Retnani-prennent-la-tête-de-la-Fédération-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CGEM-Industries Culturelles: N. Tazi et A. Retnani prennent la tête de la Fédération"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/cgem-industries-culturelles-n-tazi-et-a-retnani-prennent-la-tete-de-la-federation/" rel="bookmark" title="CGEM-Industries Culturelles: N. Tazi et A. Retnani prennent la tête de la Fédération">CGEM-Industries Culturelles: N. Tazi et A. Retnani prennent la tête de la Fédération</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/patrimoine-le-site-lixus-bientot-ouvert/" rel="bookmark" class="td-image-wrap" title="Patrimoine: Le site Lixus bientôt ouvert…  "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Patrimoine-Le-site-Lixus-bientôt-ouvert…--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Patrimoine-Le-site-Lixus-bientôt-ouvert…--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/02/Patrimoine-Le-site-Lixus-bientôt-ouvert…--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Patrimoine: Le site Lixus bientôt ouvert…  " title="Patrimoine: Le site Lixus bientôt ouvert…  "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/patrimoine-le-site-lixus-bientot-ouvert/" rel="bookmark" title="Patrimoine: Le site Lixus bientôt ouvert…  ">Patrimoine: Le site Lixus bientôt ouvert…  </a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5c89e6f6a15ef" data-td_block_id="td_uid_62_5c89e6f6a15ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_5c89e6f6a15ef" data-td_block_id="td_uid_62_5c89e6f6a15ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_71_5c89e6f6afc06_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_71_5c89e6f6afc06" ><script>var block_td_uid_71_5c89e6f6afc06 = new tdBlock();
block_td_uid_71_5c89e6f6afc06.id = "td_uid_71_5c89e6f6afc06";
block_td_uid_71_5c89e6f6afc06.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_71_5c89e6f6afc06_rand","tdc_css_class":"td_uid_71_5c89e6f6afc06_rand","tdc_css_class_style":"td_uid_71_5c89e6f6afc06_rand_style"}';
block_td_uid_71_5c89e6f6afc06.td_column_number = "3";
block_td_uid_71_5c89e6f6afc06.block_type = "td_block_mega_menu";
block_td_uid_71_5c89e6f6afc06.post_count = "4";
block_td_uid_71_5c89e6f6afc06.found_posts = "593";
block_td_uid_71_5c89e6f6afc06.header_color = "";
block_td_uid_71_5c89e6f6afc06.ajax_pagination_infinite_stop = "";
block_td_uid_71_5c89e6f6afc06.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_71_5c89e6f6afc06);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_71_5c89e6f6afc06" id="td_uid_72_5c89e6f6c4dd8" data-td_block_id="td_uid_71_5c89e6f6afc06" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/environnement/">Tout</a><a class="mega-menu-sub-cat-td_uid_71_5c89e6f6afc06"  id="td_uid_73_5c89e6f6c4f3f" data-td_block_id="td_uid_71_5c89e6f6afc06" data-td_filter_value="33" href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a><a class="mega-menu-sub-cat-td_uid_71_5c89e6f6afc06"  id="td_uid_74_5c89e6f6c5109" data-td_block_id="td_uid_71_5c89e6f6afc06" data-td_filter_value="31" href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a><a class="mega-menu-sub-cat-td_uid_71_5c89e6f6afc06"  id="td_uid_75_5c89e6f6c5356" data-td_block_id="td_uid_71_5c89e6f6afc06" data-td_filter_value="32" href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a><a class="mega-menu-sub-cat-td_uid_71_5c89e6f6afc06"  id="td_uid_76_5c89e6f6c5508" data-td_block_id="td_uid_71_5c89e6f6afc06" data-td_filter_value="142" href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></div></div><div id=td_uid_71_5c89e6f6afc06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pollution-de-lair-une-toxicite-plus-mortelle-que-prevu/" rel="bookmark" class="td-image-wrap" title="Pollution de l’air : Une toxicité plus mortelle que prévu"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Pollution-de-l’air-Une-toxicité-plus-mortelle-que-prévu-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Pollution-de-l’air-Une-toxicité-plus-mortelle-que-prévu-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Pollution-de-l’air-Une-toxicité-plus-mortelle-que-prévu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pollution de l’air : Une toxicité plus mortelle que prévu" title="Pollution de l’air : Une toxicité plus mortelle que prévu"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pollution-de-lair-une-toxicite-plus-mortelle-que-prevu/" rel="bookmark" title="Pollution de l’air : Une toxicité plus mortelle que prévu">Pollution de l’air : Une toxicité plus mortelle que prévu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/sdx-energy-negocie-un-contrat-commercial-global-avec-lonee-et-le-ministere-de-lenergie-et-des-mines/" rel="bookmark" class="td-image-wrap" title="Plan gazier: SDX ENERGY négocie un contrat commercial global avec l’ONEE et le ministère de l’Energie et des mines"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Plan-gazier-SDX-ENERGY-négocie-un-contrat-commercial-global-avec-l’ONEE-et-le-ministère-de-l’Energie-et-des-mines-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Plan-gazier-SDX-ENERGY-négocie-un-contrat-commercial-global-avec-l’ONEE-et-le-ministère-de-l’Energie-et-des-mines-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Plan-gazier-SDX-ENERGY-négocie-un-contrat-commercial-global-avec-l’ONEE-et-le-ministère-de-l’Energie-et-des-mines-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Plan gazier: SDX ENERGY négocie un contrat commercial global avec l’ONEE et le ministère de l’Energie et des mines" title="Plan gazier: SDX ENERGY négocie un contrat commercial global avec l’ONEE et le ministère de l’Energie et des mines"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/sdx-energy-negocie-un-contrat-commercial-global-avec-lonee-et-le-ministere-de-lenergie-et-des-mines/" rel="bookmark" title="Plan gazier: SDX ENERGY négocie un contrat commercial global avec l’ONEE et le ministère de l’Energie et des mines">Plan gazier: SDX ENERGY négocie un contrat commercial global avec l’ONEE et le ministère de l’Energie et des mines</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/reduction-et-de-valorisation-des-dechets-une-feuille-de-route-nationale-voit-le-jour/" rel="bookmark" class="td-image-wrap" title="Réduction et Valorisation des Déchets : Une feuille de route nationale voit le jour "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Réduction-et-Valorisation-des-Déchets-Une-feuille-de-route-nationale-voit-le-jour--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Réduction-et-Valorisation-des-Déchets-Une-feuille-de-route-nationale-voit-le-jour--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Réduction-et-Valorisation-des-Déchets-Une-feuille-de-route-nationale-voit-le-jour--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Réduction et Valorisation des Déchets : Une feuille de route nationale voit le jour " title="Réduction et Valorisation des Déchets : Une feuille de route nationale voit le jour "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/reduction-et-de-valorisation-des-dechets-une-feuille-de-route-nationale-voit-le-jour/" rel="bookmark" title="Réduction et Valorisation des Déchets : Une feuille de route nationale voit le jour ">Réduction et Valorisation des Déchets : Une feuille de route nationale voit le jour </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/developpement-durable-vers-une-economie-verte-a-lhorizon-2030/" rel="bookmark" class="td-image-wrap" title="Développement durable : Vers une économie verte à l&rsquo;horizon 2030"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Développement-durable-Vers-une-économie-verte-à-lhorizon-2030-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Développement-durable-Vers-une-économie-verte-à-lhorizon-2030-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Développement-durable-Vers-une-économie-verte-à-lhorizon-2030-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Développement durable : Vers une économie verte à l&#039;horizon 2030" title="Développement durable : Vers une économie verte à l&rsquo;horizon 2030"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/developpement-durable-vers-une-economie-verte-a-lhorizon-2030/" rel="bookmark" title="Développement durable : Vers une économie verte à l&rsquo;horizon 2030">Développement durable : Vers une économie verte à l&rsquo;horizon 2030</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_5c89e6f6afc06" data-td_block_id="td_uid_71_5c89e6f6afc06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_71_5c89e6f6afc06" data-td_block_id="td_uid_71_5c89e6f6afc06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_77_5c89e6f6cbae5_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_77_5c89e6f6cbae5" ><script>var block_td_uid_77_5c89e6f6cbae5 = new tdBlock();
block_td_uid_77_5c89e6f6cbae5.id = "td_uid_77_5c89e6f6cbae5";
block_td_uid_77_5c89e6f6cbae5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_77_5c89e6f6cbae5_rand","tdc_css_class":"td_uid_77_5c89e6f6cbae5_rand","tdc_css_class_style":"td_uid_77_5c89e6f6cbae5_rand_style"}';
block_td_uid_77_5c89e6f6cbae5.td_column_number = "3";
block_td_uid_77_5c89e6f6cbae5.block_type = "td_block_mega_menu";
block_td_uid_77_5c89e6f6cbae5.post_count = "4";
block_td_uid_77_5c89e6f6cbae5.found_posts = "710";
block_td_uid_77_5c89e6f6cbae5.header_color = "";
block_td_uid_77_5c89e6f6cbae5.ajax_pagination_infinite_stop = "";
block_td_uid_77_5c89e6f6cbae5.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_77_5c89e6f6cbae5);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_77_5c89e6f6cbae5" id="td_uid_78_5c89e6f6ed4c7" data-td_block_id="td_uid_77_5c89e6f6cbae5" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/sport/">Tout</a><a class="mega-menu-sub-cat-td_uid_77_5c89e6f6cbae5"  id="td_uid_79_5c89e6f6ed631" data-td_block_id="td_uid_77_5c89e6f6cbae5" data-td_filter_value="60" href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a><a class="mega-menu-sub-cat-td_uid_77_5c89e6f6cbae5"  id="td_uid_80_5c89e6f6ed7ff" data-td_block_id="td_uid_77_5c89e6f6cbae5" data-td_filter_value="141" href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a><a class="mega-menu-sub-cat-td_uid_77_5c89e6f6cbae5"  id="td_uid_81_5c89e6f6ed9f6" data-td_block_id="td_uid_77_5c89e6f6cbae5" data-td_filter_value="151" href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a><a class="mega-menu-sub-cat-td_uid_77_5c89e6f6cbae5"  id="td_uid_82_5c89e6f6edbaa" data-td_block_id="td_uid_77_5c89e6f6cbae5" data-td_filter_value="55" href="http://www.perspectivesmed.ma/category/sport/football/">Football</a><a class="mega-menu-sub-cat-td_uid_77_5c89e6f6cbae5"  id="td_uid_83_5c89e6f6edd84" data-td_block_id="td_uid_77_5c89e6f6cbae5" data-td_filter_value="58" href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_77_5c89e6f6cbae5"  id="td_uid_84_5c89e6f6edf35" data-td_block_id="td_uid_77_5c89e6f6cbae5" data-td_filter_value="59" href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a><a class="mega-menu-sub-cat-td_uid_77_5c89e6f6cbae5"  id="td_uid_85_5c89e6f6ee109" data-td_block_id="td_uid_77_5c89e6f6cbae5" data-td_filter_value="57" href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a><a class="mega-menu-sub-cat-td_uid_77_5c89e6f6cbae5"  id="td_uid_86_5c89e6f6ee2c0" data-td_block_id="td_uid_77_5c89e6f6cbae5" data-td_filter_value="56" href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></div></div><div id=td_uid_77_5c89e6f6cbae5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/botola-pro-le-raja-de-casablanca-domine-la-renaissance-de-berkane-7-3/" rel="bookmark" class="td-image-wrap" title="Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/maxresdefault-1-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/maxresdefault-1-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.perspectivesmed.ma/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/botola-pro-le-raja-de-casablanca-domine-la-renaissance-de-berkane-7-3/" rel="bookmark" title="Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)">Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/" rel="bookmark" class="td-image-wrap" title="Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/" rel="bookmark" title="Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu">Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-vieille-dame-en-quarts-de-finale-de-la-ligue-des-champions-cristiano-ronaldo-renverse-latletico-de-madrid/" rel="bookmark" class="td-image-wrap" title="La Vieille Dame en quarts de finale de la Ligue des champions: Cristiano Ronaldo renverse l&rsquo;Atlético de Madrid"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-Vieille-Dame-en-quarts-de-finale-de-la-Ligue-des-champions-Cristiano-Ronaldo-renverse-lAtlético-de-Madrid-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-Vieille-Dame-en-quarts-de-finale-de-la-Ligue-des-champions-Cristiano-Ronaldo-renverse-lAtlético-de-Madrid-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-Vieille-Dame-en-quarts-de-finale-de-la-Ligue-des-champions-Cristiano-Ronaldo-renverse-lAtlético-de-Madrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La Vieille Dame en quarts de finale de la Ligue des champions: Cristiano Ronaldo renverse l&#039;Atlético de Madrid" title="La Vieille Dame en quarts de finale de la Ligue des champions: Cristiano Ronaldo renverse l&rsquo;Atlético de Madrid"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-vieille-dame-en-quarts-de-finale-de-la-ligue-des-champions-cristiano-ronaldo-renverse-latletico-de-madrid/" rel="bookmark" title="La Vieille Dame en quarts de finale de la Ligue des champions: Cristiano Ronaldo renverse l&rsquo;Atlético de Madrid">La Vieille Dame en quarts de finale de la Ligue des champions: Cristiano Ronaldo renverse l&rsquo;Atlético de Madrid</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/manchester-city-sest-balade-face-a-schalke-04-et-passe-en-quart-de-finale/" rel="bookmark" class="td-image-wrap" title="Manchester City s’est baladé face à  Schalke 04 et passe en quart de finale"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Manchester-City-s’est-baladé-face-à-Schalke-04-et-passe-en-quart-de-finale-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Manchester-City-s’est-baladé-face-à-Schalke-04-et-passe-en-quart-de-finale-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Manchester-City-s’est-baladé-face-à-Schalke-04-et-passe-en-quart-de-finale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manchester City s’est baladé face à  Schalke 04 et passe en quart de finale" title="Manchester City s’est baladé face à  Schalke 04 et passe en quart de finale"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/manchester-city-sest-balade-face-a-schalke-04-et-passe-en-quart-de-finale/" rel="bookmark" title="Manchester City s’est baladé face à  Schalke 04 et passe en quart de finale">Manchester City s’est baladé face à  Schalke 04 et passe en quart de finale</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_77_5c89e6f6cbae5" data-td_block_id="td_uid_77_5c89e6f6cbae5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_77_5c89e6f6cbae5" data-td_block_id="td_uid_77_5c89e6f6cbae5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_87_5c89e6f700287_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_87_5c89e6f700287" ><script>var block_td_uid_87_5c89e6f700287 = new tdBlock();
block_td_uid_87_5c89e6f700287.id = "td_uid_87_5c89e6f700287";
block_td_uid_87_5c89e6f700287.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_87_5c89e6f700287_rand","tdc_css_class":"td_uid_87_5c89e6f700287_rand","tdc_css_class_style":"td_uid_87_5c89e6f700287_rand_style"}';
block_td_uid_87_5c89e6f700287.td_column_number = "3";
block_td_uid_87_5c89e6f700287.block_type = "td_block_mega_menu";
block_td_uid_87_5c89e6f700287.post_count = "4";
block_td_uid_87_5c89e6f700287.found_posts = "265";
block_td_uid_87_5c89e6f700287.header_color = "";
block_td_uid_87_5c89e6f700287.ajax_pagination_infinite_stop = "";
block_td_uid_87_5c89e6f700287.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_87_5c89e6f700287);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_87_5c89e6f700287" id="td_uid_88_5c89e6f70a62b" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/trends/">Tout</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_89_5c89e6f70a792" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="156" href="http://www.perspectivesmed.ma/category/trends/archeologie/">Archéologie</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_90_5c89e6f70a96b" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="150" href="http://www.perspectivesmed.ma/category/trends/decouvertes/">Découvertes</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_91_5c89e6f70ab32" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="61" href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_92_5c89e6f70ad00" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="152" href="http://www.perspectivesmed.ma/category/trends/espace/">espace</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_93_5c89e6f70ae9c" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="149" href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_94_5c89e6f70b0a0" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="64" href="http://www.perspectivesmed.ma/category/trends/home/">Home</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_95_5c89e6f70b291" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="157" href="http://www.perspectivesmed.ma/category/trends/medecine-trends/">Médecine</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_96_5c89e6f70b503" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="161" href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_97_5c89e6f70b6f1" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="158" href="http://www.perspectivesmed.ma/category/trends/patrimoine-universel/">Patrimoine universel</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_98_5c89e6f70b8ef" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="145" href="http://www.perspectivesmed.ma/category/trends/sciences/">sciences</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_99_5c89e6f70bab4" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="147" href="http://www.perspectivesmed.ma/category/trends/technologie/">Technologie</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_100_5c89e6f70bc80" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="63" href="http://www.perspectivesmed.ma/category/trends/tendances/">Tendances</a><a class="mega-menu-sub-cat-td_uid_87_5c89e6f700287"  id="td_uid_101_5c89e6f70be3a" data-td_block_id="td_uid_87_5c89e6f700287" data-td_filter_value="163" href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></div></div><div id=td_uid_87_5c89e6f700287 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/grohe-innovation-design-et-durabilite-comme-credo/" rel="bookmark" class="td-image-wrap" title="GROHE : Innovation, design et durabilité comme crédo !  "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/GROHE-Innovation-design-et-durabilité-comme-crédo--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/GROHE-Innovation-design-et-durabilité-comme-crédo--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/GROHE-Innovation-design-et-durabilité-comme-crédo--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="GROHE : Innovation, design et durabilité comme crédo !  " title="GROHE : Innovation, design et durabilité comme crédo !  "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/grohe-innovation-design-et-durabilite-comme-credo/" rel="bookmark" title="GROHE : Innovation, design et durabilité comme crédo !  ">GROHE : Innovation, design et durabilité comme crédo !  </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/huawei-y7-prime-2019-le-mix-entre-divertissement-et-performance/" rel="bookmark" class="td-image-wrap" title="Huawei Y7 Prime 2019: Le mix entre divertissement et performance"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Huawei-Y7-Prime-2019-Le-mix-entre-divertissement-et-performance-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Huawei-Y7-Prime-2019-Le-mix-entre-divertissement-et-performance-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Huawei-Y7-Prime-2019-Le-mix-entre-divertissement-et-performance-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Huawei Y7 Prime 2019: Le mix entre divertissement et performanceHuawei Y7 Prime 2019: Le mix entre divertissement et performance" title="Huawei Y7 Prime 2019: Le mix entre divertissement et performance"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/huawei-y7-prime-2019-le-mix-entre-divertissement-et-performance/" rel="bookmark" title="Huawei Y7 Prime 2019: Le mix entre divertissement et performance">Huawei Y7 Prime 2019: Le mix entre divertissement et performance</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/salon-de-geneve-jaguar-decroche-son-premier-titre-de-voiture-de-lannee/" rel="bookmark" class="td-image-wrap" title="Salon de Genève : Jaguar décroche son premier titre de voiture de l’année    "><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Salon-de-Genève-Jaguar-décroche-son-premier-titre-de-voiture-de-l’année--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Salon-de-Genève-Jaguar-décroche-son-premier-titre-de-voiture-de-l’année--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Salon-de-Genève-Jaguar-décroche-son-premier-titre-de-voiture-de-l’année--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Salon de Genève : Jaguar décroche son premier titre de voiture de l’année    " title="Salon de Genève : Jaguar décroche son premier titre de voiture de l’année    "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/salon-de-geneve-jaguar-decroche-son-premier-titre-de-voiture-de-lannee/" rel="bookmark" title="Salon de Genève : Jaguar décroche son premier titre de voiture de l’année    ">Salon de Genève : Jaguar décroche son premier titre de voiture de l’année    </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-traque-de-la-planete-x-nen-finit-pas-les-partisans-de-niribu-echaudes/" rel="bookmark" class="td-image-wrap" title="La traque de la Planète « X » n’en finit pas: Les partisans de Niribu échaudés…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-traque-de-la-Planète-«-X-»-n’en-finit-pas-Les-partisans-de-Niribu-échaudés…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-traque-de-la-Planète-«-X-»-n’en-finit-pas-Les-partisans-de-Niribu-échaudés…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-traque-de-la-Planète-«-X-»-n’en-finit-pas-Les-partisans-de-Niribu-échaudés…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La traque de la Planète « X » n’en finit pas: Les partisans de Niribu échaudés…" title="La traque de la Planète « X » n’en finit pas: Les partisans de Niribu échaudés…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-traque-de-la-planete-x-nen-finit-pas-les-partisans-de-niribu-echaudes/" rel="bookmark" title="La traque de la Planète « X » n’en finit pas: Les partisans de Niribu échaudés…">La traque de la Planète « X » n’en finit pas: Les partisans de Niribu échaudés…</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_87_5c89e6f700287" data-td_block_id="td_uid_87_5c89e6f700287"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_87_5c89e6f700287" data-td_block_id="td_uid_87_5c89e6f700287"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_102_5c89e6f7169b6_rand td_block_template_15"><div class="g g-1"><div class="g-single a-60"><a href="http://mdjs-esport.ma" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/228-BAN-eSport-1260x325-V3.jpg" /></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.perspectivesmed.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Sports" class="entry-crumb" href="http://www.perspectivesmed.ma/category/sport/">Sports</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Football" class="entry-crumb" href="http://www.perspectivesmed.ma/category/sport/football/">Football</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Quart des quarts de finale de la Champions League : Six anciens vainqueurs...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-51356" class="post-51356 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-sport-site category-sport" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-14T01:27:18+00:00" >Mar 14, 2019</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_uid_103_5c89e6f71aefa" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fquart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quart+des+quarts+de+finale+de+la+Champions+League%C2%A0%3A+Six+anciens+vainqueurs+au+menu&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fquart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu%2F&via=Perspectives+Med"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu.jpg&description=Quart+des+quarts+de+finale+de+la+Champions+League%C2%A0%3A+Six+anciens+vainqueurs+au+menu"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu %0A%0A http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_103_5c89e6f71aefa"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu.jpg" data-caption="Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu"><img width="696" height="392" class="entry-thumb td-modal-image" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu-696x392.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu-696x392.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu-300x169.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Quart-des-quarts-de-finale-de-la-Champions-League -Six-anciens-vainqueurs-au-menu"/></a><figcaption class="wp-caption-text">Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu</figcaption></figure></div><h3>La longue phase s’est enfin achevé hier soir. Ce premier tour du tableau final a laissé sur le carreau le club le plus titré de la compétition et le tenant du titre le Real Madrid. Cette débâcle contraste avec la présence plus que prononcée des clubs anglais.</h3><p>En dépit des sorties de deux poids lourds historiques (le Real, recordman des titres avec 13 victoires et le Bayern et ses cinq couronnes), le plateau des quarts laisse entrevoir  un fort parfum de Hall of Fame européen. Six des huit quarts de finaliste ont déjà inscrit leur nom au palmarès : le FC Barcelone, la Juventus Turin, Manchester United, Liverpool, le FC Porto et l&rsquo;Ajax Amsterdam. Soit six des onze clubs comptant au moins deux victoires en C1. Tous ensemble, ils pèsent tout de même 26 titres. Dans ce lot de prestige, l&rsquo;Ajax est sans doute celui que l&rsquo;on attendait le moins : le géant batave n&rsquo;avait plus été vu en quarts de finale depuis 2003.</p><figure id="attachment_51359" aria-describedby="caption-attachment-51359" style="width: 720px" class="wp-caption aligncenter"><a href="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Les-huit-quarts-de-finaliste-FC-Barcelone-la-Juventus-Turin-Manchester-United-Liverpool-Totenham-Mancherster-City-FC-Porto-et-lAjax-Amsterdam.jpg"><img class="wp-image-51359 size-full" title="Les huit quarts de finaliste: FC Barcelone, la Juventus Turin, Manchester United, Manchester City, Totenham, Liverpool, le FC Porto et l'Ajax Amsterdam" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Les-huit-quarts-de-finaliste-FC-Barcelone-la-Juventus-Turin-Manchester-United-Liverpool-Totenham-Mancherster-City-FC-Porto-et-lAjax-Amsterdam.jpg" alt="Les huit quarts de finaliste: FC Barcelone, la Juventus Turin, Manchester United, Manchester City, Totenham, Liverpool, le FC Porto et l'Ajax Amsterdam" width="720" height="405" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Les-huit-quarts-de-finaliste-FC-Barcelone-la-Juventus-Turin-Manchester-United-Liverpool-Totenham-Mancherster-City-FC-Porto-et-lAjax-Amsterdam.jpg 720w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Les-huit-quarts-de-finaliste-FC-Barcelone-la-Juventus-Turin-Manchester-United-Liverpool-Totenham-Mancherster-City-FC-Porto-et-lAjax-Amsterdam-300x169.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Les-huit-quarts-de-finaliste-FC-Barcelone-la-Juventus-Turin-Manchester-United-Liverpool-Totenham-Mancherster-City-FC-Porto-et-lAjax-Amsterdam-696x392.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption id="caption-attachment-51359" class="wp-caption-text">Les huit quarts de finaliste: FC Barcelone, la Juventus Turin, Manchester United, Manchester City, Totenham, Liverpool, le FC Porto et l&rsquo;Ajax Amsterdam</figcaption></figure><h4>La Premier League à nouveau en force</h4><p>Il faut remonter à la saison de 2009 pour voir la premier League représentée par quatre équipes parmi les huit derniers candidats au titre. Manchester United et Liverpool sont là, comme il y a dix ans, flanqués cette fois de Tottenham et Manchester City en lieu et place de Chelsea et Arsenal. Un sacré retour de flamme pour les clubs de sa Majesté : quatre quarts de finalistes en ce printemps 2019, c&rsquo;est autant que sur les&#8230; quatre précédentes éditions de la Ligue des champions (aucun en 2015, un en 2016, un en 2017 et deux en 2018). Cela ne présage rien quant à la suite des événements, mais c’est un signe clair de renouveau.</p><figure id="attachment_51358" aria-describedby="caption-attachment-51358" style="width: 720px" class="wp-caption aligncenter"><a href="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-premier-League-représentée-par-quatre-équipes-parmi-les-huit-derniers-candidats-au-titre.-Manchester-United-Liverpool-Tottenham-et-Manchester-City.jpg"><img class="size-full wp-image-51358" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-premier-League-représentée-par-quatre-équipes-parmi-les-huit-derniers-candidats-au-titre.-Manchester-United-Liverpool-Tottenham-et-Manchester-City.jpg" alt="La premier League représentée par quatre équipes parmi les huit derniers candidats au titre. Manchester United, Liverpool Tottenham et Manchester City" width="720" height="405" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-premier-League-représentée-par-quatre-équipes-parmi-les-huit-derniers-candidats-au-titre.-Manchester-United-Liverpool-Tottenham-et-Manchester-City.jpg 720w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-premier-League-représentée-par-quatre-équipes-parmi-les-huit-derniers-candidats-au-titre.-Manchester-United-Liverpool-Tottenham-et-Manchester-City-300x169.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-premier-League-représentée-par-quatre-équipes-parmi-les-huit-derniers-candidats-au-titre.-Manchester-United-Liverpool-Tottenham-et-Manchester-City-696x392.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption id="caption-attachment-51358" class="wp-caption-text">La premier League représentée par quatre équipes parmi les huit derniers candidats au titre. Manchester United, Liverpool Tottenham et Manchester City</figcaption></figure><h4>L’Allemagne hors-jeu</h4><p>A contrario, le cru allemand de cette année s’est avéré petit voir tout petit. Un avènement puisque les clubs allemands sont absents du grand huit pour la première fois depuis 13 ans. Les principaux atouts de la Bundesliga ont tous été sortis lors de ces huitièmes de finale. Et les clubs d&rsquo;outre-Manche y sont pour beacoup. Après le Borussia Dortmund contre Tottenham et Schalke 04 face à Manchester City, le Bayern Munich a été malmené à son tour par Liverpool mercredi soir à l&rsquo;Allianz-Arena (1-3). Un vrai fiasco collectif. En six matches dans ces huitièmes de finale, les clubs allemands ont inscrit 3 buts et en ont concédé 17.</p><figure id="attachment_51357" aria-describedby="caption-attachment-51357" style="width: 720px" class="wp-caption aligncenter"><a href="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Symbole-dun-football-allemand-en-berne-cette-saison-en-Ligue-des-champions-le-Bayern-est-à-terre..jpg"><img class="wp-image-51357 size-full" title="A l'image d'un football allemand en souffrance cette saison en Ligue des champions, le Bayaern est à terre!" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Symbole-dun-football-allemand-en-berne-cette-saison-en-Ligue-des-champions-le-Bayern-est-à-terre..jpg" alt="A l'image d'un football allemand en souffrance cette saison en Ligue des champions, le Bayaern est à terre!" width="720" height="405" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Symbole-dun-football-allemand-en-berne-cette-saison-en-Ligue-des-champions-le-Bayern-est-à-terre..jpg 720w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Symbole-dun-football-allemand-en-berne-cette-saison-en-Ligue-des-champions-le-Bayern-est-à-terre.-300x169.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Symbole-dun-football-allemand-en-berne-cette-saison-en-Ligue-des-champions-le-Bayern-est-à-terre.-696x392.jpg 696w" sizes="(max-width: 720px) 100vw, 720px" /></a><figcaption id="caption-attachment-51357" class="wp-caption-text">A l&rsquo;image d&rsquo;un football allemand en souffrance cette saison en Ligue des champions, le Bayaern est à terre!</figcaption></figure><h4>Le Barça… toujours là !</h4><p>En dépit de la sortie de l&rsquo;Atlético de Madrid et surtout du Real Madrid, l’Espagne peut toujours compter sur le triple tenant du titre le FC Barcelone, jamais absent des quarts depuis 2010. Le FC Barcelone est le club le plus régulier du Vieux Continent. Il sera présent pour la 12e année consécutive parmi les huit derniers survivants. Par contre,  les catalans n&rsquo;ont plus atteint le dernier carré depuis quatre ans&#8230;</p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_104_5c89e6f72031a_rand td_block_template_15"><div class="g g-1"><div class="g-single a-60"><a href="http://mdjs-esport.ma" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/228-BAN-eSport-1260x325-V3.jpg" /></a></div></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_105_5c89e6f721b52" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fquart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Quart+des+quarts+de+finale+de+la+Champions+League%C2%A0%3A+Six+anciens+vainqueurs+au+menu&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fquart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu%2F&via=Perspectives+Med"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu.jpg&description=Quart+des+quarts+de+finale+de+la+Champions+League%C2%A0%3A+Six+anciens+vainqueurs+au+menu"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu %0A%0A http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_105_5c89e6f721b52"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.perspectivesmed.ma/feuille-de-route-pour-boucler-le-dossier-saharien-h-kohler-affranchit-le-conseil-de-securite/">Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://www.perspectivesmed.ma/botola-pro-le-raja-de-casablanca-domine-la-renaissance-de-berkane-7-3/">Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="datePublished" content="2019-03-14T01:27:18+00:00"><meta itemprop="dateModified" content="2019-03-14T01:27:18+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png"></span><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="headline " content="Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Quart-des-quarts-de-finale-de-la-Champions-League-Six-anciens-vainqueurs-au-menu.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_106_5c89e6f72445c_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_106_5c89e6f72445c" ><script>var block_td_uid_106_5c89e6f72445c = new tdBlock();
block_td_uid_106_5c89e6f72445c.id = "td_uid_106_5c89e6f72445c";
block_td_uid_106_5c89e6f72445c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_106_5c89e6f72445c_rand","td_column_number":3,"live_filter_cur_post_id":51356,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_106_5c89e6f72445c_rand","tdc_css_class_style":"td_uid_106_5c89e6f72445c_rand_style"}';
block_td_uid_106_5c89e6f72445c.td_column_number = "3";
block_td_uid_106_5c89e6f72445c.block_type = "td_block_related_posts";
block_td_uid_106_5c89e6f72445c.post_count = "6";
block_td_uid_106_5c89e6f72445c.found_posts = "711";
block_td_uid_106_5c89e6f72445c.header_color = "";
block_td_uid_106_5c89e6f72445c.ajax_pagination_infinite_stop = "";
block_td_uid_106_5c89e6f72445c.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_106_5c89e6f72445c);</script><h4 class="td-related-title td-block-title"><a id="td_uid_107_5c89e6f74d21f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_106_5c89e6f72445c" href="#">ARTICLES LIÉS</a><a id="td_uid_108_5c89e6f74d26b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_106_5c89e6f72445c" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_106_5c89e6f72445c class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/botola-pro-le-raja-de-casablanca-domine-la-renaissance-de-berkane-7-3/" rel="bookmark" class="td-image-wrap" title="Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/maxresdefault-1-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/maxresdefault-1-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.perspectivesmed.ma/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/botola-pro-le-raja-de-casablanca-domine-la-renaissance-de-berkane-7-3/" rel="bookmark" title="Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)">Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-vieille-dame-en-quarts-de-finale-de-la-ligue-des-champions-cristiano-ronaldo-renverse-latletico-de-madrid/" rel="bookmark" class="td-image-wrap" title="La Vieille Dame en quarts de finale de la Ligue des champions: Cristiano Ronaldo renverse l&rsquo;Atlético de Madrid"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-Vieille-Dame-en-quarts-de-finale-de-la-Ligue-des-champions-Cristiano-Ronaldo-renverse-lAtlético-de-Madrid-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-Vieille-Dame-en-quarts-de-finale-de-la-Ligue-des-champions-Cristiano-Ronaldo-renverse-lAtlético-de-Madrid-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/La-Vieille-Dame-en-quarts-de-finale-de-la-Ligue-des-champions-Cristiano-Ronaldo-renverse-lAtlético-de-Madrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La Vieille Dame en quarts de finale de la Ligue des champions: Cristiano Ronaldo renverse l&#039;Atlético de Madrid" title="La Vieille Dame en quarts de finale de la Ligue des champions: Cristiano Ronaldo renverse l&rsquo;Atlético de Madrid"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-vieille-dame-en-quarts-de-finale-de-la-ligue-des-champions-cristiano-ronaldo-renverse-latletico-de-madrid/" rel="bookmark" title="La Vieille Dame en quarts de finale de la Ligue des champions: Cristiano Ronaldo renverse l&rsquo;Atlético de Madrid">La Vieille Dame en quarts de finale de la Ligue des champions: Cristiano Ronaldo renverse l&rsquo;Atlético de Madrid</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/manchester-city-sest-balade-face-a-schalke-04-et-passe-en-quart-de-finale/" rel="bookmark" class="td-image-wrap" title="Manchester City s’est baladé face à  Schalke 04 et passe en quart de finale"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Manchester-City-s’est-baladé-face-à-Schalke-04-et-passe-en-quart-de-finale-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Manchester-City-s’est-baladé-face-à-Schalke-04-et-passe-en-quart-de-finale-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Manchester-City-s’est-baladé-face-à-Schalke-04-et-passe-en-quart-de-finale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manchester City s’est baladé face à  Schalke 04 et passe en quart de finale" title="Manchester City s’est baladé face à  Schalke 04 et passe en quart de finale"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/manchester-city-sest-balade-face-a-schalke-04-et-passe-en-quart-de-finale/" rel="bookmark" title="Manchester City s’est baladé face à  Schalke 04 et passe en quart de finale">Manchester City s’est baladé face à  Schalke 04 et passe en quart de finale</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/liga-zinedine-zidane-revient-au-real-madrid/" rel="bookmark" class="td-image-wrap" title="Liga : Zinédine Zidane revient au Real Madrid"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Liga-Zinédine-Zidane-revient-au-Real-Madrid-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Liga-Zinédine-Zidane-revient-au-Real-Madrid-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Liga-Zinédine-Zidane-revient-au-Real-Madrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liga : Zinédine Zidane revient au Real Madrid" title="Liga : Zinédine Zidane revient au Real Madrid"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/liga-zinedine-zidane-revient-au-real-madrid/" rel="bookmark" title="Liga : Zinédine Zidane revient au Real Madrid">Liga : Zinédine Zidane revient au Real Madrid</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/coupe-de-la-caf-la-rsb-senvole/" rel="bookmark" class="td-image-wrap" title="Coupe de la CAF: La RSB s’envole…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Coupe-de-la-CAF-La-RSB-s’envole…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Coupe-de-la-CAF-La-RSB-s’envole…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Coupe-de-la-CAF-La-RSB-s’envole…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Coupe de la CAF: La RSB s’envole…" title="Coupe de la CAF: La RSB s’envole…"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/coupe-de-la-caf-la-rsb-senvole/" rel="bookmark" title="Coupe de la CAF: La RSB s’envole…">Coupe de la CAF: La RSB s’envole…</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ligue-des-champions-dafrique-le-wac-peine-et-sincline-face-a-lasec-mimosas/" rel="bookmark" class="td-image-wrap" title="Ligue des champions d’Afrique: Le WAC peine et s’incline face à l&rsquo;Asec Mimosas"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Ligue-des-champions-d’Afrique-Le-WAC-peine-et-s’incline-face-à-lAsec-Mimosas-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Ligue-des-champions-d’Afrique-Le-WAC-peine-et-s’incline-face-à-lAsec-Mimosas-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Ligue-des-champions-d’Afrique-Le-WAC-peine-et-s’incline-face-à-lAsec-Mimosas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ligue des champions d’Afrique: Le WAC peine et s’incline face à l&#039;Asec Mimosas" title="Ligue des champions d’Afrique: Le WAC peine et s’incline face à l&rsquo;Asec Mimosas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ligue-des-champions-dafrique-le-wac-peine-et-sincline-face-a-lasec-mimosas/" rel="bookmark" title="Ligue des champions d’Afrique: Le WAC peine et s’incline face à l&rsquo;Asec Mimosas">Ligue des champions d’Afrique: Le WAC peine et s’incline face à l&rsquo;Asec Mimosas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_106_5c89e6f72445c" data-td_block_id="td_uid_106_5c89e6f72445c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_106_5c89e6f72445c" data-td_block_id="td_uid_106_5c89e6f72445c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.perspectivesmed.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Veuillez entrer votre commentaire!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Veuillez entrer votre nom ici</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">Vous avez entré une adresse e-mail incorrecte!</div><div class="td-warning-email">Veuillez entrez votre adresse e-mail ici</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" /></div><p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='51356' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4d503bce4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p></form></div><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire le pourriel. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_109_5c89e6f755ef3_rand td_block_template_15"><div class="g g-2"><div class="g-single a-59"><a class="gofollow" data-track="NTksMiwxLDYw" href="http://mdjs-esport.ma" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/228-BAN-eSport-300x600.jpg" /></a></div></div></div><aside class="td_block_template_15 widget widget_recent_entries"><h4 class="td-block-title"><span>Articles récents</span></h4><ul><li> <a href="http://www.perspectivesmed.ma/botola-pro-le-raja-de-casablanca-domine-la-renaissance-de-berkane-7-3/">Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)</a> <span class="post-date">Mar 14, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/quart-des-quarts-de-finale-de-la-champions-league-six-anciens-vainqueurs-au-menu/">Quart des quarts de finale de la Champions League : Six anciens vainqueurs au menu</a> <span class="post-date">Mar 14, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/feuille-de-route-pour-boucler-le-dossier-saharien-h-kohler-affranchit-le-conseil-de-securite/">Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité</a> <span class="post-date">Mar 14, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/des-marocains-victimes-de-contrats-esclavagistes-en-france-un-proces-reporte-pour-la-3e-fois/">Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? </a> <span class="post-date">Mar 14, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/le-cnp-sactive-un-code-de-deontologie-approuve/">Le CNP s’active: Un Code de déontologie approuvé</a> <span class="post-date">Mar 14, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/finances-publiques-le-deficit-du-tresor-se-renforce-a-fin-fevrier/">Finances publiques: Le déficit du Trésor  se renforce à fin février</a> <span class="post-date">Mar 14, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/caisse-de-compensation-baisse-notable-de-la-charge-globale-a-fin-janvier/">Caisse de Compensation : Baisse notable de la charge globale à fin janvier</a> <span class="post-date">Mar 13, 2019</span></li><li> <a href="http://www.perspectivesmed.ma/finance-participative-casablanca-abrite-lafrica-sukuk-conference-les-19-et-20-mars/">Finance participative : Casablanca abrite l’Africa Sukuk Conference les 19 et 20 mars</a> <span class="post-date">Mar 13, 2019</span></li></ul></aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_110_5c89e6f75b76b_rand td_block_template_15"><div class="g g-3"><div class="g-single a-66"><a href="http://mdjs-esport.ma" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/228-BAN-eSport-300x250-1.jpg" /></a></div></div></div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.perspectivesmed.ma/"><img class="td-retina-data" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" alt="Perspectives med" title="Actualité & analyses à la une" width="1024" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Journal d'information en ligne, Perspectivesmed.ma offre à ses visiteurs un panorama complet de l'actualité nationale et internationale. Découvrez chaque jour sur Perspectivesmed.ma toute l'info en direct : de la politique à l'économie en passant par le sport et la culture.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@perspectivesmed.ma">info@perspectivesmed.ma</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-subfooter-container"><ul id="menu-menu-subfooter" class="td-subfooter-menu"><li id="menu-item-2245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2245"><a href="http://www.perspectivesmed.ma/perspectives-magazine/">PM le mag</a></li><li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2243"><a href="http://www.perspectivesmed.ma/newsletter/">Newsletter</a></li><li id="menu-item-2241" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2241"><a href="http://www.perspectivesmed.ma/contact/">Contact</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Perspectives Med 2019</div></div></div></div></div><div style="display:none"></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">PLUS D'ARTICLES</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/botola-pro-le-raja-de-casablanca-domine-la-renaissance-de-berkane-7-3/" rel="bookmark" class="td-image-wrap" title="Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/maxresdefault-1-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/maxresdefault-1-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/maxresdefault-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.perspectivesmed.ma/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/botola-pro-le-raja-de-casablanca-domine-la-renaissance-de-berkane-7-3/" rel="bookmark" title="Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)">Botola Pro: Le Raja de Casablanca domine la Renaissance de Berkane (7-3)</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-14T01:37:20+00:00" >Mar 14, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/feuille-de-route-pour-boucler-le-dossier-saharien-h-kohler-affranchit-le-conseil-de-securite/" rel="bookmark" class="td-image-wrap" title="Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Feuille-de-route-pour-boucler-le-dossier-saharien-H.-Köhler-affranchit-le-Conseil-de-sécurité-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Feuille-de-route-pour-boucler-le-dossier-saharien-H.-Köhler-affranchit-le-Conseil-de-sécurité-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Feuille-de-route-pour-boucler-le-dossier-saharien-H.-Köhler-affranchit-le-Conseil-de-sécurité-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité" title="Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/feuille-de-route-pour-boucler-le-dossier-saharien-h-kohler-affranchit-le-conseil-de-securite/" rel="bookmark" title="Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité">Feuille de route pour boucler le dossier saharien: H. Köhler affranchit le Conseil de sécurité</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-14T00:19:44+00:00" >Mar 14, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/des-marocains-victimes-de-contrats-esclavagistes-en-france-un-proces-reporte-pour-la-3e-fois/" rel="bookmark" class="td-image-wrap" title="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? "><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Des-Marocains-victimes-de-contrats-esclavagistes-en-France-Un-procès-reporté-pour-la-3e-fois--100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Des-Marocains-victimes-de-contrats-esclavagistes-en-France-Un-procès-reporté-pour-la-3e-fois--100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2019/03/Des-Marocains-victimes-de-contrats-esclavagistes-en-France-Un-procès-reporté-pour-la-3e-fois--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? " title="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? "/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/des-marocains-victimes-de-contrats-esclavagistes-en-france-un-proces-reporte-pour-la-3e-fois/" rel="bookmark" title="Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? ">Des Marocains victimes de contrats esclavagistes en France: Un procès reporté pour la 3e fois ? </a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-14T00:15:38+00:00" >Mar 14, 2019</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){ 
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '601513', 'j8c6h2g4t3', 'load');</script><script type='text/javascript'>var click_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"http:\/\/www.perspectivesmed.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>var php_vars = {"step":"80","speed":"480"};</script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery(document).ready(function() {
    jQuery("#td_uid_4_5c89e6f3b1a49").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5c89e6f3b1a49 .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5c89e6f3b1a49 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5c89e6f401012").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5c89e6f401012 .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5c89e6f401012 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[51356]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script>  <script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'117798680',post:'51356',tz:'1',srv:'www.perspectivesmed.ma'} ]);
	_stq.push([ 'clickTrackerInit', '117798680', '51356' ]);</script> <script type="text/javascript" defer src="http://www.perspectivesmed.ma/wp-content/cache/autoptimize/js/autoptimize_2b707ba462527ed5d0a15beda351e50b.js"></script></body></html>