<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-CA" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Taslif: Visa de l&#039;AMMC sur la note d&#039;information relative l&#039;OPA Obligatoire</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.perspectivesmed.ma/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="w8fWS-dNnvjfhxaLaPvs8PVvjvRW83MHVo_bUnUczAc" />
<meta name="msvalidate.01" content="81393BFFA9788620ED5A6B225C4B7B00" />
<meta name="yandex-verification" content="ee83725d0686db8b" />
<meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire.jpg" /><link rel="icon" type="image/png" href="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/Favicone.png">
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;Autorité Marocaine du Marché des Capitaux (AMMC) porte à la connaissance du public qu&#039;elle a visé en date 04 Décembre 2018 la note d&#039;information"/>
<link rel="canonical" href="http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124"/>
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taslif: Visa de l&#039;AMMC sur la note d&#039;information relative l&#039;OPA Obligatoire" />
<meta property="og:description" content="L&#039;Autorité Marocaine du Marché des Capitaux (AMMC) porte à la connaissance du public qu&#039;elle a visé en date 04 Décembre 2018 la note d&#039;information" />
<meta property="og:url" content="http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/" />
<meta property="og:site_name" content="Perspectives Med" />
<meta property="article:publisher" content="https://www.facebook.com/perspectivesmed/" />
<meta property="article:author" content="https://www.facebook.com/perspectivesmed/" />
<meta property="article:section" content="A la Une" />
<meta property="article:published_time" content="2018-12-05T14:36:15+00:00" />
<meta property="og:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="385" />
<meta property="og:image:alt" content="Taslif Visa de l&#039;AMMC sur la note d&#039;information relative l&#039;OPA Obligatoire" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#039;Autorité Marocaine du Marché des Capitaux (AMMC) porte à la connaissance du public qu&#039;elle a visé en date 04 Décembre 2018 la note d&#039;information" />
<meta name="twitter:title" content="Taslif: Visa de l&#039;AMMC sur la note d&#039;information relative l&#039;OPA Obligatoire" />
<meta name="twitter:site" content="@perspectivesm" />
<meta name="twitter:image" content="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire.jpg" />
<meta name="twitter:creator" content="@perspectivesm" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.perspectivesmed.ma\/","sameAs":["https:\/\/www.facebook.com\/perspectivesmed\/","https:\/\/plus.google.com\/u\/0\/b\/110816363204104175111\/118118390804430717124","https:\/\/www.pinterest.com\/perspectivesmed\/pins\/","https:\/\/twitter.com\/perspectivesm"],"@id":"http:\/\/www.perspectivesmed.ma\/#organization","name":"Perspectives Med","logo":"http:\/\/www.perspectivesmed.ma\/wp-content\/uploads\/2016\/02\/logo-hi-3-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux" href="http://www.perspectivesmed.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux des commentaires" href="http://www.perspectivesmed.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Taslif: Visa de l&rsquo;AMMC sur la note d&rsquo;information relative l&rsquo;OPA Obligatoire Flux des commentaires" href="http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-29059897-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-29059897-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.perspectivesmed.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' />
<!-- `jetpack-widget-social-icons-styles` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.perspectivesmed.ma/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.perspectivesmed.ma","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.perspectivesmed.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.perspectivesmed.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.perspectivesmed.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7YgOI-bQq' />
<link rel="alternate" type="application/json+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Ftaslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Ftaslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:1070px; height:100%; max-height:200px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><script type='text/javascript'>
				jQuery(document).ready(function($) {
				var ult_smooth_speed = 480;
				var ult_smooth_step = 80;
				$('html').attr('data-ult_smooth_speed',ult_smooth_speed).attr('data-ult_smooth_step',ult_smooth_step);
				});
			</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.perspectivesmed.ma/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/category/a-la-une/",
                                "name": "A la Une"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/",
                                "name": "Taslif: Visa de l&rsquo;AMMC sur la note d&rsquo;information relative l&rsquo;OPA Obligatoire"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-45534 single-format-standard taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire global-block-template-15 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/international/">International</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li>
	<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></li>
</ul>
</li>
<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/football/">Football</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/archeologie/">Archéologie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/decouvertes/">Découvertes</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/espace/">espace</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/home/">Home</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medecine-trends/">Médecine</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/patrimoine-universel/">Patrimoine universel</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/sciences/">sciences</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/technologie/">Technologie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jeudi, décembre 6, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1745"><a href="http://www.perspectivesmed.ma/perspectives-magazine/"><i class="fa fa-th"></i> Perspectives Le Mag</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/pm-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/pm-le-mag-1.jpg" width="141" height="144" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5c090c5b659e3" data-id="5c090c5b659e3" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-6890" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-6890 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/points-chauds/"  class="ult_colorlink ult-responsive  vc_custom_1525356169418" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Points Chauds " style="color:#0d0d0d;;;" class="ult_btn10_span   ">Points Chauds </span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5c090c5b65ffa" data-id="5c090c5b65ffa" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-2443" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-2443 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/monde-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356194672" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Actu Monde" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Actu Monde</span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5c090c5b6661f" data-id="5c090c5b6661f" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-4471" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-4471 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356215330" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Culture" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Culture</span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_1_5c090c5b692b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_1_5c090c5b692b5" ><script>var block_td_uid_1_5c090c5b692b5 = new tdBlock();
block_td_uid_1_5c090c5b692b5.id = "td_uid_1_5c090c5b692b5";
block_td_uid_1_5c090c5b692b5.atts = '{"separator":"","post_ids":"-29268, -23938","category_id":"65","limit":"4","ajax_pagination":"load_more","tdc_css":"","custom_title":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_1_5c090c5b692b5_rand","tdc_css_class":"td_uid_1_5c090c5b692b5_rand","tdc_css_class_style":"td_uid_1_5c090c5b692b5_rand_style"}';
block_td_uid_1_5c090c5b692b5.td_column_number = "2";
block_td_uid_1_5c090c5b692b5.block_type = "td_block_18";
block_td_uid_1_5c090c5b692b5.post_count = "4";
block_td_uid_1_5c090c5b692b5.found_posts = "315";
block_td_uid_1_5c090c5b692b5.header_color = "";
block_td_uid_1_5c090c5b692b5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c090c5b692b5.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_1_5c090c5b692b5);
</script><div class="td-block-title-wrap"></div><div id=td_uid_1_5c090c5b692b5 class="td_block_inner td-column-2">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/table-ronde-sur-le-sahara-la-confiance-sera-t-elle-retablie-depuis-geneve/" rel="bookmark" class="td-image-wrap" title="Table-ronde sur le Sahara: La confiance sera-t-elle rétablie depuis Genève?"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Table-ronde-sur-le-Sahara-La-confiance-sera-t-elle-rétablie-depuis-Genève.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Table-ronde-sur-le-Sahara-La-confiance-sera-t-elle-rétablie-depuis-Genève.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Table-ronde-sur-le-Sahara-La-confiance-sera-t-elle-rétablie-depuis-Genève-300x166.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Table-ronde sur le Sahara La confiance sera-t-elle rétablie depuis Genève" title="Table-ronde sur le Sahara: La confiance sera-t-elle rétablie depuis Genève?"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/table-ronde-sur-le-sahara-la-confiance-sera-t-elle-retablie-depuis-geneve/" rel="bookmark" title="Table-ronde sur le Sahara: La confiance sera-t-elle rétablie depuis Genève?">Table-ronde sur le Sahara: La confiance sera-t-elle rétablie depuis Genève?</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T20:09:02+00:00" >Déc 4, 2018</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/table-ronde-sur-le-sahara-la-confiance-sera-t-elle-retablie-depuis-geneve/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lalgerie-reaffirme-son-appui-au-polisario-la-danse-de-la-mort-de-bensalah-a-mexico/" rel="bookmark" class="td-image-wrap" title="L’Algérie réaffirme son appui au Polisario: La danse de la mort de Bensalah à Mexico"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/L’Algérie-réaffirme-son-appui-au-Polisario-La-danse-de-la-mort-de-Bensalah-à-Mexico-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/L’Algérie-réaffirme-son-appui-au-Polisario-La-danse-de-la-mort-de-Bensalah-à-Mexico-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/L’Algérie-réaffirme-son-appui-au-Polisario-La-danse-de-la-mort-de-Bensalah-à-Mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="L’Algérie réaffirme son appui au Polisario La danse de la mort de Bensalah à Mexico" title="L’Algérie réaffirme son appui au Polisario: La danse de la mort de Bensalah à Mexico"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lalgerie-reaffirme-son-appui-au-polisario-la-danse-de-la-mort-de-bensalah-a-mexico/" rel="bookmark" title="L’Algérie réaffirme son appui au Polisario: La danse de la mort de Bensalah à Mexico">L’Algérie réaffirme son appui au Polisario: La danse de la mort de Bensalah à Mexico</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T20:02:12+00:00" >Déc 4, 2018</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/lalgerie-reaffirme-son-appui-au-polisario-la-danse-de-la-mort-de-bensalah-a-mexico/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Abdelkader Bensalah, président du Conseil de la nation algérien, a réitéré le soutien « constant » de son pays au Polisario, lors d’un entretien avec le&#8230;                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/initiative-westmed-a-akhannouch-a-algerh/" rel="bookmark" class="td-image-wrap" title="Initiative WestMed: A. Akhannouch à Alger"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Initiative-WestMed-A.-Akhannouch-à-Algerh-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Initiative-WestMed-A.-Akhannouch-à-Algerh-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Initiative-WestMed-A.-Akhannouch-à-Algerh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Initiative WestMed A. Akhannouch à Algerh" title="Initiative WestMed: A. Akhannouch à Alger"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/initiative-westmed-a-akhannouch-a-algerh/" rel="bookmark" title="Initiative WestMed: A. Akhannouch à Alger">Initiative WestMed: A. Akhannouch à Alger</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T20:02:08+00:00" >Déc 4, 2018</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/initiative-westmed-a-akhannouch-a-algerh/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Le ministre de l&#039;Agriculture, de la pêche maritime, du développement rural et des eaux et forêts, Aziz Akhannouch, prend part à la réunion ministérielle&#8230;                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/maroc-tchequie-sonder-les-opportunites-de-cooperation/" rel="bookmark" class="td-image-wrap" title="Maroc-Tchéquie: Sonder les opportunités de coopération…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Maroc-Tchéquie-Sonder-les-opportunités-de-coopération…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Maroc-Tchéquie-Sonder-les-opportunités-de-coopération…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Maroc-Tchéquie-Sonder-les-opportunités-de-coopération…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maroc-Tchéquie Sonder les opportunités de coopération…" title="Maroc-Tchéquie: Sonder les opportunités de coopération…"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/maroc-tchequie-sonder-les-opportunites-de-cooperation/" rel="bookmark" title="Maroc-Tchéquie: Sonder les opportunités de coopération…">Maroc-Tchéquie: Sonder les opportunités de coopération…</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T19:58:23+00:00" >Déc 4, 2018</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/maroc-tchequie-sonder-les-opportunites-de-cooperation/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Le Premier ministre tchèque Andrej Babiš est arrivé mardi au Maroc pour une visite officielle de deux jours à la tête d&#039;une importante délégation&#8230;                </div>
            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_1_5c090c5b692b5" data-td_block_id="td_uid_1_5c090c5b692b5">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_2_5c090c5b83f5f_rand td_block_template_15"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<style>
    .ml-button-iframe {
        background-color: transparent !important;
        border: 0px none transparent !important;
        overflow: hidden !important;
        position: fixed !important;
        visibility: visible !important;
        margin: 0px !important;
        padding: 0px !important;
        left: 0px !important;
        top: 0px !important;
        width: 100% !important;
        height: 100% !important;
        z-index: 999999 !important;
        display: none;
    }
    
    #mlb2-8497262 button.ml-subscribe-button {
        cursor: pointer;
        font-family: Open Sans!important;
        font-size: 16px!important;
        height: 40px;
        width: auto;
        background: #000000!important;
        background-color: #000000!important;
        color: #ffffff!important;
        border: none;
        border-radius: 0px;
        padding: 0px 16px;
    }
    
    #mlb2-8497262 button.gradient-on {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
    }
    
    #mlb2-8497262 button.gradient-on:hover {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
    }
    
    @media (max-width: 768px) {
        #mlb2-8497262 button.ml-subscribe-button {
            height: auto;
            line-height: 26px;
            padding: 5px 16px;
        }
    }
</style>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&#038;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css">
<form id="mlb2-8497262" action="https://landing.mailerlite.com/webforms/popup/e0y9l2" data-code="e0y9l2" data-id="846004" target="_blank">
    <div class="button-preview">
         <input type="image" class="ml-subscribe-button" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/subscrive-perspectivesmed.jpg" />
    </div>
</form>
<script type="text/javascript" src="https://static.mailerlite.com/js/w/button.min.js?v1f0baea18b848a8ab8e485e9a1acc285"></script>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/points-chauds/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/PC-163x80.jpg" width="163" height="80" alt="PC" title="PC" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_3_5c090c5b89cf9_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_5c090c5b89cf9" ><script>var block_td_uid_3_5c090c5b89cf9 = new tdBlock();
block_td_uid_3_5c090c5b89cf9.id = "td_uid_3_5c090c5b89cf9";
block_td_uid_3_5c090c5b89cf9.atts = '{"custom_title":"","category_id":"86","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_3_5c090c5b89cf9_rand","tdc_css_class":"td_uid_3_5c090c5b89cf9_rand","tdc_css_class_style":"td_uid_3_5c090c5b89cf9_rand_style"}';
block_td_uid_3_5c090c5b89cf9.td_column_number = "3";
block_td_uid_3_5c090c5b89cf9.block_type = "td_block_slide";
block_td_uid_3_5c090c5b89cf9.post_count = "5";
block_td_uid_3_5c090c5b89cf9.found_posts = "17";
block_td_uid_3_5c090c5b89cf9.header_color = "";
block_td_uid_3_5c090c5b89cf9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c090c5b89cf9.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5c090c5b89cf9);
</script><div class="td-block-title-wrap"></div><div id=td_uid_3_5c090c5b89cf9 class="td_block_inner"><div id="td_uid_4_5c090c5b8eba9" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_5c090c5b8eba9_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" class="td-image-wrap" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos">Lorsque A. Benkirane fend en larmes : Entre pathos et éthos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T18:14:15+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/#respond">0</a></div></div></div></div><div id="td_uid_4_5c090c5b8eba9_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" class="td-image-wrap" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b2-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Les ravages de la « post-vérité » : Triangulations autour d’une majorité" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité">Les ravages de la « post-vérité » : Triangulations  autour d’une majorité</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T17:52:31+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/#respond">0</a></div></div></div></div><div id="td_uid_4_5c090c5b8eba9_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" class="td-image-wrap" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Qui complote contre le PJD ? On n’est jamais mieux servi…" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" title="Qui complote contre le PJD ? On n’est jamais mieux servi…">Qui complote contre le PJD ? On n’est jamais mieux servi…</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T17:52:27+00:00" >Nov 18, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/#respond">0</a></div></div></div></div><div id="td_uid_4_5c090c5b8eba9_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" class="td-image-wrap" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-758x420.jpg 758w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-640x354.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/12/2-681x377.jpg 681w" sizes="(max-width: 800px) 100vw, 800px" alt="Les législatives 2016 consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?">Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:03:52+00:00" >Août 8, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/#respond">0</a></div></div></div></div><div id="td_uid_4_5c090c5b8eba9_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" class="td-image-wrap" title="Le PPS et le PJD «unis à la vie, à la mort»"><img width="1068" height="534" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg 2000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-300x150.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-768x384.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-1024x512.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-600x300.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-840x420.jpg 840w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-640x320.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook-681x341.jpg 681w" sizes="(max-width: 1068px) 100vw, 1068px" alt="Le PPS et le PJD «unis à la vie, à la mort»" title="Le PPS et le PJD «unis à la vie, à la mort»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" title="Le PPS et le PJD «unis à la vie, à la mort»">Le PPS et le PJD «unis à la vie, à la mort»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-21T10:45:04+00:00" >Juin 21, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/maghreb-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/maghreb-360x88.jpg" width="360" height="88" alt="maghreb" title="maghreb" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_5_5c090c5b99093_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_5_5c090c5b99093" ><script>var block_td_uid_5_5c090c5b99093 = new tdBlock();
block_td_uid_5_5c090c5b99093.id = "td_uid_5_5c090c5b99093";
block_td_uid_5_5c090c5b99093.atts = '{"custom_title":"","separator":"","category_id":"134","limit":"6","ajax_pagination":"load_more","tdc_css":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5c090c5b99093_rand","tdc_css_class":"td_uid_5_5c090c5b99093_rand","tdc_css_class_style":"td_uid_5_5c090c5b99093_rand_style"}';
block_td_uid_5_5c090c5b99093.td_column_number = "3";
block_td_uid_5_5c090c5b99093.block_type = "td_block_14";
block_td_uid_5_5c090c5b99093.post_count = "6";
block_td_uid_5_5c090c5b99093.found_posts = "16";
block_td_uid_5_5c090c5b99093.header_color = "";
block_td_uid_5_5c090c5b99093.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c090c5b99093.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_5_5c090c5b99093);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5c090c5b99093 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" class="td-image-wrap" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Pas-de-tête-à-tête-MBS-Boutef-Pourquoi-Alger-s’est-couchée…-356x220.jpg" alt="Pas de tête-à-tête MBS-Boutef Pourquoi Alger s’est couchée…" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…">Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-04T19:03:15+00:00" >Déc 4, 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" class="td-image-wrap" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/MBS-quitte-Nouakchott-pour-Alger-Une-tournée-maghrébine-rythmée-par-les-protestations-356x220.jpg" alt="MBS quitte Nouakchott pour Alger Une tournée maghrébine rythmée par les protestations" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mbs-quitte-nouakchott-pour-alger-une-tournee-maghrebine-rythmee-par-les-protestations/" rel="bookmark" title="MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations">MBS quitte Nouakchott pour Alger: Une tournée maghrébine rythmée par les protestations</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T18:14:05+00:00" >Déc 3, 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-secteur-public-paralyse-par-la-greve-le-president-na-pas-joue-aux-pompiers/" rel="bookmark" class="td-image-wrap" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/Le-secteur-public-paralysé-par-la-grève-Le-Président-n’a-pas-joué-aux-pompiers-356x220.jpg" alt="Le secteur public paralysé par la grève Le Président n’a pas joué aux pompiers" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-secteur-public-paralyse-par-la-greve-le-president-na-pas-joue-aux-pompiers/" rel="bookmark" title="Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers">Le secteur public paralysé par la grève: Le Président n’a pas joué aux pompiers</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-23T16:14:08+00:00" >Nov 23, 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/crise-libyenne-haftar-a-palerme/" rel="bookmark" class="td-image-wrap" title="Crise libyenne: Haftar à Palerme"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/Crise-libyenne-Haftar-à-Palerme-1-356x220.jpg" alt="Crise libyenne Haftar à Palerme" title="Crise libyenne: Haftar à Palerme"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/crise-libyenne-haftar-a-palerme/" rel="bookmark" title="Crise libyenne: Haftar à Palerme">Crise libyenne: Haftar à Palerme</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T16:17:22+00:00" >Nov 13, 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/remaniement-houleux-tunisien-une-tempete-dans-un-verre-deau/" rel="bookmark" class="td-image-wrap" title="Remaniement « houleux » tunisien: Une tempête dans un verre d’eau ?"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/Remaniement-«-houleux-»-tunisien-Une-tempête-dans-un-verre-d’eau-356x220.jpg" alt="Remaniement « houleux » tunisien Une tempête dans un verre d’eau" title="Remaniement « houleux » tunisien: Une tempête dans un verre d’eau ?"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/remaniement-houleux-tunisien-une-tempete-dans-un-verre-deau/" rel="bookmark" title="Remaniement « houleux » tunisien: Une tempête dans un verre d’eau ?">Remaniement « houleux » tunisien: Une tempête dans un verre d’eau ?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-08T17:07:31+00:00" >Nov 8, 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/crise-libyenne-letape-palermitaine-sera-t-elle-decisive/" rel="bookmark" class="td-image-wrap" title="Crise libyenne: L’étape palermitaine sera-t-elle décisive ?"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/Crise-libyenne-L’étape-palermitaine-sera-t-elle-décisive-356x220.jpg" alt="Crise libyenne L’étape palermitaine sera-t-elle décisive" title="Crise libyenne: L’étape palermitaine sera-t-elle décisive ?"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/crise-libyenne-letape-palermitaine-sera-t-elle-decisive/" rel="bookmark" title="Crise libyenne: L’étape palermitaine sera-t-elle décisive ?">Crise libyenne: L’étape palermitaine sera-t-elle décisive ?</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-07T17:52:44+00:00" >Nov 7, 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5c090c5b99093" data-td_block_id="td_uid_5_5c090c5b99093">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/economie/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/eco-1-163x98.jpg" width="163" height="98" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_6_5c090c5baa907_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_6_5c090c5baa907" ><script>var block_td_uid_6_5c090c5baa907 = new tdBlock();
block_td_uid_6_5c090c5baa907.id = "td_uid_6_5c090c5baa907";
block_td_uid_6_5c090c5baa907.atts = '{"custom_title":"","separator":"","category_id":"123","limit":"1","ajax_pagination":"next_prev","tdc_css":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5c090c5baa907_rand","tdc_css_class":"td_uid_6_5c090c5baa907_rand","tdc_css_class_style":"td_uid_6_5c090c5baa907_rand_style"}';
block_td_uid_6_5c090c5baa907.td_column_number = "2";
block_td_uid_6_5c090c5baa907.block_type = "td_block_18";
block_td_uid_6_5c090c5baa907.post_count = "1";
block_td_uid_6_5c090c5baa907.found_posts = "10";
block_td_uid_6_5c090c5baa907.header_color = "";
block_td_uid_6_5c090c5baa907.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c090c5baa907.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_6_5c090c5baa907);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5c090c5baa907 class="td_block_inner td-column-2">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" class="td-image-wrap" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"><img width="696" height="385" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-696x385.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa-759x420.jpg 759w, http://www.perspectivesmed.ma/wp-content/uploads/2018/09/ONMT-Participation-à-la-40èmeédition-de-l’IFTM-Top-Résa.jpg 833w" sizes="(max-width: 696px) 100vw, 696px" alt="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/" rel="bookmark" title="ONMT: Participation à la 40èmeédition de l’IFTM Top Résa">ONMT: Participation à la 40èmeédition de l’IFTM Top Résa</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-25T18:13:55+00:00" >Sep 25, 2018</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/onmt-participation-a-la-40emeedition-de-liftm-top-resa/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c090c5baa907" data-td_block_id="td_uid_6_5c090c5baa907"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c090c5baa907" data-td_block_id="td_uid_6_5c090c5baa907"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_7_5c090c5bb324f_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5c090c5bb324f" ><script>var block_td_uid_7_5c090c5bb324f = new tdBlock();
block_td_uid_7_5c090c5bb324f.id = "td_uid_7_5c090c5bb324f";
block_td_uid_7_5c090c5bb324f.atts = '{"category_id":"123","limit":"4","offset":"1","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5c090c5bb324f_rand","tdc_css_class":"td_uid_7_5c090c5bb324f_rand","tdc_css_class_style":"td_uid_7_5c090c5bb324f_rand_style"}';
block_td_uid_7_5c090c5bb324f.td_column_number = "1";
block_td_uid_7_5c090c5bb324f.block_type = "td_block_7";
block_td_uid_7_5c090c5bb324f.post_count = "4";
block_td_uid_7_5c090c5bb324f.found_posts = "10";
block_td_uid_7_5c090c5bb324f.header_color = "";
block_td_uid_7_5c090c5bb324f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c090c5bb324f.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_7_5c090c5bb324f);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5c090c5bb324f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" class="td-image-wrap" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"><img width="100" height="66" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg 980w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-300x194.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-768x505.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-600x395.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-638x420.jpg 638w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-341x220.jpg 341w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-537x360.jpg 537w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-640x421.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768-681x448.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="La tutelle au secours de l’industrie locale : Une première manche de gagnée" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée">La tutelle au secours de l’industrie locale : Une première manche  de gagnée</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:55:18+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" class="td-image-wrap" title="Les céramistes crient au dumping : Tous sur le carreau ?"><img width="100" height="54" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg 1000w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-300x160.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-768x417.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-600x326.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-773x420.jpg 773w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-640x350.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_-681x370.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="Les céramistes crient au dumping : Tous sur le carreau ?Les céramistes crient au dumping : Tous sur le carreau ?" title="Les céramistes crient au dumping : Tous sur le carreau ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" title="Les céramistes crient au dumping : Tous sur le carreau ?">Les céramistes crient au dumping : Tous sur le carreau ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:37:42+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-taux-de-change-en-question-gare-aux-sirenes-du-liberalisme/" rel="bookmark" class="td-image-wrap" title="Le taux de change en question : Gare aux sirènes du libéralisme"><img width="100" height="48" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2.jpg 3546w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2-300x143.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2-768x366.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2-1024x488.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2-600x286.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2-881x420.jpg 881w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2-640x305.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2-681x325.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="Le taux de change en question : Gare aux sirènes du libéralisme" title="Le taux de change en question : Gare aux sirènes du libéralisme"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-taux-de-change-en-question-gare-aux-sirenes-du-liberalisme/" rel="bookmark" title="Le taux de change en question : Gare aux sirènes du libéralisme">Le taux de change en question : Gare aux sirènes du libéralisme</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:36:09+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/change-flexible-nest-quun-choix-technique/" rel="bookmark" class="td-image-wrap" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer"><img width="100" height="50" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib.jpg 799w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib-300x150.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib-768x384.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib-600x300.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib-640x320.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib-681x341.jpg 681w" sizes="(max-width: 100px) 100vw, 100px" alt="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/change-flexible-nest-quun-choix-technique/" rel="bookmark" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer">Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:29:12+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/dossier-du-mois-2/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/ddm-163x77.jpg" width="163" height="77" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_8_5c090c5bc0a82_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_8_5c090c5bc0a82" ><script>var block_td_uid_8_5c090c5bc0a82 = new tdBlock();
block_td_uid_8_5c090c5bc0a82.id = "td_uid_8_5c090c5bc0a82";
block_td_uid_8_5c090c5bc0a82.atts = '{"custom_title":"","category_id":"121","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_8_5c090c5bc0a82_rand","tdc_css_class":"td_uid_8_5c090c5bc0a82_rand","tdc_css_class_style":"td_uid_8_5c090c5bc0a82_rand_style"}';
block_td_uid_8_5c090c5bc0a82.td_column_number = "3";
block_td_uid_8_5c090c5bc0a82.block_type = "td_block_slide";
block_td_uid_8_5c090c5bc0a82.post_count = "5";
block_td_uid_8_5c090c5bc0a82.found_posts = "10";
block_td_uid_8_5c090c5bc0a82.header_color = "";
block_td_uid_8_5c090c5bc0a82.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c090c5bc0a82.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5c090c5bc0a82);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5c090c5bc0a82 class="td_block_inner"><div id="td_uid_9_5c090c5bc5dd0" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5c090c5bc5dd0_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" class="td-image-wrap" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d3-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div></div></div></div><div id="td_uid_9_5c090c5bc5dd0_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" class="td-image-wrap" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d5-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div></div></div></div><div id="td_uid_9_5c090c5bc5dd0_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" class="td-image-wrap" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d4-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div></div></div></div><div id="td_uid_9_5c090c5bc5dd0_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" class="td-image-wrap" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région">Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:02:29+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/#respond">0</a></div></div></div></div><div id="td_uid_9_5c090c5bc5dd0_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" class="td-image-wrap" title="Le Maroc face aux migrants: Que de défis à relever!"><img width="800" height="443" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg 800w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-300x166.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-768x425.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-600x332.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-696x385.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2017/08/d1-758x420.jpg 758w" sizes="(max-width: 800px) 100vw, 800px" alt="Le Maroc face aux migrants: Que de défis à relever!" title="Le Maroc face aux migrants: Que de défis à relever!"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" title="Le Maroc face aux migrants: Que de défis à relever!">Le Maroc face aux migrants: Que de défis à relever!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:59:49+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_10_5c090c5bd0cbb_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_10_5c090c5bd0cbb" ><script>var block_td_uid_10_5c090c5bd0cbb = new tdBlock();
block_td_uid_10_5c090c5bd0cbb.id = "td_uid_10_5c090c5bd0cbb";
block_td_uid_10_5c090c5bd0cbb.atts = '{"custom_title":"","category_id":"126","limit":"3","ajax_pagination":"next_prev","separator":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5c090c5bd0cbb_rand","tdc_css_class":"td_uid_10_5c090c5bd0cbb_rand","tdc_css_class_style":"td_uid_10_5c090c5bd0cbb_rand_style"}';
block_td_uid_10_5c090c5bd0cbb.td_column_number = "3";
block_td_uid_10_5c090c5bd0cbb.block_type = "td_block_14";
block_td_uid_10_5c090c5bd0cbb.post_count = "3";
block_td_uid_10_5c090c5bd0cbb.found_posts = "5";
block_td_uid_10_5c090c5bd0cbb.header_color = "";
block_td_uid_10_5c090c5bd0cbb.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c090c5bd0cbb.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5c090c5bd0cbb);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5c090c5bd0cbb class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" class="td-image-wrap" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"><img width="356" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Antoine-Sfeir-tire-sa-révérence-La-francophonie-perd-un-politologue-averti-356x220.jpg" alt="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/antoine-sfeir-tire-sa-reverence-la-francophonie-perd-un-politologue-averti/" rel="bookmark" title="Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti">Antoine Sfeir tire sa révérence: La francophonie perd un politologue averti</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-01T20:03:36+00:00" >Oct 1, 2018</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" class="td-image-wrap" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"><img width="314" height="220" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg 1280w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-300x210.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-768x538.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-1024x718.jpg 1024w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-600x420.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-599x420.jpg 599w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-640x449.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp-681x477.jpg 681w" sizes="(max-width: 314px) 100vw, 314px" alt="Ken Loach sacré à Cannes : Palme à l’engagement..." title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;">Ken Loach sacré à Cannes : Palme à l’engagement&#8230;</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T10:21:46+00:00" >Juin 22, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" class="td-image-wrap" title="« Les derniers jours de Muhammad » de Hela Ouardi"><img width="356" height="152" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg 898w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-300x128.jpg 300w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-768x328.jpg 768w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-600x256.jpg 600w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-640x273.jpg 640w, http://www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi-681x290.jpg 681w" sizes="(max-width: 356px) 100vw, 356px" alt="« Les derniers jours de Muhammad » de Hela Ouardi" title="« Les derniers jours de Muhammad » de Hela Ouardi"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" title="« Les derniers jours de Muhammad » de Hela Ouardi">« Les derniers jours de Muhammad » de Hela Ouardi</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:22:54+00:00" >Mai 22, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5c090c5bd0cbb" data-td_block_id="td_uid_10_5c090c5bd0cbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5c090c5bd0cbb" data-td_block_id="td_uid_10_5c090c5bd0cbb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div></a></li>
</ul>
</li>
<li id="menu-item-18229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18229"><a href="#"><i class="fa fa-hand-o-right"></i>Hors-série</a>
<ul class="sub-menu">
	<li id="menu-item-13081" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13081"><a href="http://www.pertinences.ma/"><i class="fa fa-leaf"></i> Pertinences</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7122"><a href="http://drive.perspectivesmed.ma/"><i class="fa fa-car"></i> Perspectives Med Drive</a></li>
</ul>
</li>
<li id="menu-item-18228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18228"><a href="#"><i class="fa fa-arrows-alt"></i> Services</a>
<ul class="sub-menu">
	<li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9679"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> Newsletter</a></li>
	<li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10690"><a href="http://www.perspectivesmed.ma/publicite/"><i class="fa fa-paper-plane"></i> Publicité</a></li>
	<li id="menu-item-9676" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9676"><a href="http://www.perspectivesmed.ma/abonnement/"><i class="fa fa-bookmark"></i> Abonnement</a></li>
	<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1768"><a href="http://www.perspectivesmed.ma/contact/"><i class="fa fa-map-marker"></i> Contact</a></li>
</ul>
</li>
<li id="menu-item-16407" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16407"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> ABONNEZ-VOUS</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.perspectivesmed.ma/">
			<img class="td-retina-data"  data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une" width="426"/>
			<span class="td-visual-hidden">Perspectives Med</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.perspectivesmed.ma/">
            <img class="td-retina-data" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une"/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5c090c5c67520_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_11_5c090c5c67520" ><script>var block_td_uid_11_5c090c5c67520 = new tdBlock();
block_td_uid_11_5c090c5c67520.id = "td_uid_11_5c090c5c67520";
block_td_uid_11_5c090c5c67520.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5c090c5c67520_rand","tdc_css_class":"td_uid_11_5c090c5c67520_rand","tdc_css_class_style":"td_uid_11_5c090c5c67520_rand_style"}';
block_td_uid_11_5c090c5c67520.td_column_number = "3";
block_td_uid_11_5c090c5c67520.block_type = "td_block_mega_menu";
block_td_uid_11_5c090c5c67520.post_count = "4";
block_td_uid_11_5c090c5c67520.found_posts = "1956";
block_td_uid_11_5c090c5c67520.header_color = "";
block_td_uid_11_5c090c5c67520.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c090c5c67520.max_num_pages = "489";
tdBlocksArray.push(block_td_uid_11_5c090c5c67520);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5c090c5c67520" id="td_uid_12_5c090c5cabebe" data-td_block_id="td_uid_11_5c090c5c67520" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/politique/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5c090c5c67520"  id="td_uid_13_5c090c5cac016" data-td_block_id="td_uid_11_5c090c5c67520" data-td_filter_value="22" href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a><a class="mega-menu-sub-cat-td_uid_11_5c090c5c67520"  id="td_uid_14_5c090c5cac20b" data-td_block_id="td_uid_11_5c090c5c67520" data-td_filter_value="19" href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a><a class="mega-menu-sub-cat-td_uid_11_5c090c5c67520"  id="td_uid_15_5c090c5cac3cf" data-td_block_id="td_uid_11_5c090c5c67520" data-td_filter_value="20" href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a><a class="mega-menu-sub-cat-td_uid_11_5c090c5c67520"  id="td_uid_16_5c090c5cac5e2" data-td_block_id="td_uid_11_5c090c5c67520" data-td_filter_value="146" href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_11_5c090c5c67520"  id="td_uid_17_5c090c5cac7a7" data-td_block_id="td_uid_11_5c090c5c67520" data-td_filter_value="21" href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a><a class="mega-menu-sub-cat-td_uid_11_5c090c5c67520"  id="td_uid_18_5c090c5cac98a" data-td_block_id="td_uid_11_5c090c5c67520" data-td_filter_value="23" href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a><a class="mega-menu-sub-cat-td_uid_11_5c090c5c67520"  id="td_uid_19_5c090c5cacb9c" data-td_block_id="td_uid_11_5c090c5c67520" data-td_filter_value="17" href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a><a class="mega-menu-sub-cat-td_uid_11_5c090c5c67520"  id="td_uid_20_5c090c5cacdb3" data-td_block_id="td_uid_11_5c090c5c67520" data-td_filter_value="18" href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></div></div><div id=td_uid_11_5c090c5c67520 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/sidi-youssef-ben-ali-zone-grise-a-marrakech-mortelle-interpellation/" rel="bookmark" class="td-image-wrap" title="Sidi Youssef Ben Ali, «zone grise» à Marrakech:  Mortelle interpellation"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Sidi-Youssef-Ben-Ali-«zone-grise»-à-Marrakech-Mortelle-interpellation-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Sidi-Youssef-Ben-Ali-«zone-grise»-à-Marrakech-Mortelle-interpellation-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Sidi-Youssef-Ben-Ali-«zone-grise»-à-Marrakech-Mortelle-interpellation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sidi Youssef Ben Ali, «zone grise» à Marrakech Mortelle interpellation" title="Sidi Youssef Ben Ali, «zone grise» à Marrakech:  Mortelle interpellation"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/sidi-youssef-ben-ali-zone-grise-a-marrakech-mortelle-interpellation/" rel="bookmark" title="Sidi Youssef Ben Ali, «zone grise» à Marrakech:  Mortelle interpellation">Sidi Youssef Ben Ali, «zone grise» à Marrakech:  Mortelle interpellation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/assemblees-annuelles-de-la-bm-et-du-fmi-une-presence-distinguee-du-royaume/" rel="bookmark" class="td-image-wrap" title="Assemblées annuelles de la BM et du FMI: Une présence distinguée du Royaume"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Assemblées-annuelles-de-la-BM-et-du-FMI-Une-présence-distinguée-du-Royaume-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Assemblées-annuelles-de-la-BM-et-du-FMI-Une-présence-distinguée-du-Royaume-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Assemblées-annuelles-de-la-BM-et-du-FMI-Une-présence-distinguée-du-Royaume-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Assemblées annuelles de la BM et du FMI Une présence distinguée du Royaume" title="Assemblées annuelles de la BM et du FMI: Une présence distinguée du Royaume"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/assemblees-annuelles-de-la-bm-et-du-fmi-une-presence-distinguee-du-royaume/" rel="bookmark" title="Assemblées annuelles de la BM et du FMI: Une présence distinguée du Royaume">Assemblées annuelles de la BM et du FMI: Une présence distinguée du Royaume</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/google-ecorche-la-liberte-dexpression-priorite-a-la-securite-et-civilite/" rel="bookmark" class="td-image-wrap" title="Google écorche la liberté d’expression: Priorité à la « sécurité et civilité » ?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Google-écorche-la-liberté-d’expression-Priorité-à-la-«-sécurité-et-civilité-»--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Google-écorche-la-liberté-d’expression-Priorité-à-la-«-sécurité-et-civilité-»--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Google-écorche-la-liberté-d’expression-Priorité-à-la-«-sécurité-et-civilité-»--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Google écorche la liberté d’expression: Priorité à la « sécurité et civilité » ?" title="Google écorche la liberté d’expression: Priorité à la « sécurité et civilité » ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/google-ecorche-la-liberte-dexpression-priorite-a-la-securite-et-civilite/" rel="bookmark" title="Google écorche la liberté d’expression: Priorité à la « sécurité et civilité » ?">Google écorche la liberté d’expression: Priorité à la « sécurité et civilité » ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/orages-et-opacite-au-maroc-il-ne-pleut-pas-des-morts/" rel="bookmark" class="td-image-wrap" title="Orages et opacité: Au Maroc, il ne pleut pas des morts !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Orages-et-opacité-Au-Maroc-il-ne-pleut-pas-des-morts--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Orages-et-opacité-Au-Maroc-il-ne-pleut-pas-des-morts--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Orages-et-opacité-Au-Maroc-il-ne-pleut-pas-des-morts--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Orages et opacité: Au Maroc, il ne pleut pas des morts !" title="Orages et opacité: Au Maroc, il ne pleut pas des morts !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/orages-et-opacite-au-maroc-il-ne-pleut-pas-des-morts/" rel="bookmark" title="Orages et opacité: Au Maroc, il ne pleut pas des morts !">Orages et opacité: Au Maroc, il ne pleut pas des morts !</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c090c5c67520" data-td_block_id="td_uid_11_5c090c5c67520"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c090c5c67520" data-td_block_id="td_uid_11_5c090c5c67520"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5c090c5cb4635_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_5c090c5cb4635" ><script>var block_td_uid_21_5c090c5cb4635 = new tdBlock();
block_td_uid_21_5c090c5cb4635.id = "td_uid_21_5c090c5cb4635";
block_td_uid_21_5c090c5cb4635.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5c090c5cb4635_rand","tdc_css_class":"td_uid_21_5c090c5cb4635_rand","tdc_css_class_style":"td_uid_21_5c090c5cb4635_rand_style"}';
block_td_uid_21_5c090c5cb4635.td_column_number = "3";
block_td_uid_21_5c090c5cb4635.block_type = "td_block_mega_menu";
block_td_uid_21_5c090c5cb4635.post_count = "4";
block_td_uid_21_5c090c5cb4635.found_posts = "2803";
block_td_uid_21_5c090c5cb4635.header_color = "";
block_td_uid_21_5c090c5cb4635.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c090c5cb4635.max_num_pages = "701";
tdBlocksArray.push(block_td_uid_21_5c090c5cb4635);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5c090c5cb4635" id="td_uid_22_5c090c5cf0d0e" data-td_block_id="td_uid_21_5c090c5cb4635" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/eco/">Tout</a><a class="mega-menu-sub-cat-td_uid_21_5c090c5cb4635"  id="td_uid_23_5c090c5cf0ea5" data-td_block_id="td_uid_21_5c090c5cb4635" data-td_filter_value="25" href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_21_5c090c5cb4635"  id="td_uid_24_5c090c5cf107b" data-td_block_id="td_uid_21_5c090c5cb4635" data-td_filter_value="24" href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a><a class="mega-menu-sub-cat-td_uid_21_5c090c5cb4635"  id="td_uid_25_5c090c5cf1243" data-td_block_id="td_uid_21_5c090c5cb4635" data-td_filter_value="96" href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a><a class="mega-menu-sub-cat-td_uid_21_5c090c5cb4635"  id="td_uid_26_5c090c5cf1415" data-td_block_id="td_uid_21_5c090c5cb4635" data-td_filter_value="26" href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a><a class="mega-menu-sub-cat-td_uid_21_5c090c5cb4635"  id="td_uid_27_5c090c5cf15d1" data-td_block_id="td_uid_21_5c090c5cb4635" data-td_filter_value="95" href="http://www.perspectivesmed.ma/category/eco/international/">International</a><a class="mega-menu-sub-cat-td_uid_21_5c090c5cb4635"  id="td_uid_28_5c090c5cf17aa" data-td_block_id="td_uid_21_5c090c5cb4635" data-td_filter_value="164" href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></div></div><div id=td_uid_21_5c090c5cb4635 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ide-reprise-fulgurante-a-fin-octobre/" rel="bookmark" class="td-image-wrap" title="IDE: Reprise fulgurante à fin Octobre"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IDE Reprise fulgurante à fin Octobre" title="IDE: Reprise fulgurante à fin Octobre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ide-reprise-fulgurante-a-fin-octobre/" rel="bookmark" title="IDE: Reprise fulgurante à fin Octobre">IDE: Reprise fulgurante à fin Octobre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/photovoltaique-un-label-de-qualite-lance/" rel="bookmark" class="td-image-wrap" title="Photovoltaïque: Un label de qualité lancé"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Photovoltaïque Un label de qualité lancé" title="Photovoltaïque: Un label de qualité lancé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/photovoltaique-un-label-de-qualite-lance/" rel="bookmark" title="Photovoltaïque: Un label de qualité lancé">Photovoltaïque: Un label de qualité lancé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/china-trade-week-le-maroc-un-hub-strategique/" rel="bookmark" class="td-image-wrap" title="China Trade Week: Le Maroc, un hub stratégique"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China Trade Week Le Maroc, un hub stratégique" title="China Trade Week: Le Maroc, un hub stratégique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/china-trade-week-le-maroc-un-hub-strategique/" rel="bookmark" title="China Trade Week: Le Maroc, un hub stratégique">China Trade Week: Le Maroc, un hub stratégique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/monde-du-travail-une-nouvelle-strategie-pour-lemploi-simpose-plaide-locde/" rel="bookmark" class="td-image-wrap" title="Monde du travail: Une nouvelle stratégie pour l’emploi s’impose, plaide l&rsquo;OCDE"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Monde-du-travail-Une-nouvelle-stratégie-pour-l’emploi-s’impose-plaide-lOCDE-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Monde-du-travail-Une-nouvelle-stratégie-pour-l’emploi-s’impose-plaide-lOCDE-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Monde-du-travail-Une-nouvelle-stratégie-pour-l’emploi-s’impose-plaide-lOCDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Monde du travail Une nouvelle stratégie pour l’emploi s’impose, plaide l&#039;OCDE" title="Monde du travail: Une nouvelle stratégie pour l’emploi s’impose, plaide l&rsquo;OCDE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/monde-du-travail-une-nouvelle-strategie-pour-lemploi-simpose-plaide-locde/" rel="bookmark" title="Monde du travail: Une nouvelle stratégie pour l’emploi s’impose, plaide l&rsquo;OCDE">Monde du travail: Une nouvelle stratégie pour l’emploi s’impose, plaide l&rsquo;OCDE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c090c5cb4635" data-td_block_id="td_uid_21_5c090c5cb4635"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c090c5cb4635" data-td_block_id="td_uid_21_5c090c5cb4635"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5c090c5d04573_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_29_5c090c5d04573" ><script>var block_td_uid_29_5c090c5d04573 = new tdBlock();
block_td_uid_29_5c090c5d04573.id = "td_uid_29_5c090c5d04573";
block_td_uid_29_5c090c5d04573.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5c090c5d04573_rand","tdc_css_class":"td_uid_29_5c090c5d04573_rand","tdc_css_class_style":"td_uid_29_5c090c5d04573_rand_style"}';
block_td_uid_29_5c090c5d04573.td_column_number = "3";
block_td_uid_29_5c090c5d04573.block_type = "td_block_mega_menu";
block_td_uid_29_5c090c5d04573.post_count = "4";
block_td_uid_29_5c090c5d04573.found_posts = "2877";
block_td_uid_29_5c090c5d04573.header_color = "";
block_td_uid_29_5c090c5d04573.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c090c5d04573.max_num_pages = "720";
tdBlocksArray.push(block_td_uid_29_5c090c5d04573);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5c090c5d04573" id="td_uid_30_5c090c5d584f9" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/entreprises/">Tout</a><a class="mega-menu-sub-cat-td_uid_29_5c090c5d04573"  id="td_uid_31_5c090c5d5871a" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="27" href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a><a class="mega-menu-sub-cat-td_uid_29_5c090c5d04573"  id="td_uid_32_5c090c5d58a89" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="28" href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a><a class="mega-menu-sub-cat-td_uid_29_5c090c5d04573"  id="td_uid_33_5c090c5d58c94" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="29" href="http://www.perspectivesmed.ma/category/entreprises/pme-pmi/">PME-PMI</a><a class="mega-menu-sub-cat-td_uid_29_5c090c5d04573"  id="td_uid_34_5c090c5d58f5c" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="30" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a><a class="mega-menu-sub-cat-td_uid_29_5c090c5d04573"  id="td_uid_35_5c090c5d592c1" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="90" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a><a class="mega-menu-sub-cat-td_uid_29_5c090c5d04573"  id="td_uid_36_5c090c5d5970a" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="94" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a><a class="mega-menu-sub-cat-td_uid_29_5c090c5d04573"  id="td_uid_37_5c090c5d59b32" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="89" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a><a class="mega-menu-sub-cat-td_uid_29_5c090c5d04573"  id="td_uid_38_5c090c5d59e3f" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="93" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_29_5c090c5d04573"  id="td_uid_39_5c090c5d5a0ed" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="91" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a><a class="mega-menu-sub-cat-td_uid_29_5c090c5d04573"  id="td_uid_40_5c090c5d5a424" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="143" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a><a class="mega-menu-sub-cat-td_uid_29_5c090c5d04573"  id="td_uid_41_5c090c5d5ac0d" data-td_block_id="td_uid_29_5c090c5d04573" data-td_filter_value="92" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></div></div><div id=td_uid_29_5c090c5d04573 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mutandis-encore-deux-jours-avant-la-fin-des-souscriptions/" rel="bookmark" class="td-image-wrap" title="Mutandis: Encore deux jours avant la fin des souscriptions"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Mutandis-Encore-deux-jours-avant-la-fin-des-souscriptions-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Mutandis-Encore-deux-jours-avant-la-fin-des-souscriptions-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Mutandis-Encore-deux-jours-avant-la-fin-des-souscriptions-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mutandis Encore deux jours avant la fin des souscriptions" title="Mutandis: Encore deux jours avant la fin des souscriptions"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mutandis-encore-deux-jours-avant-la-fin-des-souscriptions/" rel="bookmark" title="Mutandis: Encore deux jours avant la fin des souscriptions">Mutandis: Encore deux jours avant la fin des souscriptions</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/" rel="bookmark" class="td-image-wrap" title="Taslif: Visa de l&rsquo;AMMC sur la note d&rsquo;information relative l&rsquo;OPA Obligatoire"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Taslif Visa de l&#039;AMMC sur la note d&#039;information relative l&#039;OPA Obligatoire" title="Taslif: Visa de l&rsquo;AMMC sur la note d&rsquo;information relative l&rsquo;OPA Obligatoire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/" rel="bookmark" title="Taslif: Visa de l&rsquo;AMMC sur la note d&rsquo;information relative l&rsquo;OPA Obligatoire">Taslif: Visa de l&rsquo;AMMC sur la note d&rsquo;information relative l&rsquo;OPA Obligatoire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/heetch-lautorisation-dexercer-de-la-wilaya-de-casablanca-en-poche/" rel="bookmark" class="td-image-wrap" title="Heetch: L’autorisation d’exercer de la Wilaya de Casablanca en poche !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Heetch-L’autorisation-d’exercer-de-la-Wilaya-de-Casablanca-en-poche--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Heetch-L’autorisation-d’exercer-de-la-Wilaya-de-Casablanca-en-poche--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Heetch-L’autorisation-d’exercer-de-la-Wilaya-de-Casablanca-en-poche--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Heetch L’autorisation d’exercer de la Wilaya de Casablanca en poche !" title="Heetch: L’autorisation d’exercer de la Wilaya de Casablanca en poche !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/heetch-lautorisation-dexercer-de-la-wilaya-de-casablanca-en-poche/" rel="bookmark" title="Heetch: L’autorisation d’exercer de la Wilaya de Casablanca en poche !">Heetch: L’autorisation d’exercer de la Wilaya de Casablanca en poche !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ecole-centrale-casablanca-la-premiere-promotion-dingenieurs-celebree-en-grande-pompe/" rel="bookmark" class="td-image-wrap" title="Ecole  Centrale  Casablanca: La  première  promotion d’ingénieurs célébrée en grande pompe"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Ecole-Centrale-Casablanca-La-première-promotion-d’ingénieurs-célébrée-en-grande-pompe-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Ecole-Centrale-Casablanca-La-première-promotion-d’ingénieurs-célébrée-en-grande-pompe-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Ecole-Centrale-Casablanca-La-première-promotion-d’ingénieurs-célébrée-en-grande-pompe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ecole Centrale Casablanca La première promotion d’ingénieurs célébrée en grande pompe" title="Ecole  Centrale  Casablanca: La  première  promotion d’ingénieurs célébrée en grande pompe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ecole-centrale-casablanca-la-premiere-promotion-dingenieurs-celebree-en-grande-pompe/" rel="bookmark" title="Ecole  Centrale  Casablanca: La  première  promotion d’ingénieurs célébrée en grande pompe">Ecole  Centrale  Casablanca: La  première  promotion d’ingénieurs célébrée en grande pompe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c090c5d04573" data-td_block_id="td_uid_29_5c090c5d04573"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5c090c5d04573" data-td_block_id="td_uid_29_5c090c5d04573"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_42_5c090c5d6368c_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_42_5c090c5d6368c" ><script>var block_td_uid_42_5c090c5d6368c = new tdBlock();
block_td_uid_42_5c090c5d6368c.id = "td_uid_42_5c090c5d6368c";
block_td_uid_42_5c090c5d6368c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_42_5c090c5d6368c_rand","tdc_css_class":"td_uid_42_5c090c5d6368c_rand","tdc_css_class_style":"td_uid_42_5c090c5d6368c_rand_style"}';
block_td_uid_42_5c090c5d6368c.td_column_number = "3";
block_td_uid_42_5c090c5d6368c.block_type = "td_block_mega_menu";
block_td_uid_42_5c090c5d6368c.post_count = "4";
block_td_uid_42_5c090c5d6368c.found_posts = "191";
block_td_uid_42_5c090c5d6368c.header_color = "";
block_td_uid_42_5c090c5d6368c.ajax_pagination_infinite_stop = "";
block_td_uid_42_5c090c5d6368c.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_42_5c090c5d6368c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_42_5c090c5d6368c" id="td_uid_43_5c090c5d74f5f" data-td_block_id="td_uid_42_5c090c5d6368c" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/opinions/">Tout</a><a class="mega-menu-sub-cat-td_uid_42_5c090c5d6368c"  id="td_uid_44_5c090c5d750c1" data-td_block_id="td_uid_42_5c090c5d6368c" data-td_filter_value="35" href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_42_5c090c5d6368c"  id="td_uid_45_5c090c5d75317" data-td_block_id="td_uid_42_5c090c5d6368c" data-td_filter_value="140" href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a><a class="mega-menu-sub-cat-td_uid_42_5c090c5d6368c"  id="td_uid_46_5c090c5d7556c" data-td_block_id="td_uid_42_5c090c5d6368c" data-td_filter_value="34" href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><a class="mega-menu-sub-cat-td_uid_42_5c090c5d6368c"  id="td_uid_47_5c090c5d757a9" data-td_block_id="td_uid_42_5c090c5d6368c" data-td_filter_value="87" href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a><a class="mega-menu-sub-cat-td_uid_42_5c090c5d6368c"  id="td_uid_48_5c090c5d759f8" data-td_block_id="td_uid_42_5c090c5d6368c" data-td_filter_value="71" href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></div></div><div id=td_uid_42_5c090c5d6368c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/nouvelles-tetes-dans-laudiovisuel-le-maroc-merite-mieux/" rel="bookmark" class="td-image-wrap" title="Nouvelles têtes dans l’audiovisuel: Le Maroc mérite mieux…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/nouvelles-tetes-dans-laudiovisuel-le-maroc-merite-mieux/" rel="bookmark" title="Nouvelles têtes dans l’audiovisuel: Le Maroc mérite mieux…">Nouvelles têtes dans l’audiovisuel: Le Maroc mérite mieux…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lorsque-la-fisa-caquete-ni-aile-ni-cuisse/" rel="bookmark" class="td-image-wrap" title="Lorsque la FISA caquète: Ni aile, ni cuisse !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lorsque-la-fisa-caquete-ni-aile-ni-cuisse/" rel="bookmark" title="Lorsque la FISA caquète: Ni aile, ni cuisse !">Lorsque la FISA caquète: Ni aile, ni cuisse !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/leffet-grenadine-la-tentation-de-lahidous-chez-daoudi/" rel="bookmark" class="td-image-wrap" title="L’effet grenadine: La tentation de l’ahidous chez Daoudi…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/leffet-grenadine-la-tentation-de-lahidous-chez-daoudi/" rel="bookmark" title="L’effet grenadine: La tentation de l’ahidous chez Daoudi…">L’effet grenadine: La tentation de l’ahidous chez Daoudi…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/fausses-notes-a-casablanca-la-cacophonie-de-retour/" rel="bookmark" class="td-image-wrap" title="Fausses notes à Casablanca: La cacophonie de retour…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/fausses-notes-a-casablanca-la-cacophonie-de-retour/" rel="bookmark" title="Fausses notes à Casablanca: La cacophonie de retour…">Fausses notes à Casablanca: La cacophonie de retour…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_42_5c090c5d6368c" data-td_block_id="td_uid_42_5c090c5d6368c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_42_5c090c5d6368c" data-td_block_id="td_uid_42_5c090c5d6368c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_5c090c5d77a25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_49_5c090c5d77a25" ><script>var block_td_uid_49_5c090c5d77a25 = new tdBlock();
block_td_uid_49_5c090c5d77a25.id = "td_uid_49_5c090c5d77a25";
block_td_uid_49_5c090c5d77a25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"115","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_5c090c5d77a25_rand","tdc_css_class":"td_uid_49_5c090c5d77a25_rand","tdc_css_class_style":"td_uid_49_5c090c5d77a25_rand_style"}';
block_td_uid_49_5c090c5d77a25.td_column_number = "3";
block_td_uid_49_5c090c5d77a25.block_type = "td_block_mega_menu";
block_td_uid_49_5c090c5d77a25.post_count = "5";
block_td_uid_49_5c090c5d77a25.found_posts = "2641";
block_td_uid_49_5c090c5d77a25.header_color = "";
block_td_uid_49_5c090c5d77a25.ajax_pagination_infinite_stop = "";
block_td_uid_49_5c090c5d77a25.max_num_pages = "529";
tdBlocksArray.push(block_td_uid_49_5c090c5d77a25);
</script><div id=td_uid_49_5c090c5d77a25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ide-reprise-fulgurante-a-fin-octobre/" rel="bookmark" class="td-image-wrap" title="IDE: Reprise fulgurante à fin Octobre"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IDE Reprise fulgurante à fin Octobre" title="IDE: Reprise fulgurante à fin Octobre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ide-reprise-fulgurante-a-fin-octobre/" rel="bookmark" title="IDE: Reprise fulgurante à fin Octobre">IDE: Reprise fulgurante à fin Octobre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/photovoltaique-un-label-de-qualite-lance/" rel="bookmark" class="td-image-wrap" title="Photovoltaïque: Un label de qualité lancé"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Photovoltaïque Un label de qualité lancé" title="Photovoltaïque: Un label de qualité lancé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/photovoltaique-un-label-de-qualite-lance/" rel="bookmark" title="Photovoltaïque: Un label de qualité lancé">Photovoltaïque: Un label de qualité lancé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/china-trade-week-le-maroc-un-hub-strategique/" rel="bookmark" class="td-image-wrap" title="China Trade Week: Le Maroc, un hub stratégique"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China Trade Week Le Maroc, un hub stratégique" title="China Trade Week: Le Maroc, un hub stratégique"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/china-trade-week-le-maroc-un-hub-strategique/" rel="bookmark" title="China Trade Week: Le Maroc, un hub stratégique">China Trade Week: Le Maroc, un hub stratégique</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/monde-du-travail-une-nouvelle-strategie-pour-lemploi-simpose-plaide-locde/" rel="bookmark" class="td-image-wrap" title="Monde du travail: Une nouvelle stratégie pour l’emploi s’impose, plaide l&rsquo;OCDE"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Monde-du-travail-Une-nouvelle-stratégie-pour-l’emploi-s’impose-plaide-lOCDE-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Monde-du-travail-Une-nouvelle-stratégie-pour-l’emploi-s’impose-plaide-lOCDE-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Monde-du-travail-Une-nouvelle-stratégie-pour-l’emploi-s’impose-plaide-lOCDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Monde du travail Une nouvelle stratégie pour l’emploi s’impose, plaide l&#039;OCDE" title="Monde du travail: Une nouvelle stratégie pour l’emploi s’impose, plaide l&rsquo;OCDE"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/monde-du-travail-une-nouvelle-strategie-pour-lemploi-simpose-plaide-locde/" rel="bookmark" title="Monde du travail: Une nouvelle stratégie pour l’emploi s’impose, plaide l&rsquo;OCDE">Monde du travail: Une nouvelle stratégie pour l’emploi s’impose, plaide l&rsquo;OCDE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/plf-2019-la-1ere-partie-adoptee-en-commission-a-la-chambre-haute/" rel="bookmark" class="td-image-wrap" title="PLF 2019: La 1ère partie adoptée en commission à la chambre haute"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/PLF-2019-La-1ère-partie-adoptée-en-commission-à-la-chambre-haute-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/PLF-2019-La-1ère-partie-adoptée-en-commission-à-la-chambre-haute-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/PLF-2019-La-1ère-partie-adoptée-en-commission-à-la-chambre-haute-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="PLF 2019 La 1ère partie adoptée en commission à la chambre haute" title="PLF 2019: La 1ère partie adoptée en commission à la chambre haute"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/plf-2019-la-1ere-partie-adoptee-en-commission-a-la-chambre-haute/" rel="bookmark" title="PLF 2019: La 1ère partie adoptée en commission à la chambre haute">PLF 2019: La 1ère partie adoptée en commission à la chambre haute</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5c090c5d77a25" data-td_block_id="td_uid_49_5c090c5d77a25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5c090c5d77a25" data-td_block_id="td_uid_49_5c090c5d77a25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_50_5c090c5daf1b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_50_5c090c5daf1b0" ><script>var block_td_uid_50_5c090c5daf1b0 = new tdBlock();
block_td_uid_50_5c090c5daf1b0.id = "td_uid_50_5c090c5daf1b0";
block_td_uid_50_5c090c5daf1b0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_50_5c090c5daf1b0_rand","tdc_css_class":"td_uid_50_5c090c5daf1b0_rand","tdc_css_class_style":"td_uid_50_5c090c5daf1b0_rand_style"}';
block_td_uid_50_5c090c5daf1b0.td_column_number = "3";
block_td_uid_50_5c090c5daf1b0.block_type = "td_block_mega_menu";
block_td_uid_50_5c090c5daf1b0.post_count = "4";
block_td_uid_50_5c090c5daf1b0.found_posts = "3951";
block_td_uid_50_5c090c5daf1b0.header_color = "";
block_td_uid_50_5c090c5daf1b0.ajax_pagination_infinite_stop = "";
block_td_uid_50_5c090c5daf1b0.max_num_pages = "988";
tdBlocksArray.push(block_td_uid_50_5c090c5daf1b0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5c090c5daf1b0" id="td_uid_51_5c090c5e4b4f7" data-td_block_id="td_uid_50_5c090c5daf1b0" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/monde/">Tout</a><a class="mega-menu-sub-cat-td_uid_50_5c090c5daf1b0"  id="td_uid_52_5c090c5e4b66d" data-td_block_id="td_uid_50_5c090c5daf1b0" data-td_filter_value="38" href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_50_5c090c5daf1b0"  id="td_uid_53_5c090c5e4b870" data-td_block_id="td_uid_50_5c090c5daf1b0" data-td_filter_value="39" href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a><a class="mega-menu-sub-cat-td_uid_50_5c090c5daf1b0"  id="td_uid_54_5c090c5e4ba50" data-td_block_id="td_uid_50_5c090c5daf1b0" data-td_filter_value="40" href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a><a class="mega-menu-sub-cat-td_uid_50_5c090c5daf1b0"  id="td_uid_55_5c090c5e4bc59" data-td_block_id="td_uid_50_5c090c5daf1b0" data-td_filter_value="46" href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a><a class="mega-menu-sub-cat-td_uid_50_5c090c5daf1b0"  id="td_uid_56_5c090c5e4be27" data-td_block_id="td_uid_50_5c090c5daf1b0" data-td_filter_value="43" href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a><a class="mega-menu-sub-cat-td_uid_50_5c090c5daf1b0"  id="td_uid_57_5c090c5e4c02f" data-td_block_id="td_uid_50_5c090c5daf1b0" data-td_filter_value="45" href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a><a class="mega-menu-sub-cat-td_uid_50_5c090c5daf1b0"  id="td_uid_58_5c090c5e4c229" data-td_block_id="td_uid_50_5c090c5daf1b0" data-td_filter_value="162" href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a><a class="mega-menu-sub-cat-td_uid_50_5c090c5daf1b0"  id="td_uid_59_5c090c5e4c3f0" data-td_block_id="td_uid_50_5c090c5daf1b0" data-td_filter_value="42" href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a><a class="mega-menu-sub-cat-td_uid_50_5c090c5daf1b0"  id="td_uid_60_5c090c5e4c6d6" data-td_block_id="td_uid_50_5c090c5daf1b0" data-td_filter_value="41" href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a><a class="mega-menu-sub-cat-td_uid_50_5c090c5daf1b0"  id="td_uid_61_5c090c5e4c8ce" data-td_block_id="td_uid_50_5c090c5daf1b0" data-td_filter_value="44" href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></div></div><div id=td_uid_50_5c090c5daf1b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" class="td-image-wrap" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Pas-de-tête-à-tête-MBS-Boutef-Pourquoi-Alger-s’est-couchée…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Pas-de-tête-à-tête-MBS-Boutef-Pourquoi-Alger-s’est-couchée…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Pas-de-tête-à-tête-MBS-Boutef-Pourquoi-Alger-s’est-couchée…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Pas de tête-à-tête MBS-Boutef Pourquoi Alger s’est couchée…" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pas-de-tete-a-tete-mbs-boutef-pourquoi-alger-sest-couchee/" rel="bookmark" title="Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…">Pas de tête-à-tête MBS-Boutef: Pourquoi Alger s’est couchée…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/israel-mobilise-ses-troupes-a-la-frontiere-avec-le-liban-pour-detruire-des-tunnels-du-hezbollah/" rel="bookmark" class="td-image-wrap" title="Israël mobilise ses troupes à la frontière avec le Liban: Pour détruire des tunnels du Hezbollah"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Israël-mobilise-ses-troupes-à-la-frontière-avec-le-Liban-Pour-détruire-des-tunnels-du-Hezbollah-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Israël-mobilise-ses-troupes-à-la-frontière-avec-le-Liban-Pour-détruire-des-tunnels-du-Hezbollah-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Israël-mobilise-ses-troupes-à-la-frontière-avec-le-Liban-Pour-détruire-des-tunnels-du-Hezbollah-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Israël mobilise ses troupes à la frontière avec le Liban Pour détruire des tunnels du Hezbollah" title="Israël mobilise ses troupes à la frontière avec le Liban: Pour détruire des tunnels du Hezbollah"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/israel-mobilise-ses-troupes-a-la-frontiere-avec-le-liban-pour-detruire-des-tunnels-du-hezbollah/" rel="bookmark" title="Israël mobilise ses troupes à la frontière avec le Liban: Pour détruire des tunnels du Hezbollah">Israël mobilise ses troupes à la frontière avec le Liban: Pour détruire des tunnels du Hezbollah</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-chance-sourit-a-m-griffiths-dans-la-crise-du-yemen-les-regards-focalises-sur-les-pourparlers-en-suede/" rel="bookmark" class="td-image-wrap" title="La chance sourit à M. Griffiths dans la crise du Yémen: Les regards focalisés sur les pourparlers en Suède"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/La-chance-sourit-à-M.-Griffiths-dans-la-crise-du-Yémen-Les-regards-focalisés-sur-les-pourparlers-en-Suède-1-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/La-chance-sourit-à-M.-Griffiths-dans-la-crise-du-Yémen-Les-regards-focalisés-sur-les-pourparlers-en-Suède-1-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/La-chance-sourit-à-M.-Griffiths-dans-la-crise-du-Yémen-Les-regards-focalisés-sur-les-pourparlers-en-Suède-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La chance sourit à M. Griffiths dans la crise du Yémen Les regards focalisés sur les pourparlers en Suède" title="La chance sourit à M. Griffiths dans la crise du Yémen: Les regards focalisés sur les pourparlers en Suède"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-chance-sourit-a-m-griffiths-dans-la-crise-du-yemen-les-regards-focalises-sur-les-pourparlers-en-suede/" rel="bookmark" title="La chance sourit à M. Griffiths dans la crise du Yémen: Les regards focalisés sur les pourparlers en Suède">La chance sourit à M. Griffiths dans la crise du Yémen: Les regards focalisés sur les pourparlers en Suède</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/securite-alimentaire-en-afrique-de-louest-rien-nest-gagne/" rel="bookmark" class="td-image-wrap" title="Sécurité alimentaire en Afrique de l’Ouest: Rien n’est gagné…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Sécurité-alimentaire-en-Afrique-de-l’Ouest-Rien-n’est-gagné…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Sécurité-alimentaire-en-Afrique-de-l’Ouest-Rien-n’est-gagné…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Sécurité-alimentaire-en-Afrique-de-l’Ouest-Rien-n’est-gagné…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sécurité alimentaire en Afrique de l’Ouest Rien n’est gagné…" title="Sécurité alimentaire en Afrique de l’Ouest: Rien n’est gagné…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/securite-alimentaire-en-afrique-de-louest-rien-nest-gagne/" rel="bookmark" title="Sécurité alimentaire en Afrique de l’Ouest: Rien n’est gagné…">Sécurité alimentaire en Afrique de l’Ouest: Rien n’est gagné…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5c090c5daf1b0" data-td_block_id="td_uid_50_5c090c5daf1b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5c090c5daf1b0" data-td_block_id="td_uid_50_5c090c5daf1b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_62_5c090c5e54294_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_62_5c090c5e54294" ><script>var block_td_uid_62_5c090c5e54294 = new tdBlock();
block_td_uid_62_5c090c5e54294.id = "td_uid_62_5c090c5e54294";
block_td_uid_62_5c090c5e54294.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_62_5c090c5e54294_rand","tdc_css_class":"td_uid_62_5c090c5e54294_rand","tdc_css_class_style":"td_uid_62_5c090c5e54294_rand_style"}';
block_td_uid_62_5c090c5e54294.td_column_number = "3";
block_td_uid_62_5c090c5e54294.block_type = "td_block_mega_menu";
block_td_uid_62_5c090c5e54294.post_count = "4";
block_td_uid_62_5c090c5e54294.found_posts = "152";
block_td_uid_62_5c090c5e54294.header_color = "";
block_td_uid_62_5c090c5e54294.ajax_pagination_infinite_stop = "";
block_td_uid_62_5c090c5e54294.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_62_5c090c5e54294);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_62_5c090c5e54294" id="td_uid_63_5c090c5e5c584" data-td_block_id="td_uid_62_5c090c5e54294" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/culture/">Tout</a><a class="mega-menu-sub-cat-td_uid_62_5c090c5e54294"  id="td_uid_64_5c090c5e5c6ef" data-td_block_id="td_uid_62_5c090c5e54294" data-td_filter_value="50" href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a><a class="mega-menu-sub-cat-td_uid_62_5c090c5e54294"  id="td_uid_65_5c090c5e5c8f7" data-td_block_id="td_uid_62_5c090c5e54294" data-td_filter_value="53" href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a><a class="mega-menu-sub-cat-td_uid_62_5c090c5e54294"  id="td_uid_66_5c090c5e5cac4" data-td_block_id="td_uid_62_5c090c5e54294" data-td_filter_value="48" href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a><a class="mega-menu-sub-cat-td_uid_62_5c090c5e54294"  id="td_uid_67_5c090c5e5ccc8" data-td_block_id="td_uid_62_5c090c5e54294" data-td_filter_value="153" href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_62_5c090c5e54294"  id="td_uid_68_5c090c5e5ce81" data-td_block_id="td_uid_62_5c090c5e54294" data-td_filter_value="49" href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a><a class="mega-menu-sub-cat-td_uid_62_5c090c5e54294"  id="td_uid_69_5c090c5e5d0a0" data-td_block_id="td_uid_62_5c090c5e54294" data-td_filter_value="52" href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a><a class="mega-menu-sub-cat-td_uid_62_5c090c5e54294"  id="td_uid_70_5c090c5e5d273" data-td_block_id="td_uid_62_5c090c5e54294" data-td_filter_value="51" href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></div></div><div id=td_uid_62_5c090c5e54294 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/cnn-lache-un-animateur-regulierle-prix-de-la-solidarite-avec-la-palestine/" rel="bookmark" class="td-image-wrap" title="CNN lâche un animateur régulier:Le prix de la solidarité avec la Palestine…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/CNN-lâche-un-animateur-régulierLe-prix-de-la-solidarité-avec-la-Palestine…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/CNN-lâche-un-animateur-régulierLe-prix-de-la-solidarité-avec-la-Palestine…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/CNN-lâche-un-animateur-régulierLe-prix-de-la-solidarité-avec-la-Palestine…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CNN lâche un animateur régulier:Le prix de la solidarité avec la Palestine…" title="CNN lâche un animateur régulier:Le prix de la solidarité avec la Palestine…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/cnn-lache-un-animateur-regulierle-prix-de-la-solidarite-avec-la-palestine/" rel="bookmark" title="CNN lâche un animateur régulier:Le prix de la solidarité avec la Palestine…">CNN lâche un animateur régulier:Le prix de la solidarité avec la Palestine…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/meilleur-roman-arabe-aicha-el-basri-distinguee-a-charja/" rel="bookmark" class="td-image-wrap" title="« Meilleur roman arabe»: Aïcha El basri distinguée à Charja"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/«-Meilleur-roman-arabe»-Aïcha-El-basri-distinguée-à-Charja-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/«-Meilleur-roman-arabe»-Aïcha-El-basri-distinguée-à-Charja-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/11/«-Meilleur-roman-arabe»-Aïcha-El-basri-distinguée-à-Charja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="« Meilleur roman arabe» Aïcha El basri distinguée à Charja" title="« Meilleur roman arabe»: Aïcha El basri distinguée à Charja"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/meilleur-roman-arabe-aicha-el-basri-distinguee-a-charja/" rel="bookmark" title="« Meilleur roman arabe»: Aïcha El basri distinguée à Charja">« Meilleur roman arabe»: Aïcha El basri distinguée à Charja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/kilikis-prime-en-france-jamais-deux-sans-trois-pour-a-alaoui/" rel="bookmark" class="td-image-wrap" title="«Kilikis» primé en France: Jamais deux sans trois pour A. Alaoui"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/«Kilikis»-primé-en-France-Jamais-deux-sans-trois-pour-A.-Alaoui-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/«Kilikis»-primé-en-France-Jamais-deux-sans-trois-pour-A.-Alaoui-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/10/«Kilikis»-primé-en-France-Jamais-deux-sans-trois-pour-A.-Alaoui-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="«Kilikis» primé en France Jamais deux sans trois pour A. Alaoui" title="«Kilikis» primé en France: Jamais deux sans trois pour A. Alaoui"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/kilikis-prime-en-france-jamais-deux-sans-trois-pour-a-alaoui/" rel="bookmark" title="«Kilikis» primé en France: Jamais deux sans trois pour A. Alaoui">«Kilikis» primé en France: Jamais deux sans trois pour A. Alaoui</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/art-pre-colombien-les-surprises-de-chan-chan/" rel="bookmark" class="td-image-wrap" title="Art pré-colombien: Les surprises de Chan Chan"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Art-pré-colombien-Les-surprises-de-Chan-Chan-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Art-pré-colombien-Les-surprises-de-Chan-Chan-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/10/Art-pré-colombien-Les-surprises-de-Chan-Chan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Art pré-colombien Les surprises de Chan Chan" title="Art pré-colombien: Les surprises de Chan Chan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/art-pre-colombien-les-surprises-de-chan-chan/" rel="bookmark" title="Art pré-colombien: Les surprises de Chan Chan">Art pré-colombien: Les surprises de Chan Chan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5c090c5e54294" data-td_block_id="td_uid_62_5c090c5e54294"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_5c090c5e54294" data-td_block_id="td_uid_62_5c090c5e54294"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_71_5c090c5e647e9_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_71_5c090c5e647e9" ><script>var block_td_uid_71_5c090c5e647e9 = new tdBlock();
block_td_uid_71_5c090c5e647e9.id = "td_uid_71_5c090c5e647e9";
block_td_uid_71_5c090c5e647e9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_71_5c090c5e647e9_rand","tdc_css_class":"td_uid_71_5c090c5e647e9_rand","tdc_css_class_style":"td_uid_71_5c090c5e647e9_rand_style"}';
block_td_uid_71_5c090c5e647e9.td_column_number = "3";
block_td_uid_71_5c090c5e647e9.block_type = "td_block_mega_menu";
block_td_uid_71_5c090c5e647e9.post_count = "4";
block_td_uid_71_5c090c5e647e9.found_posts = "378";
block_td_uid_71_5c090c5e647e9.header_color = "";
block_td_uid_71_5c090c5e647e9.ajax_pagination_infinite_stop = "";
block_td_uid_71_5c090c5e647e9.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_71_5c090c5e647e9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_71_5c090c5e647e9" id="td_uid_72_5c090c5e73928" data-td_block_id="td_uid_71_5c090c5e647e9" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/environnement/">Tout</a><a class="mega-menu-sub-cat-td_uid_71_5c090c5e647e9"  id="td_uid_73_5c090c5e73adf" data-td_block_id="td_uid_71_5c090c5e647e9" data-td_filter_value="33" href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a><a class="mega-menu-sub-cat-td_uid_71_5c090c5e647e9"  id="td_uid_74_5c090c5e73d45" data-td_block_id="td_uid_71_5c090c5e647e9" data-td_filter_value="31" href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a><a class="mega-menu-sub-cat-td_uid_71_5c090c5e647e9"  id="td_uid_75_5c090c5e73f86" data-td_block_id="td_uid_71_5c090c5e647e9" data-td_filter_value="32" href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a><a class="mega-menu-sub-cat-td_uid_71_5c090c5e647e9"  id="td_uid_76_5c090c5e7418c" data-td_block_id="td_uid_71_5c090c5e647e9" data-td_filter_value="142" href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></div></div><div id=td_uid_71_5c090c5e647e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/table-ronde-sur-le-sahara-la-confiance-sera-t-elle-retablie-depuis-geneve/" rel="bookmark" class="td-image-wrap" title="Table-ronde sur le Sahara: La confiance sera-t-elle rétablie depuis Genève?"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Table-ronde-sur-le-Sahara-La-confiance-sera-t-elle-rétablie-depuis-Genève-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Table-ronde-sur-le-Sahara-La-confiance-sera-t-elle-rétablie-depuis-Genève-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Table-ronde-sur-le-Sahara-La-confiance-sera-t-elle-rétablie-depuis-Genève-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Table-ronde sur le Sahara La confiance sera-t-elle rétablie depuis Genève" title="Table-ronde sur le Sahara: La confiance sera-t-elle rétablie depuis Genève?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/table-ronde-sur-le-sahara-la-confiance-sera-t-elle-retablie-depuis-geneve/" rel="bookmark" title="Table-ronde sur le Sahara: La confiance sera-t-elle rétablie depuis Genève?">Table-ronde sur le Sahara: La confiance sera-t-elle rétablie depuis Genève?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lalgerie-reaffirme-son-appui-au-polisario-la-danse-de-la-mort-de-bensalah-a-mexico/" rel="bookmark" class="td-image-wrap" title="L’Algérie réaffirme son appui au Polisario: La danse de la mort de Bensalah à Mexico"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/L’Algérie-réaffirme-son-appui-au-Polisario-La-danse-de-la-mort-de-Bensalah-à-Mexico-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/L’Algérie-réaffirme-son-appui-au-Polisario-La-danse-de-la-mort-de-Bensalah-à-Mexico-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/L’Algérie-réaffirme-son-appui-au-Polisario-La-danse-de-la-mort-de-Bensalah-à-Mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="L’Algérie réaffirme son appui au Polisario La danse de la mort de Bensalah à Mexico" title="L’Algérie réaffirme son appui au Polisario: La danse de la mort de Bensalah à Mexico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lalgerie-reaffirme-son-appui-au-polisario-la-danse-de-la-mort-de-bensalah-a-mexico/" rel="bookmark" title="L’Algérie réaffirme son appui au Polisario: La danse de la mort de Bensalah à Mexico">L’Algérie réaffirme son appui au Polisario: La danse de la mort de Bensalah à Mexico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/initiative-westmed-a-akhannouch-a-algerh/" rel="bookmark" class="td-image-wrap" title="Initiative WestMed: A. Akhannouch à Alger"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Initiative-WestMed-A.-Akhannouch-à-Algerh-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Initiative-WestMed-A.-Akhannouch-à-Algerh-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Initiative-WestMed-A.-Akhannouch-à-Algerh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Initiative WestMed A. Akhannouch à Algerh" title="Initiative WestMed: A. Akhannouch à Alger"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/initiative-westmed-a-akhannouch-a-algerh/" rel="bookmark" title="Initiative WestMed: A. Akhannouch à Alger">Initiative WestMed: A. Akhannouch à Alger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/maroc-tchequie-sonder-les-opportunites-de-cooperation/" rel="bookmark" class="td-image-wrap" title="Maroc-Tchéquie: Sonder les opportunités de coopération…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Maroc-Tchéquie-Sonder-les-opportunités-de-coopération…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Maroc-Tchéquie-Sonder-les-opportunités-de-coopération…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Maroc-Tchéquie-Sonder-les-opportunités-de-coopération…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maroc-Tchéquie Sonder les opportunités de coopération…" title="Maroc-Tchéquie: Sonder les opportunités de coopération…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/maroc-tchequie-sonder-les-opportunites-de-cooperation/" rel="bookmark" title="Maroc-Tchéquie: Sonder les opportunités de coopération…">Maroc-Tchéquie: Sonder les opportunités de coopération…</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_5c090c5e647e9" data-td_block_id="td_uid_71_5c090c5e647e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_71_5c090c5e647e9" data-td_block_id="td_uid_71_5c090c5e647e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_77_5c090c5e7ae04_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_77_5c090c5e7ae04" ><script>var block_td_uid_77_5c090c5e7ae04 = new tdBlock();
block_td_uid_77_5c090c5e7ae04.id = "td_uid_77_5c090c5e7ae04";
block_td_uid_77_5c090c5e7ae04.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_77_5c090c5e7ae04_rand","tdc_css_class":"td_uid_77_5c090c5e7ae04_rand","tdc_css_class_style":"td_uid_77_5c090c5e7ae04_rand_style"}';
block_td_uid_77_5c090c5e7ae04.td_column_number = "3";
block_td_uid_77_5c090c5e7ae04.block_type = "td_block_mega_menu";
block_td_uid_77_5c090c5e7ae04.post_count = "4";
block_td_uid_77_5c090c5e7ae04.found_posts = "606";
block_td_uid_77_5c090c5e7ae04.header_color = "";
block_td_uid_77_5c090c5e7ae04.ajax_pagination_infinite_stop = "";
block_td_uid_77_5c090c5e7ae04.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_77_5c090c5e7ae04);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_77_5c090c5e7ae04" id="td_uid_78_5c090c5ea429b" data-td_block_id="td_uid_77_5c090c5e7ae04" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/sport/">Tout</a><a class="mega-menu-sub-cat-td_uid_77_5c090c5e7ae04"  id="td_uid_79_5c090c5ea4471" data-td_block_id="td_uid_77_5c090c5e7ae04" data-td_filter_value="60" href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a><a class="mega-menu-sub-cat-td_uid_77_5c090c5e7ae04"  id="td_uid_80_5c090c5ea4721" data-td_block_id="td_uid_77_5c090c5e7ae04" data-td_filter_value="141" href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a><a class="mega-menu-sub-cat-td_uid_77_5c090c5e7ae04"  id="td_uid_81_5c090c5ea49ef" data-td_block_id="td_uid_77_5c090c5e7ae04" data-td_filter_value="151" href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a><a class="mega-menu-sub-cat-td_uid_77_5c090c5e7ae04"  id="td_uid_82_5c090c5ea4cbe" data-td_block_id="td_uid_77_5c090c5e7ae04" data-td_filter_value="55" href="http://www.perspectivesmed.ma/category/sport/football/">Football</a><a class="mega-menu-sub-cat-td_uid_77_5c090c5e7ae04"  id="td_uid_83_5c090c5ea4f6a" data-td_block_id="td_uid_77_5c090c5e7ae04" data-td_filter_value="58" href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_77_5c090c5e7ae04"  id="td_uid_84_5c090c5ea5239" data-td_block_id="td_uid_77_5c090c5e7ae04" data-td_filter_value="59" href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a><a class="mega-menu-sub-cat-td_uid_77_5c090c5e7ae04"  id="td_uid_85_5c090c5ea54e0" data-td_block_id="td_uid_77_5c090c5e7ae04" data-td_filter_value="57" href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a><a class="mega-menu-sub-cat-td_uid_77_5c090c5e7ae04"  id="td_uid_86_5c090c5ea56f5" data-td_block_id="td_uid_77_5c090c5e7ae04" data-td_filter_value="56" href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></div></div><div id=td_uid_77_5c090c5e7ae04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/federation-royale-marocaine-de-basketball-un-president-qui-se-gausse-de-tout-le-monde/" rel="bookmark" class="td-image-wrap" title="Fédération Royale Marocaine de Basketball: Un président qui se gausse de tout le monde !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Fédération-Royale-Marocaine-de-Basketball-Un-président-qui-se-gausse-de-tout-le-monde--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Fédération-Royale-Marocaine-de-Basketball-Un-président-qui-se-gausse-de-tout-le-monde--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Fédération-Royale-Marocaine-de-Basketball-Un-président-qui-se-gausse-de-tout-le-monde--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fédération Royale Marocaine de Basketball Un président qui se gausse de tout le monde !" title="Fédération Royale Marocaine de Basketball: Un président qui se gausse de tout le monde !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/federation-royale-marocaine-de-basketball-un-president-qui-se-gausse-de-tout-le-monde/" rel="bookmark" title="Fédération Royale Marocaine de Basketball: Un président qui se gausse de tout le monde !">Fédération Royale Marocaine de Basketball: Un président qui se gausse de tout le monde !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ballon-dor-l-modric-aureole/" rel="bookmark" class="td-image-wrap" title="Ballon d’Or: L.Modric auréolé"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Ballon-d’Or-L.Modric-auréolé-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Ballon-d’Or-L.Modric-auréolé-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Ballon-d’Or-L.Modric-auréolé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ballon d’Or L.Modric auréolé" title="Ballon d’Or: L.Modric auréolé"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ballon-dor-l-modric-aureole/" rel="bookmark" title="Ballon d’Or: L.Modric auréolé">Ballon d’Or: L.Modric auréolé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/coupe-dafrique-des-nations-le-cameroun-designe-pour-2021/" rel="bookmark" class="td-image-wrap" title="Coupe d’Afrique des nations: Le Cameroun désigné pour 2021"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Coupe-d’Afrique-des-nations-Le-Cameroun-désigné-pour-2021-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Coupe-d’Afrique-des-nations-Le-Cameroun-désigné-pour-2021-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Coupe-d’Afrique-des-nations-Le-Cameroun-désigné-pour-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Coupe d’Afrique des nations Le Cameroun désigné pour 2021" title="Coupe d’Afrique des nations: Le Cameroun désigné pour 2021"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/coupe-dafrique-des-nations-le-cameroun-designe-pour-2021/" rel="bookmark" title="Coupe d’Afrique des nations: Le Cameroun désigné pour 2021">Coupe d’Afrique des nations: Le Cameroun désigné pour 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/champion-de-la-caf-12-mdh-dans-lescarcelle-du-raja/" rel="bookmark" class="td-image-wrap" title="Champion de la CAF: 12 MDH dans l’escarcelle du Raja"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Champion-de-la-CAF-12-MDH-dans-l’escarcelle-du-Raja-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Champion-de-la-CAF-12-MDH-dans-l’escarcelle-du-Raja-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Champion-de-la-CAF-12-MDH-dans-l’escarcelle-du-Raja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Champion de la CAF 12 MDH dans l’escarcelle du Raja" title="Champion de la CAF: 12 MDH dans l’escarcelle du Raja"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/champion-de-la-caf-12-mdh-dans-lescarcelle-du-raja/" rel="bookmark" title="Champion de la CAF: 12 MDH dans l’escarcelle du Raja">Champion de la CAF: 12 MDH dans l’escarcelle du Raja</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_77_5c090c5e7ae04" data-td_block_id="td_uid_77_5c090c5e7ae04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_77_5c090c5e7ae04" data-td_block_id="td_uid_77_5c090c5e7ae04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_87_5c090c5eadada_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_87_5c090c5eadada" ><script>var block_td_uid_87_5c090c5eadada = new tdBlock();
block_td_uid_87_5c090c5eadada.id = "td_uid_87_5c090c5eadada";
block_td_uid_87_5c090c5eadada.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_87_5c090c5eadada_rand","tdc_css_class":"td_uid_87_5c090c5eadada_rand","tdc_css_class_style":"td_uid_87_5c090c5eadada_rand_style"}';
block_td_uid_87_5c090c5eadada.td_column_number = "3";
block_td_uid_87_5c090c5eadada.block_type = "td_block_mega_menu";
block_td_uid_87_5c090c5eadada.post_count = "4";
block_td_uid_87_5c090c5eadada.found_posts = "225";
block_td_uid_87_5c090c5eadada.header_color = "";
block_td_uid_87_5c090c5eadada.ajax_pagination_infinite_stop = "";
block_td_uid_87_5c090c5eadada.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_87_5c090c5eadada);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_87_5c090c5eadada" id="td_uid_88_5c090c5eb7d08" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/trends/">Tout</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_89_5c090c5eb7e78" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="156" href="http://www.perspectivesmed.ma/category/trends/archeologie/">Archéologie</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_90_5c090c5eb804d" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="150" href="http://www.perspectivesmed.ma/category/trends/decouvertes/">Découvertes</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_91_5c090c5eb823f" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="61" href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_92_5c090c5eb840a" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="152" href="http://www.perspectivesmed.ma/category/trends/espace/">espace</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_93_5c090c5eb85f3" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="149" href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_94_5c090c5eb87a6" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="64" href="http://www.perspectivesmed.ma/category/trends/home/">Home</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_95_5c090c5eb8993" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="157" href="http://www.perspectivesmed.ma/category/trends/medecine-trends/">Médecine</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_96_5c090c5eb8b53" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="161" href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_97_5c090c5eb8d42" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="158" href="http://www.perspectivesmed.ma/category/trends/patrimoine-universel/">Patrimoine universel</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_98_5c090c5eb8f19" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="145" href="http://www.perspectivesmed.ma/category/trends/sciences/">sciences</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_99_5c090c5eb9101" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="147" href="http://www.perspectivesmed.ma/category/trends/technologie/">Technologie</a><a class="mega-menu-sub-cat-td_uid_87_5c090c5eadada"  id="td_uid_100_5c090c5eb92c4" data-td_block_id="td_uid_87_5c090c5eadada" data-td_filter_value="163" href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></div></div><div id=td_uid_87_5c090c5eadada class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-secteur-de-la-sante-souffre-toujours-les-pharmaciens-brandissent-larme-de-la-greve/" rel="bookmark" class="td-image-wrap" title="Le secteur de la Santé souffre toujours: Les Pharmaciens brandissent l’arme de la grève…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Le-secteur-de-la-Santé-souffre-toujours-Les-Pharmaciens-brandissent-l’arme-de-la-grève…-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Le-secteur-de-la-Santé-souffre-toujours-Les-Pharmaciens-brandissent-l’arme-de-la-grève…-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Le-secteur-de-la-Santé-souffre-toujours-Les-Pharmaciens-brandissent-l’arme-de-la-grève…-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Le secteur de la Santé souffre toujours Les Pharmaciens brandissent l’arme de la grève…" title="Le secteur de la Santé souffre toujours: Les Pharmaciens brandissent l’arme de la grève…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-secteur-de-la-sante-souffre-toujours-les-pharmaciens-brandissent-larme-de-la-greve/" rel="bookmark" title="Le secteur de la Santé souffre toujours: Les Pharmaciens brandissent l’arme de la grève…">Le secteur de la Santé souffre toujours: Les Pharmaciens brandissent l’arme de la grève…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/journee-mondiale-de-lutte-contre-le-sida-la-generalisation-du-depistage-nest-toujours-pas-acquise/" rel="bookmark" class="td-image-wrap" title="Journée mondiale de lutte contre le Sida: La généralisation du dépistage n’est toujours pas acquise"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Journée-mondiale-de-lutte-contre-le-Sida-La-généralisation-du-dépistage-n’est-toujours-pas-acquise-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Journée-mondiale-de-lutte-contre-le-Sida-La-généralisation-du-dépistage-n’est-toujours-pas-acquise-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Journée-mondiale-de-lutte-contre-le-Sida-La-généralisation-du-dépistage-n’est-toujours-pas-acquise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Journée mondiale de lutte contre le Sida La généralisation du dépistage n’est toujours pas acquise" title="Journée mondiale de lutte contre le Sida: La généralisation du dépistage n’est toujours pas acquise"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/journee-mondiale-de-lutte-contre-le-sida-la-generalisation-du-depistage-nest-toujours-pas-acquise/" rel="bookmark" title="Journée mondiale de lutte contre le Sida: La généralisation du dépistage n’est toujours pas acquise">Journée mondiale de lutte contre le Sida: La généralisation du dépistage n’est toujours pas acquise</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/peut-on-stopper-le-cancer-des-chercheurs-optimistes/" rel="bookmark" class="td-image-wrap" title="Peut-on stopper le cancer ? Des chercheurs optimistes…"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/Peut-on-stopper-le-cancer-Des-chercheurs-optimistes-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/Peut-on-stopper-le-cancer-Des-chercheurs-optimistes-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/11/Peut-on-stopper-le-cancer-Des-chercheurs-optimistes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Peut-on stopper le cancer Des chercheurs optimistes" title="Peut-on stopper le cancer ? Des chercheurs optimistes…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/peut-on-stopper-le-cancer-des-chercheurs-optimistes/" rel="bookmark" title="Peut-on stopper le cancer ? Des chercheurs optimistes…">Peut-on stopper le cancer ? Des chercheurs optimistes…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/insight-a-atterri-sur-mars-le-plus-dur-reste-a-faire/" rel="bookmark" class="td-image-wrap" title="InSight a atterri sur Mars: Le plus dur reste à faire"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/InSight-a-atterri-sur-Mars-Le-plus-dur-reste-à-faire-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/InSight-a-atterri-sur-Mars-Le-plus-dur-reste-à-faire-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/11/InSight-a-atterri-sur-Mars-Le-plus-dur-reste-à-faire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="InSight a atterri sur Mars Le plus dur reste à faire" title="InSight a atterri sur Mars: Le plus dur reste à faire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/insight-a-atterri-sur-mars-le-plus-dur-reste-a-faire/" rel="bookmark" title="InSight a atterri sur Mars: Le plus dur reste à faire">InSight a atterri sur Mars: Le plus dur reste à faire</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_87_5c090c5eadada" data-td_block_id="td_uid_87_5c090c5eadada"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_87_5c090c5eadada" data-td_block_id="td_uid_87_5c090c5eadada"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_101_5c090c5ec3221_rand td_block_template_15"><div class="g g-1"><div class="g-dyn a-53 c-1"><a href="http://http://www.perspectivesmed.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/développement-durable-1.jpg" /></a></div><div class="g-dyn a-52 c-2"><a href="http://http://www.perspectivesmed.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/développement-durable.jpg" /></a></div></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.perspectivesmed.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://www.perspectivesmed.ma/category/a-la-une/">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Taslif: Visa de l&rsquo;AMMC sur la note d&rsquo;information relative l&rsquo;OPA Obligatoire</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-45534" class="post-45534 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-a-ne-pas-rater-hp category-entreprises category-entreprises-site category-finances-marches" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Taslif: Visa de l&rsquo;AMMC sur la note d&rsquo;information relative l&rsquo;OPA Obligatoire</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-05T15:36:15+00:00" >Déc 5, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_102_5c090c5ec7c2b" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Ftaslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Taslif%3A+Visa+de+l%E2%80%99AMMC+sur+la+note+d%E2%80%99information+relative+l%E2%80%99OPA+Obligatoire&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Ftaslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire%2F&via=Perspectives+Med">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire.jpg&description=L&#039;Autorité Marocaine du Marché des Capitaux (AMMC) porte à la connaissance du public qu&#039;elle a visé en date 04 Décembre 2018 la note d&#039;information">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Taslif: Visa de l&rsquo;AMMC sur la note d&rsquo;information relative l&rsquo;OPA Obligatoire %0A%0A http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_102_5c090c5ec7c2b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire.jpg" data-caption="Taslif Visa de l&#039;AMMC sur la note d&#039;information relative l&#039;OPA Obligatoire"><img width="696" height="385" class="entry-thumb td-modal-image" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire-696x385.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire.jpg 696w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire-300x166.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Taslif Visa de l'AMMC sur la note d'information relative l'OPA Obligatoire" title="Taslif Visa de l'AMMC sur la note d'information relative l'OPA Obligatoire"/></a><figcaption class="wp-caption-text">Taslif Visa de l'AMMC sur la note d'information relative l'OPA Obligatoire</figcaption></figure></div>
        <p>L&rsquo;Autorité Marocaine du Marché des Capitaux (AMMC) porte à la connaissance du public qu&rsquo;elle a visé en date 04 Décembre 2018 la note d&rsquo;information relative à l&rsquo;Offre Publique d&rsquo;Achat Obligatoire portant sur les titres Taslif à l&rsquo;initiative de Sanlam Emerging Markets Ireland (SEMIL), Saham Finances, Saham SA (Salam Insurance), Saham finances participations, Saham Assurance, Sanam Holding et Said Alj. Cette OPA obligatoire devrait  porter sur un montant maximum de 37,4 MDh et devra  s’étaler sur la période allant du 11 au 17 décembre 2018.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_103_5c090c5ecade4_rand td_block_template_15"><div class="g g-1"><div class="g-dyn a-53 c-1"><a href="http://http://www.perspectivesmed.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/développement-durable-1.jpg" /></a></div><div class="g-dyn a-52 c-2"><a href="http://http://www.perspectivesmed.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/développement-durable.jpg" /></a></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_104_5c090c5ecc797" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Ftaslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Taslif%3A+Visa+de+l%E2%80%99AMMC+sur+la+note+d%E2%80%99information+relative+l%E2%80%99OPA+Obligatoire&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Ftaslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire%2F&via=Perspectives+Med">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire.jpg&description=L&#039;Autorité Marocaine du Marché des Capitaux (AMMC) porte à la connaissance du public qu&#039;elle a visé en date 04 Décembre 2018 la note d&#039;information">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Taslif: Visa de l&rsquo;AMMC sur la note d&rsquo;information relative l&rsquo;OPA Obligatoire %0A%0A http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_104_5c090c5ecc797">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.perspectivesmed.ma/heetch-lautorisation-dexercer-de-la-wilaya-de-casablanca-en-poche/">Heetch: L’autorisation d’exercer de la Wilaya de Casablanca en poche !</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://www.perspectivesmed.ma/mutandis-encore-deux-jours-avant-la-fin-des-souscriptions/">Mutandis: Encore deux jours avant la fin des souscriptions</a></div></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="datePublished" content="2018-12-05T15:36:15+00:00"><meta itemprop="dateModified" content="2018-12-05T15:36:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png"></span><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="headline " content="Taslif: Visa de l&#039;AMMC sur la note d&#039;information relative l&#039;OPA Obligatoire"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Taslif-Visa-de-lAMMC-sur-la-note-dinformation-relative-lOPA-Obligatoire.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="385"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_105_5c090c5ecf2eb_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_105_5c090c5ecf2eb" ><script>var block_td_uid_105_5c090c5ecf2eb = new tdBlock();
block_td_uid_105_5c090c5ecf2eb.id = "td_uid_105_5c090c5ecf2eb";
block_td_uid_105_5c090c5ecf2eb.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_105_5c090c5ecf2eb_rand","td_column_number":3,"live_filter_cur_post_id":45534,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_105_5c090c5ecf2eb_rand","tdc_css_class_style":"td_uid_105_5c090c5ecf2eb_rand_style"}';
block_td_uid_105_5c090c5ecf2eb.td_column_number = "3";
block_td_uid_105_5c090c5ecf2eb.block_type = "td_block_related_posts";
block_td_uid_105_5c090c5ecf2eb.post_count = "6";
block_td_uid_105_5c090c5ecf2eb.found_posts = "10182";
block_td_uid_105_5c090c5ecf2eb.header_color = "";
block_td_uid_105_5c090c5ecf2eb.ajax_pagination_infinite_stop = "";
block_td_uid_105_5c090c5ecf2eb.max_num_pages = "1697";
tdBlocksArray.push(block_td_uid_105_5c090c5ecf2eb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_106_5c090c5ef1771" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_105_5c090c5ecf2eb" href="#">ARTICLES LIÉS</a><a id="td_uid_107_5c090c5ef179b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_105_5c090c5ecf2eb" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_105_5c090c5ecf2eb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ide-reprise-fulgurante-a-fin-octobre/" rel="bookmark" class="td-image-wrap" title="IDE: Reprise fulgurante à fin Octobre"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IDE Reprise fulgurante à fin Octobre" title="IDE: Reprise fulgurante à fin Octobre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ide-reprise-fulgurante-a-fin-octobre/" rel="bookmark" title="IDE: Reprise fulgurante à fin Octobre">IDE: Reprise fulgurante à fin Octobre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/photovoltaique-un-label-de-qualite-lance/" rel="bookmark" class="td-image-wrap" title="Photovoltaïque: Un label de qualité lancé"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Photovoltaïque Un label de qualité lancé" title="Photovoltaïque: Un label de qualité lancé"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/photovoltaique-un-label-de-qualite-lance/" rel="bookmark" title="Photovoltaïque: Un label de qualité lancé">Photovoltaïque: Un label de qualité lancé</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/china-trade-week-le-maroc-un-hub-strategique/" rel="bookmark" class="td-image-wrap" title="China Trade Week: Le Maroc, un hub stratégique"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="China Trade Week Le Maroc, un hub stratégique" title="China Trade Week: Le Maroc, un hub stratégique"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/china-trade-week-le-maroc-un-hub-strategique/" rel="bookmark" title="China Trade Week: Le Maroc, un hub stratégique">China Trade Week: Le Maroc, un hub stratégique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mutandis-encore-deux-jours-avant-la-fin-des-souscriptions/" rel="bookmark" class="td-image-wrap" title="Mutandis: Encore deux jours avant la fin des souscriptions"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Mutandis-Encore-deux-jours-avant-la-fin-des-souscriptions-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Mutandis-Encore-deux-jours-avant-la-fin-des-souscriptions-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Mutandis-Encore-deux-jours-avant-la-fin-des-souscriptions-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mutandis Encore deux jours avant la fin des souscriptions" title="Mutandis: Encore deux jours avant la fin des souscriptions"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mutandis-encore-deux-jours-avant-la-fin-des-souscriptions/" rel="bookmark" title="Mutandis: Encore deux jours avant la fin des souscriptions">Mutandis: Encore deux jours avant la fin des souscriptions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/heetch-lautorisation-dexercer-de-la-wilaya-de-casablanca-en-poche/" rel="bookmark" class="td-image-wrap" title="Heetch: L’autorisation d’exercer de la Wilaya de Casablanca en poche !"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Heetch-L’autorisation-d’exercer-de-la-Wilaya-de-Casablanca-en-poche--218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Heetch-L’autorisation-d’exercer-de-la-Wilaya-de-Casablanca-en-poche--218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Heetch-L’autorisation-d’exercer-de-la-Wilaya-de-Casablanca-en-poche--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Heetch L’autorisation d’exercer de la Wilaya de Casablanca en poche !" title="Heetch: L’autorisation d’exercer de la Wilaya de Casablanca en poche !"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/heetch-lautorisation-dexercer-de-la-wilaya-de-casablanca-en-poche/" rel="bookmark" title="Heetch: L’autorisation d’exercer de la Wilaya de Casablanca en poche !">Heetch: L’autorisation d’exercer de la Wilaya de Casablanca en poche !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ecole-centrale-casablanca-la-premiere-promotion-dingenieurs-celebree-en-grande-pompe/" rel="bookmark" class="td-image-wrap" title="Ecole  Centrale  Casablanca: La  première  promotion d’ingénieurs célébrée en grande pompe"><img width="218" height="150" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Ecole-Centrale-Casablanca-La-première-promotion-d’ingénieurs-célébrée-en-grande-pompe-218x150.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Ecole-Centrale-Casablanca-La-première-promotion-d’ingénieurs-célébrée-en-grande-pompe-218x150.jpg 218w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Ecole-Centrale-Casablanca-La-première-promotion-d’ingénieurs-célébrée-en-grande-pompe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ecole Centrale Casablanca La première promotion d’ingénieurs célébrée en grande pompe" title="Ecole  Centrale  Casablanca: La  première  promotion d’ingénieurs célébrée en grande pompe"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ecole-centrale-casablanca-la-premiere-promotion-dingenieurs-celebree-en-grande-pompe/" rel="bookmark" title="Ecole  Centrale  Casablanca: La  première  promotion d’ingénieurs célébrée en grande pompe">Ecole  Centrale  Casablanca: La  première  promotion d’ingénieurs célébrée en grande pompe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_105_5c090c5ecf2eb" data-td_block_id="td_uid_105_5c090c5ecf2eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_105_5c090c5ecf2eb" data-td_block_id="td_uid_105_5c090c5ecf2eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.perspectivesmed.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrer votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Vous avez entré une adresse e-mail incorrecte!</div>
			            <div class="td-warning-email">Veuillez entrez votre adresse e-mail ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='45534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07e1114d32" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire le pourriel. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_108_5c090c5f05af4_rand td_block_template_15"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articles récents</span></h4>		<ul>
											<li>
					<a href="http://www.perspectivesmed.ma/ide-reprise-fulgurante-a-fin-octobre/">IDE: Reprise fulgurante à fin Octobre</a>
											<span class="post-date">Déc 5, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/photovoltaique-un-label-de-qualite-lance/">Photovoltaïque: Un label de qualité lancé</a>
											<span class="post-date">Déc 5, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/china-trade-week-le-maroc-un-hub-strategique/">China Trade Week: Le Maroc, un hub stratégique</a>
											<span class="post-date">Déc 5, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/mutandis-encore-deux-jours-avant-la-fin-des-souscriptions/">Mutandis: Encore deux jours avant la fin des souscriptions</a>
											<span class="post-date">Déc 5, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/taslif-visa-de-lammc-sur-la-note-dinformation-relative-lopa-obligatoire/">Taslif: Visa de l&rsquo;AMMC sur la note d&rsquo;information relative l&rsquo;OPA Obligatoire</a>
											<span class="post-date">Déc 5, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/heetch-lautorisation-dexercer-de-la-wilaya-de-casablanca-en-poche/">Heetch: L’autorisation d’exercer de la Wilaya de Casablanca en poche !</a>
											<span class="post-date">Déc 5, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/ecole-centrale-casablanca-la-premiere-promotion-dingenieurs-celebree-en-grande-pompe/">Ecole  Centrale  Casablanca: La  première  promotion d’ingénieurs célébrée en grande pompe</a>
											<span class="post-date">Déc 5, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/table-ronde-sur-le-sahara-la-confiance-sera-t-elle-retablie-depuis-geneve/">Table-ronde sur le Sahara: La confiance sera-t-elle rétablie depuis Genève?</a>
											<span class="post-date">Déc 4, 2018</span>
									</li>
					</ul>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_109_5c090c5f0b3a4_rand td_block_template_15"><div class="g g-3"><div class="g-single a-51"><a href="http://http://www.perspectivesmed.ma/" target="_blank"><img src="http://www.perspectivesmed.ma/wp-content/uploads/2018/11/Untitled-4.png" /></a></div></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.perspectivesmed.ma/"><img class="td-retina-data" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" alt="Perspectives med" title="Actualité & analyses à la une" width="1024" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Journal d'information en ligne, Perspectivesmed.ma offre à ses visiteurs un panorama complet de l'actualité nationale et internationale. Découvrez chaque jour sur Perspectivesmed.ma toute l'info en direct : de la politique à l'économie en passant par le sport et la culture.

<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@perspectivesmed.ma">info@perspectivesmed.ma</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-subfooter-container"><ul id="menu-menu-subfooter" class="td-subfooter-menu"><li id="menu-item-2245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2245"><a href="http://www.perspectivesmed.ma/perspectives-magazine/">PM le mag</a></li>
<li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2243"><a href="http://www.perspectivesmed.ma/newsletter/">Newsletter</a></li>
<li id="menu-item-2241" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2241"><a href="http://www.perspectivesmed.ma/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Perspectives Med 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ide-reprise-fulgurante-a-fin-octobre/" rel="bookmark" class="td-image-wrap" title="IDE: Reprise fulgurante à fin Octobre"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/IDE-Reprise-fulgurante-à-fin-Octobre-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="IDE Reprise fulgurante à fin Octobre" title="IDE: Reprise fulgurante à fin Octobre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ide-reprise-fulgurante-a-fin-octobre/" rel="bookmark" title="IDE: Reprise fulgurante à fin Octobre">IDE: Reprise fulgurante à fin Octobre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T16:06:47+00:00" >Déc 5, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/photovoltaique-un-label-de-qualite-lance/" rel="bookmark" class="td-image-wrap" title="Photovoltaïque: Un label de qualité lancé"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/Photovoltaïque-Un-label-de-qualité-lancé-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Photovoltaïque Un label de qualité lancé" title="Photovoltaïque: Un label de qualité lancé"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/photovoltaique-un-label-de-qualite-lance/" rel="bookmark" title="Photovoltaïque: Un label de qualité lancé">Photovoltaïque: Un label de qualité lancé</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T15:57:13+00:00" >Déc 5, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/china-trade-week-le-maroc-un-hub-strategique/" rel="bookmark" class="td-image-wrap" title="China Trade Week: Le Maroc, un hub stratégique"><img width="100" height="70" class="entry-thumb" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-100x70.jpg" srcset="http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-100x70.jpg 100w, http://www.perspectivesmed.ma/wp-content/uploads/2018/12/China-Trade-Week-Le-Maroc-un-hub-stratégique-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="China Trade Week Le Maroc, un hub stratégique" title="China Trade Week: Le Maroc, un hub stratégique"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/china-trade-week-le-maroc-un-hub-strategique/" rel="bookmark" title="China Trade Week: Le Maroc, un hub stratégique">China Trade Week: Le Maroc, un hub stratégique</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-05T15:53:41+00:00" >Déc 5, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5c090c5f8255a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"> 
 
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){ 
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '601513', 'j8c6h2g4t3', 'load');
 
 
 

  </script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.perspectivesmed.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"S'il vous pla\u00eet v\u00e9rifier que vous n'\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201849'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"step":"80","speed":"480"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/SmoothScroll.min.js?ver=3.17.0'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script async="async" type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_4_5c090c5b8eba9").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5c090c5b8eba9 .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5c090c5b8eba9 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5c090c5bc5dd0").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5c090c5bc5dd0 .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5c090c5bc5dd0 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[45534]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201849.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'117798680',post:'45534',tz:'1',srv:'www.perspectivesmed.ma'} ]);
	_stq.push([ 'clickTrackerInit', '117798680', '45534' ]);
</script>

</body>
</html>