<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes… - Perspectives Med</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.perspectivesmed.ma/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="w8fWS-dNnvjfhxaLaPvs8PVvjvRW83MHVo_bUnUczAc" />
<meta name="msvalidate.01" content="81393BFFA9788620ED5A6B225C4B7B00" />
<meta name="yandex-verification" content="ee83725d0686db8b" />
<meta property="og:image" content="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?fit=833%2C461" /><link rel="icon" type="image/png" href="http://www.perspectivesmed.ma/wp-content/uploads/2017/01/Favicone.png">
<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le nouveau gouvernement espagnol, dirigé par le socialiste Pedro Sanchez, 46 ans, a prêté serment jeudi 7 juin devant le roi Felipe VI. Avec onze femmes"/>
<link rel="canonical" href="http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/110816363204104175111/118118390804430717124"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes… - Perspectives Med" />
<meta property="og:description" content="Le nouveau gouvernement espagnol, dirigé par le socialiste Pedro Sanchez, 46 ans, a prêté serment jeudi 7 juin devant le roi Felipe VI. Avec onze femmes" />
<meta property="og:url" content="http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/" />
<meta property="og:site_name" content="Perspectives Med" />
<meta property="article:publisher" content="https://www.facebook.com/perspectivesmed/" />
<meta property="article:author" content="https://www.facebook.com/perspectivesmed/" />
<meta property="article:section" content="A ne pas rater" />
<meta property="article:published_time" content="2018-06-07T16:59:43+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?fit=833%2C461" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?fit=833%2C461" />
<meta property="og:image:width" content="833" />
<meta property="og:image:height" content="461" />
<meta property="og:image:alt" content="Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes…" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le nouveau gouvernement espagnol, dirigé par le socialiste Pedro Sanchez, 46 ans, a prêté serment jeudi 7 juin devant le roi Felipe VI. Avec onze femmes" />
<meta name="twitter:title" content="Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes… - Perspectives Med" />
<meta name="twitter:site" content="@perspectivesm" />
<meta name="twitter:image" content="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?fit=833%2C461" />
<meta name="twitter:creator" content="@perspectivesm" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.perspectivesmed.ma\/","sameAs":["https:\/\/www.facebook.com\/perspectivesmed\/","https:\/\/plus.google.com\/u\/0\/b\/110816363204104175111\/118118390804430717124","https:\/\/www.pinterest.com\/perspectivesmed\/pins\/","https:\/\/twitter.com\/perspectivesm"],"@id":"http:\/\/www.perspectivesmed.ma\/#organization","name":"Perspectives Med","logo":"http:\/\/www.perspectivesmed.ma\/wp-content\/uploads\/2016\/02\/logo-hi-3-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux" href="http://www.perspectivesmed.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Flux des commentaires" href="http://www.perspectivesmed.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perspectives Med &raquo; Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes… Flux des commentaires" href="http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.perspectivesmed.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-fontawesome-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/font-awesome.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_icons-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/et-icons.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-et_line-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/fonts/et-line.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/css/style.min.css?ver=4.9.6' type='text/css' media='all' />
<!-- `jetpack_likes` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.perspectivesmed.ma/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpcthLocalize = {"soundsPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/assets\/sounds\/","downloadPath":"http:\/\/www.perspectivesmed.ma\/wp-content\/plugins\/responsive-flipbook\/includes\/download.php?file="};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/js/ion.sound.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/responsive-flipbook/assets/js/jquery.doubletap.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.perspectivesmed.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.perspectivesmed.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.perspectivesmed.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p7YgOI-9QY' />
<link rel="alternate" type="application/json+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fun-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.perspectivesmed.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fun-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><script type='text/javascript'>
				jQuery(document).ready(function($) {
				var ult_smooth_speed = 480;
				var ult_smooth_step = 80;
				$('html').attr('data-ult_smooth_speed',ult_smooth_speed).attr('data-ult_smooth_step',ult_smooth_step);
				});
			</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.perspectivesmed.ma/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/category/a-la-une/",
                                "name": "A la Une"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/",
                                "name": "Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes…"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-37880 single-format-standard un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes global-block-template-15 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/international/">International</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></li>
	<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a></li>
	<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></li>
</ul>
</li>
<li id="menu-item-910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/football/">Football</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/archeologie/">Archéologie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/decouvertes/">Découvertes</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/espace/">espace</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/home/">Home</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medecine-trends/">Médecine</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/patrimoine-universel/">Patrimoine universel</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/sciences/">sciences</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/technologie/">Technologie</a></li>
	<li class="menu-item-0"><a href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jeudi, juin 7, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-mega-menu td-mega-menu-page menu-item-1745"><a href="http://www.perspectivesmed.ma/perspectives-magazine/"><i class="fa fa-th"></i> Perspectives Le Mag</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/pm-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/pm-le-mag-1.jpg?fit=141%2C144" width="141" height="144" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5b19bebde6e73" data-id="5b19bebde6e73" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-1815" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-1815 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/points-chauds/"  class="ult_colorlink ult-responsive  vc_custom_1525356169418" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Points Chauds " style="color:#0d0d0d;;;" class="ult_btn10_span   ">Points Chauds </span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5b19bebde7c6f" data-id="5b19bebde7c6f" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-5552" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-5552 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/monde-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356194672" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Actu Monde" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Actu Monde</span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div><div class="wpb_column vc_column_container td-pb-span3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ult-spacer spacer-5b19bebde89f1" data-id="5b19bebde89f1" data-height="80" data-height-mobile="80" data-height-tab="80" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><span id="creative-link-wrap-4851" class="ult_main_cl ult-adjust-bottom-margin border-style " >
	 			<span class="ult_cl_link_5  ult_crlink" >
					<a  data-ultimate-target='#creative-link-wrap-4851 .ult_colorlink'  data-responsive-json-new='{"font-size":"desktop:18px;","line-height":"desktop:34px;"}'  href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/"  class="ult_colorlink ult-responsive  vc_custom_1525356215330" style="float:left;font-family:Raleway;font-weight:900; "  data-textcolor="#0d0d0d" data-texthover="#0d0d0d"data-style="Style_5">
						<span class="ult_link_top" style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
						<span data-hover="Culture" style="color:#0d0d0d;;;" class="ult_btn10_span   ">Culture</span>
						<span class="ult_link_btm  " style="border-color:#0d0d0d;border-bottom-width:1px;border-style:solid;"></span>
					</a>
				</span>
			</span></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_1_5b19bebdf0cdd_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_1_5b19bebdf0cdd" ><script>var block_td_uid_1_5b19bebdf0cdd = new tdBlock();
block_td_uid_1_5b19bebdf0cdd.id = "td_uid_1_5b19bebdf0cdd";
block_td_uid_1_5b19bebdf0cdd.atts = '{"separator":"","post_ids":"-29268, -23938","category_id":"65","limit":"4","ajax_pagination":"load_more","tdc_css":"","custom_title":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_1_5b19bebdf0cdd_rand","tdc_css_class":"td_uid_1_5b19bebdf0cdd_rand","tdc_css_class_style":"td_uid_1_5b19bebdf0cdd_rand_style"}';
block_td_uid_1_5b19bebdf0cdd.td_column_number = "2";
block_td_uid_1_5b19bebdf0cdd.block_type = "td_block_18";
block_td_uid_1_5b19bebdf0cdd.post_count = "4";
block_td_uid_1_5b19bebdf0cdd.found_posts = "69";
block_td_uid_1_5b19bebdf0cdd.header_color = "";
block_td_uid_1_5b19bebdf0cdd.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b19bebdf0cdd.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_1_5b19bebdf0cdd);
</script><div class="td-block-title-wrap"></div><div id=td_uid_1_5b19bebdf0cdd class="td_block_inner td-column-2">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/perspectives-med-numero-115/" rel="bookmark" class="td-image-wrap" title="Perspectives Med Numéro 115"><img width="696" height="385" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/115-fb.jpg?resize=696%2C385" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/115-fb.jpg?resize=696%2C385 696w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/115-fb.jpg?zoom=2&#038;resize=696%2C385 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="Perspectives Med Numéro 115" title="Perspectives Med Numéro 115"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/perspectives-med-numero-115/" rel="bookmark" title="Perspectives Med Numéro 115">Perspectives Med Numéro 115</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-26T11:14:33+00:00" >Avr 26, 2018</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/perspectives-med-numero-115/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" class="td-image-wrap" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La saison estivale est marquée du sceau des départs en vacances d’une bonne partie de la diaspora marocaine établie à l’étranger. Le déploiement par&#8230;                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" class="td-image-wrap" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    En ce début de millénaire, la question migratoire relève encore des thématiques qui préoccupent le plus la communauté internationale. C’est autour de la géopolitique&#8230;                </div>
            </div>

        </div>

        
        <div class="td_module_10 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" class="td-image-wrap" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div>
            <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3>
                <div class="td-module-meta-info">
                                            <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Le Maroc dispose-t-il d’une stratégie nationale dédiée aux questions de la migration ? Pr Abdelkrim 
Belguendouz, spécialiste en la matière, se permet d’en douter&#8230;                </div>
            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_1_5b19bebdf0cdd" data-td_block_id="td_uid_1_5b19bebdf0cdd">Charger plus<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  td_uid_2_5b19bebe1e710_rand td_block_template_15"><div class="g g-2"><div class="g-single a-22"><a href="https://www.bmcedirect.ma/bmcebank/fr/identification/identification.cgi?utm_source=perspectives&#038;utm_medium=300x600&#038;utm_content=FR&#038;utm_campaign=BMCE_Services_innovants" target="_blank"><img src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/BMCE-BMCEDirecte300x600.png" /></a></div></div></div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<style>
    .ml-button-iframe {
        background-color: transparent !important;
        border: 0px none transparent !important;
        overflow: hidden !important;
        position: fixed !important;
        visibility: visible !important;
        margin: 0px !important;
        padding: 0px !important;
        left: 0px !important;
        top: 0px !important;
        width: 100% !important;
        height: 100% !important;
        z-index: 999999 !important;
        display: none;
    }
    
    #mlb2-8497262 button.ml-subscribe-button {
        cursor: pointer;
        font-family: Open Sans!important;
        font-size: 16px!important;
        height: 40px;
        width: auto;
        background: #000000!important;
        background-color: #000000!important;
        color: #ffffff!important;
        border: none;
        border-radius: 0px;
        padding: 0px 16px;
    }
    
    #mlb2-8497262 button.gradient-on {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.2) 100%);
    }
    
    #mlb2-8497262 button.gradient-on:hover {
        background: -webkit-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -o-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: -moz-linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
        background: linear-gradient(top, rgba(0, 0, 0, 0) 0%, rgba(0, 0, 0, 0.3) 100%);
    }
    
    @media (max-width: 768px) {
        #mlb2-8497262 button.ml-subscribe-button {
            height: auto;
            line-height: 26px;
            padding: 5px 16px;
        }
    }
</style>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,700,700i&#038;subset=cyrillic,cyrillic-ext,latin-ext" rel="stylesheet" type="text/css">
<form id="mlb2-8497262" action="https://landing.mailerlite.com/webforms/popup/e0y9l2" data-code="e0y9l2" data-id="846004" target="_blank">
    <div class="button-preview">
         <input type="image" class="ml-subscribe-button" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/subscrive-perspectivesmed.jpg" />
    </div>
</form>
<script type="text/javascript" src="https://static.mailerlite.com/js/w/button.min.js?v1f0baea18b848a8ab8e485e9a1acc285"></script>
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/points-chauds/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/PC-163x80.jpg" width="163" height="80" alt="PC" title="PC" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_3_5b19bebe29145_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_3_5b19bebe29145" ><script>var block_td_uid_3_5b19bebe29145 = new tdBlock();
block_td_uid_3_5b19bebe29145.id = "td_uid_3_5b19bebe29145";
block_td_uid_3_5b19bebe29145.atts = '{"custom_title":"","category_id":"86","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_3_5b19bebe29145_rand","tdc_css_class":"td_uid_3_5b19bebe29145_rand","tdc_css_class_style":"td_uid_3_5b19bebe29145_rand_style"}';
block_td_uid_3_5b19bebe29145.td_column_number = "3";
block_td_uid_3_5b19bebe29145.block_type = "td_block_slide";
block_td_uid_3_5b19bebe29145.post_count = "5";
block_td_uid_3_5b19bebe29145.found_posts = "17";
block_td_uid_3_5b19bebe29145.header_color = "";
block_td_uid_3_5b19bebe29145.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b19bebe29145.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5b19bebe29145);
</script><div class="td-block-title-wrap"></div><div id=td_uid_3_5b19bebe29145 class="td_block_inner"><div id="td_uid_4_5b19bebe2f65e" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_4_5b19bebe2f65e_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" class="td-image-wrap" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b5.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/" rel="bookmark" title="Lorsque A. Benkirane fend en larmes : Entre pathos et éthos">Lorsque A. Benkirane fend en larmes : Entre pathos et éthos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T18:14:15+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/lorsque-benkirane-fend-en-larmes-entre-pathos-et-ethos/#respond">0</a></div></div></div></div><div id="td_uid_4_5b19bebe2f65e_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" class="td-image-wrap" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b2.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Les ravages de la « post-vérité » : Triangulations autour d’une majorité" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/" rel="bookmark" title="Les ravages de la « post-vérité » : Triangulations  autour d’une majorité">Les ravages de la « post-vérité » : Triangulations  autour d’une majorité</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-15T17:52:31+00:00" >Jan 15, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/les-ravages-de-la-post-verite-triangulations-autour-dune-majorite/#respond">0</a></div></div></div></div><div id="td_uid_4_5b19bebe2f65e_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" class="td-image-wrap" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"><img width="800" height="443" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=800%2C443" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?w=800 800w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=300%2C166 300w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=768%2C425 768w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=600%2C332 600w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=696%2C385 696w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/01/b1-1.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Qui complote contre le PJD ? On n’est jamais mieux servi…" title="Qui complote contre le PJD ? On n’est jamais mieux servi…"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/" rel="bookmark" title="Qui complote contre le PJD ? On n’est jamais mieux servi…">Qui complote contre le PJD ? On n’est jamais mieux servi…</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-18T17:52:27+00:00" >Nov 18, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/qui-complote-contre-le-pjd-nest-jamais-mieux-servi/#respond">0</a></div></div></div></div><div id="td_uid_4_5b19bebe2f65e_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" class="td-image-wrap" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=758%2C420 758w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=640%2C354 640w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/2.jpg?resize=681%2C377 681w" sizes="(max-width: 696px) 100vw, 696px" alt="Les législatives 2016 consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/" rel="bookmark" title="Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?">Les législatives 2016  consacrent le bras de fer PJD-PAM : Qui decrochera la timbale ?</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:03:52+00:00" >Août 8, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/legislatives-2016-consacrent-bras-de-fer-pjd-pam-decrochera-timbale/#respond">0</a></div></div></div></div><div id="td_uid_4_5b19bebe2f65e_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" class="td-image-wrap" title="Le PPS et le PJD «unis à la vie, à la mort»"><img width="1068" height="580" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg?resize=1068%2C580" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg?zoom=2&#038;resize=1068%2C580 2136w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/o-BENKIRANE-BENABDELLAH-facebook.jpg?zoom=3&#038;resize=1068%2C580 3204w" sizes="(max-width: 696px) 100vw, 696px" alt="Le PPS et le PJD «unis à la vie, à la mort»" title="Le PPS et le PJD «unis à la vie, à la mort»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/" rel="bookmark" title="Le PPS et le PJD «unis à la vie, à la mort»">Le PPS et le PJD «unis à la vie, à la mort»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-21T10:45:04+00:00" >Juin 21, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/pps-pjd-unis-a-vie-a-mort/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/maghreb-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/maghreb-360x88.jpg" width="360" height="88" alt="maghreb" title="maghreb" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_5_5b19bebe464b1_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_5_5b19bebe464b1" ><script>var block_td_uid_5_5b19bebe464b1 = new tdBlock();
block_td_uid_5_5b19bebe464b1.id = "td_uid_5_5b19bebe464b1";
block_td_uid_5_5b19bebe464b1.atts = '{"custom_title":"","separator":"","category_id":"134","limit":"6","ajax_pagination":"load_more","tdc_css":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_5_5b19bebe464b1_rand","tdc_css_class":"td_uid_5_5b19bebe464b1_rand","tdc_css_class_style":"td_uid_5_5b19bebe464b1_rand_style"}';
block_td_uid_5_5b19bebe464b1.td_column_number = "3";
block_td_uid_5_5b19bebe464b1.block_type = "td_block_14";
block_td_uid_5_5b19bebe464b1.post_count = "3";
block_td_uid_5_5b19bebe464b1.found_posts = "3";
block_td_uid_5_5b19bebe464b1.header_color = "";
block_td_uid_5_5b19bebe464b1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b19bebe464b1.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_5b19bebe464b1);
</script><div class="td-block-title-wrap"></div><div id=td_uid_5_5b19bebe464b1 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/daech-perte-de-vitesse-a-syrte-libye-toujours-proie-a-division/" rel="bookmark" class="td-image-wrap" title="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/8.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/8.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/8.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division" title="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/daech-perte-de-vitesse-a-syrte-libye-toujours-proie-a-division/" rel="bookmark" title="Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division">Daech en perte de vitesse à Syrte : La Libye toujours en proie à la division</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T12:26:03+00:00" >Août 8, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/tunisie-a-nouveau-chef-de-gouvernement-quadra-signe-despoir/" rel="bookmark" class="td-image-wrap" title="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/7.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/7.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/7.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe d’espoir…" title="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/tunisie-a-nouveau-chef-de-gouvernement-quadra-signe-despoir/" rel="bookmark" title="La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…">La Tunisie a un nouveau chef de gouvernement : Un quadra en signe  d’espoir…</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T12:25:57+00:00" >Août 8, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/fievre-securitaire-obscurcit-lhorizon-politique-lalgerie-sennuie/" rel="bookmark" class="td-image-wrap" title="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/6.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/6.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/12/6.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie" title="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/fievre-securitaire-obscurcit-lhorizon-politique-lalgerie-sennuie/" rel="bookmark" title="La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie">La fièvre sécuritaire obscurcit l’horizon politique : L’Algérie s’ennuie</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-08T11:59:47+00:00" >Août 8, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/economie/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/eco-1-163x98.jpg" width="163" height="98" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_6_5b19bebe5e2ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-2"  data-td-block-uid="td_uid_6_5b19bebe5e2ce" ><script>var block_td_uid_6_5b19bebe5e2ce = new tdBlock();
block_td_uid_6_5b19bebe5e2ce.id = "td_uid_6_5b19bebe5e2ce";
block_td_uid_6_5b19bebe5e2ce.atts = '{"custom_title":"","separator":"","category_id":"123","limit":"1","ajax_pagination":"next_prev","tdc_css":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5b19bebe5e2ce_rand","tdc_css_class":"td_uid_6_5b19bebe5e2ce_rand","tdc_css_class_style":"td_uid_6_5b19bebe5e2ce_rand_style"}';
block_td_uid_6_5b19bebe5e2ce.td_column_number = "2";
block_td_uid_6_5b19bebe5e2ce.block_type = "td_block_18";
block_td_uid_6_5b19bebe5e2ce.post_count = "1";
block_td_uid_6_5b19bebe5e2ce.found_posts = "9";
block_td_uid_6_5b19bebe5e2ce.header_color = "";
block_td_uid_6_5b19bebe5e2ce.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b19bebe5e2ce.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_6_5b19bebe5e2ce);
</script><div class="td-block-title-wrap"></div><div id=td_uid_6_5b19bebe5e2ce class="td_block_inner td-column-2">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" class="td-image-wrap" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"><img width="696" height="385" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg?resize=696%2C385" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg?zoom=2&#038;resize=696%2C385 1392w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/25-1024x768.jpg?zoom=3&#038;resize=696%2C385 2088w" sizes="(max-width: 696px) 100vw, 696px" alt="La tutelle au secours de l’industrie locale : Une première manche de gagnée" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/" rel="bookmark" title="La tutelle au secours de l’industrie locale : Une première manche  de gagnée">La tutelle au secours de l’industrie locale : Une première manche  de gagnée</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:55:18+00:00" >Juil 10, 2016</time></span>                        <div class="td-module-comments"><a href="http://www.perspectivesmed.ma/la-tutelle-au-secours-de-lindustrie-locale-une-premiere-manche-de-gagnee/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b19bebe5e2ce" data-td_block_id="td_uid_6_5b19bebe5e2ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b19bebe5e2ce" data-td_block_id="td_uid_6_5b19bebe5e2ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 td_uid_7_5b19bebe6c184_rand td-pb-border-top td_block_template_15 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5b19bebe6c184" ><script>var block_td_uid_7_5b19bebe6c184 = new tdBlock();
block_td_uid_7_5b19bebe6c184.id = "td_uid_7_5b19bebe6c184";
block_td_uid_7_5b19bebe6c184.atts = '{"category_id":"123","limit":"4","offset":"1","separator":"","custom_title":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5b19bebe6c184_rand","tdc_css_class":"td_uid_7_5b19bebe6c184_rand","tdc_css_class_style":"td_uid_7_5b19bebe6c184_rand_style"}';
block_td_uid_7_5b19bebe6c184.td_column_number = "1";
block_td_uid_7_5b19bebe6c184.block_type = "td_block_7";
block_td_uid_7_5b19bebe6c184.post_count = "4";
block_td_uid_7_5b19bebe6c184.found_posts = "9";
block_td_uid_7_5b19bebe6c184.header_color = "";
block_td_uid_7_5b19bebe6c184.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b19bebe6c184.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_7_5b19bebe6c184);
</script><div class="td-block-title-wrap"></div><div id=td_uid_7_5b19bebe6c184 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" class="td-image-wrap" title="Les céramistes crient au dumping : Tous sur le carreau ?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg?zoom=2&#038;resize=100%2C70 200w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/71EBOcRkUkL._SL1000_.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Les céramistes crient au dumping : Tous sur le carreau ?Les céramistes crient au dumping : Tous sur le carreau ?" title="Les céramistes crient au dumping : Tous sur le carreau ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ceramistes-crient-dumping-carreau/" rel="bookmark" title="Les céramistes crient au dumping : Tous sur le carreau ?">Les céramistes crient au dumping : Tous sur le carreau ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:37:42+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-taux-de-change-en-question-gare-aux-sirenes-du-liberalisme/" rel="bookmark" class="td-image-wrap" title="Le taux de change en question : Gare aux sirènes du libéralisme"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2.jpg?zoom=2&#038;resize=100%2C70 200w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Rachid-Achachi-2.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Le taux de change en question : Gare aux sirènes du libéralisme" title="Le taux de change en question : Gare aux sirènes du libéralisme"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-taux-de-change-en-question-gare-aux-sirenes-du-liberalisme/" rel="bookmark" title="Le taux de change en question : Gare aux sirènes du libéralisme">Le taux de change en question : Gare aux sirènes du libéralisme</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:36:09+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/change-flexible-nest-quun-choix-technique/" rel="bookmark" class="td-image-wrap" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib.jpg?zoom=2&#038;resize=100%2C70 200w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Bank-Al-Maghrib.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/change-flexible-nest-quun-choix-technique/" rel="bookmark" title="Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer">Le change flexible n’est pas qu’un choix technique : A. Jouahri doit s’expliquer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:29:12+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/modele-de-croissance-sesame-reside-lindustrialisation/" rel="bookmark" class="td-image-wrap" title="Modèle de croissance : Le sésame réside dans  l’industrialisation"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/H.-EL-MALKI-1.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/H.-EL-MALKI-1.jpg?zoom=2&#038;resize=100%2C70 200w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/H.-EL-MALKI-1.jpg?zoom=3&#038;resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Modèle de croissance : Le sésame réside dans l’industrialisation" title="Modèle de croissance : Le sésame réside dans  l’industrialisation"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/modele-de-croissance-sesame-reside-lindustrialisation/" rel="bookmark" title="Modèle de croissance : Le sésame réside dans  l’industrialisation">Modèle de croissance : Le sésame réside dans  l’industrialisation</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-10T10:24:11+00:00" >Juil 10, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/dossier-du-mois-2/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ddm-163x77.jpg" width="163" height="77" alt="" title="" /></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_slide td_uid_8_5b19bebe84c93_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_8_5b19bebe84c93" ><script>var block_td_uid_8_5b19bebe84c93 = new tdBlock();
block_td_uid_8_5b19bebe84c93.id = "td_uid_8_5b19bebe84c93";
block_td_uid_8_5b19bebe84c93.atts = '{"custom_title":"","category_id":"121","separator":"","custom_url":"","block_template_id":"","autoplay":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_8_5b19bebe84c93_rand","tdc_css_class":"td_uid_8_5b19bebe84c93_rand","tdc_css_class_style":"td_uid_8_5b19bebe84c93_rand_style"}';
block_td_uid_8_5b19bebe84c93.td_column_number = "3";
block_td_uid_8_5b19bebe84c93.block_type = "td_block_slide";
block_td_uid_8_5b19bebe84c93.post_count = "5";
block_td_uid_8_5b19bebe84c93.found_posts = "10";
block_td_uid_8_5b19bebe84c93.header_color = "";
block_td_uid_8_5b19bebe84c93.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b19bebe84c93.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_5b19bebe84c93);
</script><div class="td-block-title-wrap"></div><div id=td_uid_8_5b19bebe84c93 class="td_block_inner"><div id="td_uid_9_5b19bebe8b369" class="td-theme-slider iosSlider-col-3 td_mod_wrap"><div class="td-slider "><div id="td_uid_9_5b19bebe8b369_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" class="td-image-wrap" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d3.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter et anticiper les besoins»" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/" rel="bookmark" title="Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»">Abdelkrim Benatik au front dans la gestion des dossiers des MRE et de la migration: «Il faut s’adapter  et anticiper les besoins»</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T20:05:07+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/abdelkrim-benatik-au-front-dans-la-gestion-des-dossiers-des-mre-et-de-la-migration-il-faut-sadapter-et-anticiper-les-besoins/#respond">0</a></div></div></div></div><div id="td_uid_9_5b19bebe8b369_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" class="td-image-wrap" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"><img width="800" height="443" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=800%2C443" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?w=800 800w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=300%2C166 300w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=768%2C425 768w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=600%2C332 600w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=696%2C385 696w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d5.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Une autre «géopolitique migratoire» est possible: Priorité au développement" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/" rel="bookmark" title="Une autre «géopolitique migratoire» est possible: Priorité au  développement">Une autre «géopolitique migratoire» est possible: Priorité au  développement</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:10:30+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/une-autre-geopolitique-migratoire-est-possible-priorite-au-developpement/#respond">0</a></div></div></div></div><div id="td_uid_9_5b19bebe8b369_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" class="td-image-wrap" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"><img width="800" height="443" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=800%2C443" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?w=800 800w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=300%2C166 300w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=768%2C425 768w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=600%2C332 600w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=696%2C385 696w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d4.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/" rel="bookmark" title="La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne">La Politique migratoire analysée par Abdelkrim Belguendouz: Approche brouillonne</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:08:06+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/la-politique-migratoire-analysee-par-abdelkrim-belguendouz-approche-brouillonne/#respond">0</a></div></div></div></div><div id="td_uid_9_5b19bebe8b369_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" class="td-image-wrap" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"><img width="800" height="443" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=800%2C443" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?w=800 800w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=300%2C166 300w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=768%2C425 768w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=600%2C332 600w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=696%2C385 696w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d2-1.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/" rel="bookmark" title="Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région">Marocains Entrepreneurs du Monde: La CGEM officialise la 13ème région</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T19:02:29+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/marocains-entrepreneurs-du-monde-la-cgem-officialise-la-13eme-region/#respond">0</a></div></div></div></div><div id="td_uid_9_5b19bebe8b369_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" class="td-image-wrap" title="Le Maroc face aux migrants: Que de défis à relever!"><img width="800" height="443" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=800%2C443" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?w=800 800w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=300%2C166 300w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=768%2C425 768w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=600%2C332 600w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=696%2C385 696w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2017/08/d1.jpg?resize=758%2C420 758w" sizes="(max-width: 696px) 100vw, 696px" alt="Le Maroc face aux migrants: Que de défis à relever!" title="Le Maroc face aux migrants: Que de défis à relever!"/></a></div><div class="td-slide-meta"><h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/" rel="bookmark" title="Le Maroc face aux migrants: Que de défis à relever!">Le Maroc face aux migrants: Que de défis à relever!</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T18:59:49+00:00" >Août 10, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://www.perspectivesmed.ma/le-maroc-face-aux-migrants-que-de-defis-relever/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<a href="http://www.perspectivesmed.ma/category/le-mag/culture-le-mag/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey"></a>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_14 td_uid_10_5b19bebea31a9_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top td_block_template_15 td-column-3"  data-td-block-uid="td_uid_10_5b19bebea31a9" ><script>var block_td_uid_10_5b19bebea31a9 = new tdBlock();
block_td_uid_10_5b19bebea31a9.id = "td_uid_10_5b19bebea31a9";
block_td_uid_10_5b19bebea31a9.atts = '{"custom_title":"","category_id":"126","limit":"3","ajax_pagination":"next_prev","separator":"","custom_url":"","block_template_id":"","mx1_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx1f_title_font_header":"","mx1f_title_font_title":"Article title","mx1f_title_font_settings":"","mx1f_title_font_family":"","mx1f_title_font_size":"","mx1f_title_font_line_height":"","mx1f_title_font_style":"","mx1f_title_font_weight":"","mx1f_title_font_transform":"","mx1f_title_font_spacing":"","mx1f_title_":"","mx1f_cat_font_title":"Article category tag","mx1f_cat_font_settings":"","mx1f_cat_font_family":"","mx1f_cat_font_size":"","mx1f_cat_font_line_height":"","mx1f_cat_font_style":"","mx1f_cat_font_weight":"","mx1f_cat_font_transform":"","mx1f_cat_font_spacing":"","mx1f_cat_":"","mx1f_meta_font_title":"Article meta info","mx1f_meta_font_settings":"","mx1f_meta_font_family":"","mx1f_meta_font_size":"","mx1f_meta_font_line_height":"","mx1f_meta_font_style":"","mx1f_meta_font_weight":"","mx1f_meta_font_transform":"","mx1f_meta_font_spacing":"","mx1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5b19bebea31a9_rand","tdc_css_class":"td_uid_10_5b19bebea31a9_rand","tdc_css_class_style":"td_uid_10_5b19bebea31a9_rand_style"}';
block_td_uid_10_5b19bebea31a9.td_column_number = "3";
block_td_uid_10_5b19bebea31a9.block_type = "td_block_14";
block_td_uid_10_5b19bebea31a9.post_count = "3";
block_td_uid_10_5b19bebea31a9.found_posts = "4";
block_td_uid_10_5b19bebea31a9.header_color = "";
block_td_uid_10_5b19bebea31a9.ajax_pagination_infinite_stop = "";
block_td_uid_10_5b19bebea31a9.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_5b19bebea31a9);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5b19bebea31a9 class="td_block_inner td-column-3">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" class="td-image-wrap" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"><img width="356" height="220" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg?resize=356%2C220" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg?zoom=2&#038;resize=356%2C220 712w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/5821133_ken-loach-cannes-afp.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="Ken Loach sacré à Cannes : Palme à l’engagement..." title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/ken-loach-sacre-a-cannes-palme-a-lengagement/" rel="bookmark" title="Ken Loach sacré à Cannes : Palme à l’engagement&#8230;">Ken Loach sacré à Cannes : Palme à l’engagement&#8230;</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-22T10:21:46+00:00" >Juin 22, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" class="td-image-wrap" title="« Les derniers jours de Muhammad » de Hela Ouardi"><img width="356" height="220" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg?resize=356%2C220" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg?zoom=2&#038;resize=356%2C220 712w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Hela-Ourdi.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="« Les derniers jours de Muhammad » de Hela Ouardi" title="« Les derniers jours de Muhammad » de Hela Ouardi"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/derniers-jours-de-muhammad-de-hela-ouardi/" rel="bookmark" title="« Les derniers jours de Muhammad » de Hela Ouardi">« Les derniers jours de Muhammad » de Hela Ouardi</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:22:54+00:00" >Mai 22, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_mx1 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/mahmoud-darwich-chantre-de-nakba/" rel="bookmark" class="td-image-wrap" title="Mahmoud darwich, le chantre de la nakba"><img width="356" height="220" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Mahmoud-Darwish01.jpg?resize=356%2C220" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Mahmoud-Darwish01.jpg?zoom=2&#038;resize=356%2C220 712w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2016/07/Mahmoud-Darwish01.jpg?zoom=3&#038;resize=356%2C220 1068w" sizes="(max-width: 356px) 100vw, 356px" alt="Mahmoud darwich, le chantre de la nakba" title="Mahmoud darwich, le chantre de la nakba"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/mahmoud-darwich-chantre-de-nakba/" rel="bookmark" title="Mahmoud darwich, le chantre de la nakba">Mahmoud darwich, le chantre de la nakba</a></h3>                <div class="td-editor-date">
                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a> <span>&#8211;</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-22T10:20:38+00:00" >Mai 22, 2016</time></span>                    </span>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b19bebea31a9" data-td_block_id="td_uid_10_5b19bebea31a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5b19bebea31a9" data-td_block_id="td_uid_10_5b19bebea31a9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div></div></a></li>
</ul>
</li>
<li id="menu-item-18229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18229"><a href="#"><i class="fa fa-hand-o-right"></i>Hors-série</a>
<ul class="sub-menu">
	<li id="menu-item-13081" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-13081"><a href="http://www.pertinences.ma/"><i class="fa fa-leaf"></i> Pertinences</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-7122"><a href="http://drive.perspectivesmed.ma/"><i class="fa fa-car"></i> Perspectives Med Drive</a></li>
</ul>
</li>
<li id="menu-item-18228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-18228"><a href="#"><i class="fa fa-arrows-alt"></i> Services</a>
<ul class="sub-menu">
	<li id="menu-item-9679" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9679"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> Newsletter</a></li>
	<li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10690"><a href="http://www.perspectivesmed.ma/publicite/"><i class="fa fa-paper-plane"></i> Publicité</a></li>
	<li id="menu-item-9676" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9676"><a href="http://www.perspectivesmed.ma/abonnement/"><i class="fa fa-bookmark"></i> Abonnement</a></li>
	<li id="menu-item-1768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1768"><a href="http://www.perspectivesmed.ma/contact/"><i class="fa fa-map-marker"></i> Contact</a></li>
</ul>
</li>
<li id="menu-item-16407" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16407"><a href="http://www.perspectivesmed.ma/newsletter/"><i class="fa fa-envelope"></i> ABONNEZ-VOUS</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.perspectivesmed.ma/">
			<img class="td-retina-data"  data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une" width="426"/>
			<span class="td-visual-hidden">Perspectives Med</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.perspectivesmed.ma/">
            <img class="td-retina-data" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" src="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png" alt="Perspectives med" title="Actualité & analyses à la une"/>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1803"><a href="http://www.perspectivesmed.ma/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-18"><a href="http://www.perspectivesmed.ma/category/politique/">MAROC</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5b19bebfb149b_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_11_5b19bebfb149b" ><script>var block_td_uid_11_5b19bebfb149b = new tdBlock();
block_td_uid_11_5b19bebfb149b.id = "td_uid_11_5b19bebfb149b";
block_td_uid_11_5b19bebfb149b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5b19bebfb149b_rand","tdc_css_class":"td_uid_11_5b19bebfb149b_rand","tdc_css_class_style":"td_uid_11_5b19bebfb149b_rand_style"}';
block_td_uid_11_5b19bebfb149b.td_column_number = "3";
block_td_uid_11_5b19bebfb149b.block_type = "td_block_mega_menu";
block_td_uid_11_5b19bebfb149b.post_count = "4";
block_td_uid_11_5b19bebfb149b.found_posts = "1791";
block_td_uid_11_5b19bebfb149b.header_color = "";
block_td_uid_11_5b19bebfb149b.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b19bebfb149b.max_num_pages = "448";
tdBlocksArray.push(block_td_uid_11_5b19bebfb149b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5b19bebfb149b" id="td_uid_12_5b19bec0297b9" data-td_block_id="td_uid_11_5b19bebfb149b" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/politique/">Tout</a><a class="mega-menu-sub-cat-td_uid_11_5b19bebfb149b"  id="td_uid_13_5b19bec029916" data-td_block_id="td_uid_11_5b19bebfb149b" data-td_filter_value="22" href="http://www.perspectivesmed.ma/category/politique/droits-humains/">Droits Humains</a><a class="mega-menu-sub-cat-td_uid_11_5b19bebfb149b"  id="td_uid_14_5b19bec029acc" data-td_block_id="td_uid_11_5b19bebfb149b" data-td_filter_value="19" href="http://www.perspectivesmed.ma/category/politique/enjeux-electoraux/">Enjeux électoraux</a><a class="mega-menu-sub-cat-td_uid_11_5b19bebfb149b"  id="td_uid_15_5b19bec029c8a" data-td_block_id="td_uid_11_5b19bebfb149b" data-td_filter_value="20" href="http://www.perspectivesmed.ma/category/politique/regionalisation/">Régionalisation</a><a class="mega-menu-sub-cat-td_uid_11_5b19bebfb149b"  id="td_uid_16_5b19bec029ea5" data-td_block_id="td_uid_11_5b19bebfb149b" data-td_filter_value="146" href="http://www.perspectivesmed.ma/category/politique/societe/">Société</a><a class="mega-menu-sub-cat-td_uid_11_5b19bebfb149b"  id="td_uid_17_5b19bec02a0ed" data-td_block_id="td_uid_11_5b19bebfb149b" data-td_filter_value="21" href="http://www.perspectivesmed.ma/category/politique/vie-communale/">Vie Communale</a><a class="mega-menu-sub-cat-td_uid_11_5b19bebfb149b"  id="td_uid_18_5b19bec02a336" data-td_block_id="td_uid_11_5b19bebfb149b" data-td_filter_value="23" href="http://www.perspectivesmed.ma/category/politique/vie-parlementaire/">Vie parlementaire</a><a class="mega-menu-sub-cat-td_uid_11_5b19bebfb149b"  id="td_uid_19_5b19bec02a5b5" data-td_block_id="td_uid_11_5b19bebfb149b" data-td_filter_value="17" href="http://www.perspectivesmed.ma/category/politique/vie-partisane/">Vie Partisane</a><a class="mega-menu-sub-cat-td_uid_11_5b19bebfb149b"  id="td_uid_20_5b19bec02a80a" data-td_block_id="td_uid_11_5b19bebfb149b" data-td_filter_value="18" href="http://www.perspectivesmed.ma/category/politique/vie-syndicale/">Vie syndicale</a></div></div><div id=td_uid_11_5b19bebfb149b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/colonies-de-vacances-les-previsions-de-r-t-alami/" rel="bookmark" class="td-image-wrap" title="Colonies de vacances: Les prévisions de R.T. Alami"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Colonies de vacances: Les prévisions de R.T. AlamiColonies de vacances: Les prévisions de R.T. Alami" title="Colonies de vacances: Les prévisions de R.T. Alami"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/colonies-de-vacances-les-previsions-de-r-t-alami/" rel="bookmark" title="Colonies de vacances: Les prévisions de R.T. Alami">Colonies de vacances: Les prévisions de R.T. Alami</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/filiere-laitiere-le-plaidoyer-da-akhannouch/" rel="bookmark" class="td-image-wrap" title="Filière laitière: Le plaidoyer d’A. Akhannouch"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Filière laitière: Le plaidoyer d’A. Akhannouch" title="Filière laitière: Le plaidoyer d’A. Akhannouch"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/filiere-laitiere-le-plaidoyer-da-akhannouch/" rel="bookmark" title="Filière laitière: Le plaidoyer d’A. Akhannouch">Filière laitière: Le plaidoyer d’A. Akhannouch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/criminalite-un-observatoire-ad-hoc-mis-en-place/" rel="bookmark" class="td-image-wrap" title="Criminalité: Un observatoire ad-hoc mis en place"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Criminalité: Un observatoire ad-hoc mis en place" title="Criminalité: Un observatoire ad-hoc mis en place"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/criminalite-un-observatoire-ad-hoc-mis-en-place/" rel="bookmark" title="Criminalité: Un observatoire ad-hoc mis en place">Criminalité: Un observatoire ad-hoc mis en place</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lahcen-daoudi-jette-leponge-le-pjd-qui-la-tance-accepte-sa-demission/" rel="bookmark" class="td-image-wrap" title="Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/DAOUDI-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/DAOUDI-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/DAOUDI-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/DAOUDI-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/DAOUDI-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission" title="Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lahcen-daoudi-jette-leponge-le-pjd-qui-la-tance-accepte-sa-demission/" rel="bookmark" title="Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission">Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b19bebfb149b" data-td_block_id="td_uid_11_5b19bebfb149b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b19bebfb149b" data-td_block_id="td_uid_11_5b19bebfb149b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-12"><a href="http://www.perspectivesmed.ma/category/eco/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5b19bec057b52_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_21_5b19bec057b52" ><script>var block_td_uid_21_5b19bec057b52 = new tdBlock();
block_td_uid_21_5b19bec057b52.id = "td_uid_21_5b19bec057b52";
block_td_uid_21_5b19bec057b52.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5b19bec057b52_rand","tdc_css_class":"td_uid_21_5b19bec057b52_rand","tdc_css_class_style":"td_uid_21_5b19bec057b52_rand_style"}';
block_td_uid_21_5b19bec057b52.td_column_number = "3";
block_td_uid_21_5b19bec057b52.block_type = "td_block_mega_menu";
block_td_uid_21_5b19bec057b52.post_count = "4";
block_td_uid_21_5b19bec057b52.found_posts = "2475";
block_td_uid_21_5b19bec057b52.header_color = "";
block_td_uid_21_5b19bec057b52.ajax_pagination_infinite_stop = "";
block_td_uid_21_5b19bec057b52.max_num_pages = "619";
tdBlocksArray.push(block_td_uid_21_5b19bec057b52);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5b19bec057b52" id="td_uid_22_5b19bec0a341f" data-td_block_id="td_uid_21_5b19bec057b52" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/eco/">Tout</a><a class="mega-menu-sub-cat-td_uid_21_5b19bec057b52"  id="td_uid_23_5b19bec0a3672" data-td_block_id="td_uid_21_5b19bec057b52" data-td_filter_value="25" href="http://www.perspectivesmed.ma/category/eco/budget/">Budget</a><a class="mega-menu-sub-cat-td_uid_21_5b19bec057b52"  id="td_uid_24_5b19bec0a39b5" data-td_block_id="td_uid_21_5b19bec057b52" data-td_filter_value="24" href="http://www.perspectivesmed.ma/category/eco/conjoncture/">Conjoncture</a><a class="mega-menu-sub-cat-td_uid_21_5b19bec057b52"  id="td_uid_25_5b19bec0a3cae" data-td_block_id="td_uid_21_5b19bec057b52" data-td_filter_value="96" href="http://www.perspectivesmed.ma/category/eco/croissance/">Croissance</a><a class="mega-menu-sub-cat-td_uid_21_5b19bec057b52"  id="td_uid_26_5b19bec0a3f8a" data-td_block_id="td_uid_21_5b19bec057b52" data-td_filter_value="26" href="http://www.perspectivesmed.ma/category/eco/emploi/">Emploi</a><a class="mega-menu-sub-cat-td_uid_21_5b19bec057b52"  id="td_uid_27_5b19bec0a4293" data-td_block_id="td_uid_21_5b19bec057b52" data-td_filter_value="95" href="http://www.perspectivesmed.ma/category/eco/international/">International</a><a class="mega-menu-sub-cat-td_uid_21_5b19bec057b52"  id="td_uid_28_5b19bec0a4571" data-td_block_id="td_uid_21_5b19bec057b52" data-td_filter_value="164" href="http://www.perspectivesmed.ma/category/eco/siam-eco/">SIAM</a></div></div><div id=td_uid_21_5b19bec057b52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/alerte-meteorologique-un-nouveau-systeme-en-place/" rel="bookmark" class="td-image-wrap" title="Alerte météorologique: Un nouveau système en place"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/meteo-le-temps-nuageux-persiste.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/meteo-le-temps-nuageux-persiste.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/meteo-le-temps-nuageux-persiste.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/meteo-le-temps-nuageux-persiste.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/meteo-le-temps-nuageux-persiste.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Alerte météorologique: Un nouveau système en place" title="Alerte météorologique: Un nouveau système en place"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/alerte-meteorologique-un-nouveau-systeme-en-place/" rel="bookmark" title="Alerte météorologique: Un nouveau système en place">Alerte météorologique: Un nouveau système en place</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/kluster-cfcim-orange-integre-linitiative/" rel="bookmark" class="td-image-wrap" title="Kluster CFCIM: Orange intègre l’initiative"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/22769617-25324126.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/22769617-25324126.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/22769617-25324126.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/22769617-25324126.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/22769617-25324126.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Kluster CFCIM: Orange intègre l’initiative" title="Kluster CFCIM: Orange intègre l’initiative"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/kluster-cfcim-orange-integre-linitiative/" rel="bookmark" title="Kluster CFCIM: Orange intègre l’initiative">Kluster CFCIM: Orange intègre l’initiative</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/immorente-invest-nouvel-actif-de-2500-m2-a-la-marina/" rel="bookmark" class="td-image-wrap" title="Immorente Invest: Nouvel actif de 2500 m2 à la Marina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/marina.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/marina.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/marina.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/marina.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/marina.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Immorente Invest: Nouvel actif de 2500 m2 à la Marina" title="Immorente Invest: Nouvel actif de 2500 m2 à la Marina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/immorente-invest-nouvel-actif-de-2500-m2-a-la-marina/" rel="bookmark" title="Immorente Invest: Nouvel actif de 2500 m2 à la Marina">Immorente Invest: Nouvel actif de 2500 m2 à la Marina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/emmerson-plc-nouvelle-vie-pour-potasse-khemisset/" rel="bookmark" class="td-image-wrap" title="Emmerson Plc: Nouvelle vie pour potasse Khémisset"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/potasse_tt_bn.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/potasse_tt_bn.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/potasse_tt_bn.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/potasse_tt_bn.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/potasse_tt_bn.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Emmerson Plc: Nouvelle vie pour potasse Khémisset" title="Emmerson Plc: Nouvelle vie pour potasse Khémisset"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/emmerson-plc-nouvelle-vie-pour-potasse-khemisset/" rel="bookmark" title="Emmerson Plc: Nouvelle vie pour potasse Khémisset">Emmerson Plc: Nouvelle vie pour potasse Khémisset</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5b19bec057b52" data-td_block_id="td_uid_21_5b19bec057b52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5b19bec057b52" data-td_block_id="td_uid_21_5b19bec057b52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-13"><a href="http://www.perspectivesmed.ma/category/entreprises/">Entreprises</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5b19bec0cc176_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_29_5b19bec0cc176" ><script>var block_td_uid_29_5b19bec0cc176 = new tdBlock();
block_td_uid_29_5b19bec0cc176.id = "td_uid_29_5b19bec0cc176";
block_td_uid_29_5b19bec0cc176.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_29_5b19bec0cc176_rand","tdc_css_class":"td_uid_29_5b19bec0cc176_rand","tdc_css_class_style":"td_uid_29_5b19bec0cc176_rand_style"}';
block_td_uid_29_5b19bec0cc176.td_column_number = "3";
block_td_uid_29_5b19bec0cc176.block_type = "td_block_mega_menu";
block_td_uid_29_5b19bec0cc176.post_count = "4";
block_td_uid_29_5b19bec0cc176.found_posts = "2445";
block_td_uid_29_5b19bec0cc176.header_color = "";
block_td_uid_29_5b19bec0cc176.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b19bec0cc176.max_num_pages = "612";
tdBlocksArray.push(block_td_uid_29_5b19bec0cc176);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5b19bec0cc176" id="td_uid_30_5b19bec13538f" data-td_block_id="td_uid_29_5b19bec0cc176" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/entreprises/">Tout</a><a class="mega-menu-sub-cat-td_uid_29_5b19bec0cc176"  id="td_uid_31_5b19bec135584" data-td_block_id="td_uid_29_5b19bec0cc176" data-td_filter_value="27" href="http://www.perspectivesmed.ma/category/entreprises/business/">Business</a><a class="mega-menu-sub-cat-td_uid_29_5b19bec0cc176"  id="td_uid_32_5b19bec13585b" data-td_block_id="td_uid_29_5b19bec0cc176" data-td_filter_value="28" href="http://www.perspectivesmed.ma/category/entreprises/finances-marches/">Finances &amp; Marchés</a><a class="mega-menu-sub-cat-td_uid_29_5b19bec0cc176"  id="td_uid_33_5b19bec135b15" data-td_block_id="td_uid_29_5b19bec0cc176" data-td_filter_value="30" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/">Secroriels</a><a class="mega-menu-sub-cat-td_uid_29_5b19bec0cc176"  id="td_uid_34_5b19bec135df7" data-td_block_id="td_uid_29_5b19bec0cc176" data-td_filter_value="90" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/automobile/">Automobile</a><a class="mega-menu-sub-cat-td_uid_29_5b19bec0cc176"  id="td_uid_35_5b19bec1361b9" data-td_block_id="td_uid_29_5b19bec0cc176" data-td_filter_value="94" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/btp/">BTP</a><a class="mega-menu-sub-cat-td_uid_29_5b19bec0cc176"  id="td_uid_36_5b19bec136542" data-td_block_id="td_uid_29_5b19bec0cc176" data-td_filter_value="89" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/energie-developpement-durable/">Energie &amp; développement durable</a><a class="mega-menu-sub-cat-td_uid_29_5b19bec0cc176"  id="td_uid_37_5b19bec1368cb" data-td_block_id="td_uid_29_5b19bec0cc176" data-td_filter_value="93" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_29_5b19bec0cc176"  id="td_uid_38_5b19bec136c79" data-td_block_id="td_uid_29_5b19bec0cc176" data-td_filter_value="91" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/logistique-transport/">Logistique &amp; Transport</a><a class="mega-menu-sub-cat-td_uid_29_5b19bec0cc176"  id="td_uid_39_5b19bec137030" data-td_block_id="td_uid_29_5b19bec0cc176" data-td_filter_value="143" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/siam-secroriels/">SIAM</a><a class="mega-menu-sub-cat-td_uid_29_5b19bec0cc176"  id="td_uid_40_5b19bec137387" data-td_block_id="td_uid_29_5b19bec0cc176" data-td_filter_value="92" href="http://www.perspectivesmed.ma/category/entreprises/secroriels/telecoms/">Télécoms</a></div></div><div id=td_uid_29_5b19bec0cc176 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/onomo-hotels-se-renforce-lacquisition-du-groupe-cantor-hotels-finalisee/" rel="bookmark" class="td-image-wrap" title="ONOMO Hotels se renforce: L’acquisition du groupe Cantor Hotels finalisée"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/85324d65_z.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/85324d65_z.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/85324d65_z.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/85324d65_z.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/85324d65_z.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ONOMO Hotels se renforce: L’acquisition du groupe Cantor Hotels finalisée"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/onomo-hotels-se-renforce-lacquisition-du-groupe-cantor-hotels-finalisee/" rel="bookmark" title="ONOMO Hotels se renforce: L’acquisition du groupe Cantor Hotels finalisée">ONOMO Hotels se renforce: L’acquisition du groupe Cantor Hotels finalisée</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/intelcia-le-google-partner-premier-decroche/" rel="bookmark" class="td-image-wrap" title="Intelcia: Le «Google Partner Premier» décroché"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/intelcia.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/intelcia.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/intelcia.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/intelcia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/intelcia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Intelcia: Le «Google Partner Premier» décroché" title="Intelcia: Le «Google Partner Premier» décroché"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/intelcia-le-google-partner-premier-decroche/" rel="bookmark" title="Intelcia: Le «Google Partner Premier» décroché">Intelcia: Le «Google Partner Premier» décroché</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/trafic-aerien-progression-constante/" rel="bookmark" class="td-image-wrap" title="Trafic aérien: Progression constante"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Aéroport-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Aéroport-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Aéroport-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Aéroport-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Aéroport-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trafic aérien: Progression constante"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/trafic-aerien-progression-constante/" rel="bookmark" title="Trafic aérien: Progression constante">Trafic aérien: Progression constante</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/marche-automobile-le-marche-vp-tire-la-croissance/" rel="bookmark" class="td-image-wrap" title="Marché automobile: Le marché VP tire la croissance"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Boite-automatique.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Boite-automatique.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Boite-automatique.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Boite-automatique.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Boite-automatique.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Marché automobile: Le marché VP tire la croissance" title="Marché automobile: Le marché VP tire la croissance"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/marche-automobile-le-marche-vp-tire-la-croissance/" rel="bookmark" title="Marché automobile: Le marché VP tire la croissance">Marché automobile: Le marché VP tire la croissance</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b19bec0cc176" data-td_block_id="td_uid_29_5b19bec0cc176"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5b19bec0cc176" data-td_block_id="td_uid_29_5b19bec0cc176"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-17"><a href="http://www.perspectivesmed.ma/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5b19bec14dae0_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_41_5b19bec14dae0" ><script>var block_td_uid_41_5b19bec14dae0 = new tdBlock();
block_td_uid_41_5b19bec14dae0.id = "td_uid_41_5b19bec14dae0";
block_td_uid_41_5b19bec14dae0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5b19bec14dae0_rand","tdc_css_class":"td_uid_41_5b19bec14dae0_rand","tdc_css_class_style":"td_uid_41_5b19bec14dae0_rand_style"}';
block_td_uid_41_5b19bec14dae0.td_column_number = "3";
block_td_uid_41_5b19bec14dae0.block_type = "td_block_mega_menu";
block_td_uid_41_5b19bec14dae0.post_count = "4";
block_td_uid_41_5b19bec14dae0.found_posts = "160";
block_td_uid_41_5b19bec14dae0.header_color = "";
block_td_uid_41_5b19bec14dae0.ajax_pagination_infinite_stop = "";
block_td_uid_41_5b19bec14dae0.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_41_5b19bec14dae0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5b19bec14dae0" id="td_uid_42_5b19bec162daf" data-td_block_id="td_uid_41_5b19bec14dae0" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/opinions/">Tout</a><a class="mega-menu-sub-cat-td_uid_41_5b19bec14dae0"  id="td_uid_43_5b19bec162f06" data-td_block_id="td_uid_41_5b19bec14dae0" data-td_filter_value="35" href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_41_5b19bec14dae0"  id="td_uid_44_5b19bec163130" data-td_block_id="td_uid_41_5b19bec14dae0" data-td_filter_value="140" href="http://www.perspectivesmed.ma/category/opinions/chroniques/faut-il-y-croire/">Faut-il y croire</a><a class="mega-menu-sub-cat-td_uid_41_5b19bec14dae0"  id="td_uid_45_5b19bec163392" data-td_block_id="td_uid_41_5b19bec14dae0" data-td_filter_value="34" href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a><a class="mega-menu-sub-cat-td_uid_41_5b19bec14dae0"  id="td_uid_46_5b19bec163569" data-td_block_id="td_uid_41_5b19bec14dae0" data-td_filter_value="87" href="http://www.perspectivesmed.ma/category/opinions/entretiens/">Entretiens</a><a class="mega-menu-sub-cat-td_uid_41_5b19bec14dae0"  id="td_uid_47_5b19bec163711" data-td_block_id="td_uid_41_5b19bec14dae0" data-td_filter_value="71" href="http://www.perspectivesmed.ma/category/opinions/humeur/">Humeur</a></div></div><div id=td_uid_41_5b19bec14dae0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/geopolitique-du-foot-feintes-coups-de-ciseaux-et-carton-rouge/" rel="bookmark" class="td-image-wrap" title="Géopolitique du foot: Feintes, coups de ciseaux et carton rouge…"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MESSI-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MESSI-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MESSI-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MESSI-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MESSI-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Géopolitique du foot: Feintes, coups de ciseaux et carton rouge…" title="Géopolitique du foot: Feintes, coups de ciseaux et carton rouge…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/geopolitique-du-foot-feintes-coups-de-ciseaux-et-carton-rouge/" rel="bookmark" title="Géopolitique du foot: Feintes, coups de ciseaux et carton rouge…">Géopolitique du foot: Feintes, coups de ciseaux et carton rouge…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/cout-de-la-vie-youtube-et-daoudi-de-lahidous-chez-les-conseillers/" rel="bookmark" class="td-image-wrap" title="Coût de la vie, YouTube et Daoudi: De l’Ahidous chez les conseillers…"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/AHIDOUSS.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/AHIDOUSS.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/AHIDOUSS.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/AHIDOUSS.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/AHIDOUSS.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Coût de la vie, YouTube et Daoudi: De l’Ahidous chez les conseillers…" title="Coût de la vie, YouTube et Daoudi: De l’Ahidous chez les conseillers…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/cout-de-la-vie-youtube-et-daoudi-de-lahidous-chez-les-conseillers/" rel="bookmark" title="Coût de la vie, YouTube et Daoudi: De l’Ahidous chez les conseillers…">Coût de la vie, YouTube et Daoudi: De l’Ahidous chez les conseillers…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/journee-sans-tabac-et-si-on-parlait-sans-filtre/" rel="bookmark" class="td-image-wrap" title="Journée sans tabac: Et si on parlait sans filtre?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/tabac-604.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/tabac-604.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/tabac-604.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/tabac-604.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/tabac-604.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Journée sans tabac: Et si on parlait sans filtre?" title="Journée sans tabac: Et si on parlait sans filtre?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/journee-sans-tabac-et-si-on-parlait-sans-filtre/" rel="bookmark" title="Journée sans tabac: Et si on parlait sans filtre?">Journée sans tabac: Et si on parlait sans filtre?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/controle-des-prix-une-campagne-pourrie-par-le-poisson/" rel="bookmark" class="td-image-wrap" title="Contrôle des prix: Une campagne «pourrie» par le poisson!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Poisson.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Poisson.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Poisson.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Poisson.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/Poisson.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Contrôle des prix: Une campagne «pourrie» par le poisson!" title="Contrôle des prix: Une campagne «pourrie» par le poisson!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/controle-des-prix-une-campagne-pourrie-par-le-poisson/" rel="bookmark" title="Contrôle des prix: Une campagne «pourrie» par le poisson!">Contrôle des prix: Une campagne «pourrie» par le poisson!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5b19bec14dae0" data-td_block_id="td_uid_41_5b19bec14dae0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5b19bec14dae0" data-td_block_id="td_uid_41_5b19bec14dae0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-898"><a href="http://www.perspectivesmed.ma/category/opinions/editos/">Editos</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5b19bec1747b2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_48_5b19bec1747b2" ><script>var block_td_uid_48_5b19bec1747b2 = new tdBlock();
block_td_uid_48_5b19bec1747b2.id = "td_uid_48_5b19bec1747b2";
block_td_uid_48_5b19bec1747b2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"115","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5b19bec1747b2_rand","tdc_css_class":"td_uid_48_5b19bec1747b2_rand","tdc_css_class_style":"td_uid_48_5b19bec1747b2_rand_style"}';
block_td_uid_48_5b19bec1747b2.td_column_number = "3";
block_td_uid_48_5b19bec1747b2.block_type = "td_block_mega_menu";
block_td_uid_48_5b19bec1747b2.post_count = "5";
block_td_uid_48_5b19bec1747b2.found_posts = "2364";
block_td_uid_48_5b19bec1747b2.header_color = "";
block_td_uid_48_5b19bec1747b2.ajax_pagination_infinite_stop = "";
block_td_uid_48_5b19bec1747b2.max_num_pages = "473";
tdBlocksArray.push(block_td_uid_48_5b19bec1747b2);
</script><div id=td_uid_48_5b19bec1747b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/immorente-invest-nouvel-actif-de-2500-m2-a-la-marina/" rel="bookmark" class="td-image-wrap" title="Immorente Invest: Nouvel actif de 2500 m2 à la Marina"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/marina.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/marina.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/marina.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/marina.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/marina.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Immorente Invest: Nouvel actif de 2500 m2 à la Marina" title="Immorente Invest: Nouvel actif de 2500 m2 à la Marina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/immorente-invest-nouvel-actif-de-2500-m2-a-la-marina/" rel="bookmark" title="Immorente Invest: Nouvel actif de 2500 m2 à la Marina">Immorente Invest: Nouvel actif de 2500 m2 à la Marina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/emmerson-plc-nouvelle-vie-pour-potasse-khemisset/" rel="bookmark" class="td-image-wrap" title="Emmerson Plc: Nouvelle vie pour potasse Khémisset"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/potasse_tt_bn.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/potasse_tt_bn.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/potasse_tt_bn.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/potasse_tt_bn.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/potasse_tt_bn.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Emmerson Plc: Nouvelle vie pour potasse Khémisset" title="Emmerson Plc: Nouvelle vie pour potasse Khémisset"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/emmerson-plc-nouvelle-vie-pour-potasse-khemisset/" rel="bookmark" title="Emmerson Plc: Nouvelle vie pour potasse Khémisset">Emmerson Plc: Nouvelle vie pour potasse Khémisset</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/inwi-revoit-ses-forfaits-mobiles-de-lillimite-et-de-la-generosite-internet/" rel="bookmark" class="td-image-wrap" title="Inwi revoit ses forfaits mobiles: De l’illimité et de la générosité internet"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/inwi.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/inwi.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/inwi.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/inwi.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/inwi.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Inwi revoit ses forfaits mobiles: De l’illimité et de la générosité internet" title="Inwi revoit ses forfaits mobiles: De l’illimité et de la générosité internet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/inwi-revoit-ses-forfaits-mobiles-de-lillimite-et-de-la-generosite-internet/" rel="bookmark" title="Inwi revoit ses forfaits mobiles: De l’illimité et de la générosité internet">Inwi revoit ses forfaits mobiles: De l’illimité et de la générosité internet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/forbes-most-valuable-brands-huawei-au-classement-2018/" rel="bookmark" class="td-image-wrap" title="Forbes Most Valuable Brands: Huawei au classement 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/P20_2nd_img_v4.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/P20_2nd_img_v4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/P20_2nd_img_v4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/P20_2nd_img_v4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/P20_2nd_img_v4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Forbes Most Valuable Brands: Huawei au classement 2018" title="Forbes Most Valuable Brands: Huawei au classement 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/forbes-most-valuable-brands-huawei-au-classement-2018/" rel="bookmark" title="Forbes Most Valuable Brands: Huawei au classement 2018">Forbes Most Valuable Brands: Huawei au classement 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/hydrocarbures-vers-un-plafonnement-des-marges-des-distributeurs/" rel="bookmark" class="td-image-wrap" title="Hydrocarbures: Vers un plafonnement des marges des distributeurs"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/HYDROCARBURES.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/HYDROCARBURES.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/HYDROCARBURES.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/HYDROCARBURES.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/HYDROCARBURES.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Hydrocarbures: Vers un plafonnement des marges des distributeurs" title="Hydrocarbures: Vers un plafonnement des marges des distributeurs"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/hydrocarbures-vers-un-plafonnement-des-marges-des-distributeurs/" rel="bookmark" title="Hydrocarbures: Vers un plafonnement des marges des distributeurs">Hydrocarbures: Vers un plafonnement des marges des distributeurs</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5b19bec1747b2" data-td_block_id="td_uid_48_5b19bec1747b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5b19bec1747b2" data-td_block_id="td_uid_48_5b19bec1747b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-896"><a href="http://www.perspectivesmed.ma/category/opinions/chroniques/">Chroniques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-899"><a href="http://www.perspectivesmed.ma/category/opinions/points-de-vue/">Points de vue</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-897"><a href="http://www.perspectivesmed.ma/category/opinions/dessins/">Dessins</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-16"><a href="http://www.perspectivesmed.ma/category/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_5b19bec20910b_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_49_5b19bec20910b" ><script>var block_td_uid_49_5b19bec20910b = new tdBlock();
block_td_uid_49_5b19bec20910b.id = "td_uid_49_5b19bec20910b";
block_td_uid_49_5b19bec20910b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_5b19bec20910b_rand","tdc_css_class":"td_uid_49_5b19bec20910b_rand","tdc_css_class_style":"td_uid_49_5b19bec20910b_rand_style"}';
block_td_uid_49_5b19bec20910b.td_column_number = "3";
block_td_uid_49_5b19bec20910b.block_type = "td_block_mega_menu";
block_td_uid_49_5b19bec20910b.post_count = "4";
block_td_uid_49_5b19bec20910b.found_posts = "3152";
block_td_uid_49_5b19bec20910b.header_color = "";
block_td_uid_49_5b19bec20910b.ajax_pagination_infinite_stop = "";
block_td_uid_49_5b19bec20910b.max_num_pages = "788";
tdBlocksArray.push(block_td_uid_49_5b19bec20910b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_5b19bec20910b" id="td_uid_50_5b19bec328c1d" data-td_block_id="td_uid_49_5b19bec20910b" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/monde/">Tout</a><a class="mega-menu-sub-cat-td_uid_49_5b19bec20910b"  id="td_uid_51_5b19bec328e66" data-td_block_id="td_uid_49_5b19bec20910b" data-td_filter_value="38" href="http://www.perspectivesmed.ma/category/monde/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_49_5b19bec20910b"  id="td_uid_52_5b19bec32917e" data-td_block_id="td_uid_49_5b19bec20910b" data-td_filter_value="39" href="http://www.perspectivesmed.ma/category/monde/ameriques/">Amériques</a><a class="mega-menu-sub-cat-td_uid_49_5b19bec20910b"  id="td_uid_53_5b19bec329494" data-td_block_id="td_uid_49_5b19bec20910b" data-td_filter_value="40" href="http://www.perspectivesmed.ma/category/monde/asie-pacifique/">Asie Pacifique</a><a class="mega-menu-sub-cat-td_uid_49_5b19bec20910b"  id="td_uid_54_5b19bec32979b" data-td_block_id="td_uid_49_5b19bec20910b" data-td_filter_value="46" href="http://www.perspectivesmed.ma/category/monde/defense/">Défense</a><a class="mega-menu-sub-cat-td_uid_49_5b19bec20910b"  id="td_uid_55_5b19bec329ac7" data-td_block_id="td_uid_49_5b19bec20910b" data-td_filter_value="43" href="http://www.perspectivesmed.ma/category/monde/europe/">Europe</a><a class="mega-menu-sub-cat-td_uid_49_5b19bec20910b"  id="td_uid_56_5b19bec329db3" data-td_block_id="td_uid_49_5b19bec20910b" data-td_filter_value="45" href="http://www.perspectivesmed.ma/category/monde/geopolitique/">Géopolitique</a><a class="mega-menu-sub-cat-td_uid_49_5b19bec20910b"  id="td_uid_57_5b19bec32a0e4" data-td_block_id="td_uid_49_5b19bec20910b" data-td_filter_value="162" href="http://www.perspectivesmed.ma/category/monde/geostrategie/">Géostratégie</a><a class="mega-menu-sub-cat-td_uid_49_5b19bec20910b"  id="td_uid_58_5b19bec32a3c3" data-td_block_id="td_uid_49_5b19bec20910b" data-td_filter_value="42" href="http://www.perspectivesmed.ma/category/monde/machrek/">Machrek</a><a class="mega-menu-sub-cat-td_uid_49_5b19bec20910b"  id="td_uid_59_5b19bec32a6b4" data-td_block_id="td_uid_49_5b19bec20910b" data-td_filter_value="41" href="http://www.perspectivesmed.ma/category/monde/maghreb/">Maghreb</a><a class="mega-menu-sub-cat-td_uid_49_5b19bec20910b"  id="td_uid_60_5b19bec32a956" data-td_block_id="td_uid_49_5b19bec20910b" data-td_filter_value="44" href="http://www.perspectivesmed.ma/category/monde/terrorisme/">Terrorisme</a></div></div><div id=td_uid_49_5b19bec20910b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/v-poutine-et-la-3eme-guerre-mondiale-la-4e-se-fera-avec-des-batons-et-des-cailloux/" rel="bookmark" class="td-image-wrap" title="V. Poutine et la 3ème guerre mondiale: «La 4è se fera avec des bâtons et des cailloux»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/FORUM-SAINT-Pétersburg.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/FORUM-SAINT-Pétersburg.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/FORUM-SAINT-Pétersburg.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/FORUM-SAINT-Pétersburg.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/FORUM-SAINT-Pétersburg.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="V. Poutine et la 3ème guerre mondiale: «La 4è se fera avec des bâtons et des cailloux»" title="V. Poutine et la 3ème guerre mondiale: «La 4è se fera avec des bâtons et des cailloux»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/v-poutine-et-la-3eme-guerre-mondiale-la-4e-se-fera-avec-des-batons-et-des-cailloux/" rel="bookmark" title="V. Poutine et la 3ème guerre mondiale: «La 4è se fera avec des bâtons et des cailloux»">V. Poutine et la 3ème guerre mondiale: «La 4è se fera avec des bâtons et des cailloux»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lotan-a-la-croisee-des-chemins-le-paradigme-saber-strike/" rel="bookmark" class="td-image-wrap" title="L’OTAN à la croisée des chemins: Le paradigme «Saber Strike»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Otan.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Otan.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Otan.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Otan.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Otan.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="L’OTAN à la croisée des chemins: Le paradigme «Saber Strike»" title="L’OTAN à la croisée des chemins: Le paradigme «Saber Strike»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lotan-a-la-croisee-des-chemins-le-paradigme-saber-strike/" rel="bookmark" title="L’OTAN à la croisée des chemins: Le paradigme «Saber Strike»">L’OTAN à la croisée des chemins: Le paradigme «Saber Strike»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/au-g7-la-france-fait-de-la-resistance-g-61-lautre-format-de-la-mesentente/" rel="bookmark" class="td-image-wrap" title="Au G7, la France fait de la résistance: «G 6+1», l’autre format de la mésentente"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/G_7.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/G_7.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/G_7.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/G_7.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/G_7.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Au G7, la France fait de la résistance: «G 6+1», l’autre format de la mésentente" title="Au G7, la France fait de la résistance: «G 6+1», l’autre format de la mésentente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/au-g7-la-france-fait-de-la-resistance-g-61-lautre-format-de-la-mesentente/" rel="bookmark" title="Au G7, la France fait de la résistance: «G 6+1», l’autre format de la mésentente">Au G7, la France fait de la résistance: «G 6+1», l’autre format de la mésentente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/p-nkurunziza-ne-se-representera-pas-en-2020-de-quoi-calmer-lopposition-burundaise/" rel="bookmark" class="td-image-wrap" title="P. Nkurunziza ne se représentera pas en 2020: De quoi calmer l’opposition burundaise?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/BURUNDI-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/BURUNDI-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/BURUNDI-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/BURUNDI-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/BURUNDI-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="P. Nkurunziza ne se représentera pas en 2020: De quoi calmer l’opposition burundaise?" title="P. Nkurunziza ne se représentera pas en 2020: De quoi calmer l’opposition burundaise?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/p-nkurunziza-ne-se-representera-pas-en-2020-de-quoi-calmer-lopposition-burundaise/" rel="bookmark" title="P. Nkurunziza ne se représentera pas en 2020: De quoi calmer l’opposition burundaise?">P. Nkurunziza ne se représentera pas en 2020: De quoi calmer l’opposition burundaise?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_5b19bec20910b" data-td_block_id="td_uid_49_5b19bec20910b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_5b19bec20910b" data-td_block_id="td_uid_49_5b19bec20910b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11"><a href="http://www.perspectivesmed.ma/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5b19bec3400a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_61_5b19bec3400a2" ><script>var block_td_uid_61_5b19bec3400a2 = new tdBlock();
block_td_uid_61_5b19bec3400a2.id = "td_uid_61_5b19bec3400a2";
block_td_uid_61_5b19bec3400a2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_61_5b19bec3400a2_rand","tdc_css_class":"td_uid_61_5b19bec3400a2_rand","tdc_css_class_style":"td_uid_61_5b19bec3400a2_rand_style"}';
block_td_uid_61_5b19bec3400a2.td_column_number = "3";
block_td_uid_61_5b19bec3400a2.block_type = "td_block_mega_menu";
block_td_uid_61_5b19bec3400a2.post_count = "4";
block_td_uid_61_5b19bec3400a2.found_posts = "131";
block_td_uid_61_5b19bec3400a2.header_color = "";
block_td_uid_61_5b19bec3400a2.ajax_pagination_infinite_stop = "";
block_td_uid_61_5b19bec3400a2.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_61_5b19bec3400a2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5b19bec3400a2" id="td_uid_62_5b19bec34fbef" data-td_block_id="td_uid_61_5b19bec3400a2" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/culture/">Tout</a><a class="mega-menu-sub-cat-td_uid_61_5b19bec3400a2"  id="td_uid_63_5b19bec34fd51" data-td_block_id="td_uid_61_5b19bec3400a2" data-td_filter_value="50" href="http://www.perspectivesmed.ma/category/culture/architecture/">Architecture</a><a class="mega-menu-sub-cat-td_uid_61_5b19bec3400a2"  id="td_uid_64_5b19bec34ff08" data-td_block_id="td_uid_61_5b19bec3400a2" data-td_filter_value="53" href="http://www.perspectivesmed.ma/category/culture/artistes/">Artistes</a><a class="mega-menu-sub-cat-td_uid_61_5b19bec3400a2"  id="td_uid_65_5b19bec3500dc" data-td_block_id="td_uid_61_5b19bec3400a2" data-td_filter_value="48" href="http://www.perspectivesmed.ma/category/culture/arts/">Arts</a><a class="mega-menu-sub-cat-td_uid_61_5b19bec3400a2"  id="td_uid_66_5b19bec35028b" data-td_block_id="td_uid_61_5b19bec3400a2" data-td_filter_value="153" href="http://www.perspectivesmed.ma/category/culture/cinema/">Cinéma</a><a class="mega-menu-sub-cat-td_uid_61_5b19bec3400a2"  id="td_uid_67_5b19bec35044c" data-td_block_id="td_uid_61_5b19bec3400a2" data-td_filter_value="49" href="http://www.perspectivesmed.ma/category/culture/livres/">Livres</a><a class="mega-menu-sub-cat-td_uid_61_5b19bec3400a2"  id="td_uid_68_5b19bec3505fd" data-td_block_id="td_uid_61_5b19bec3400a2" data-td_filter_value="52" href="http://www.perspectivesmed.ma/category/culture/medias/">Médias</a><a class="mega-menu-sub-cat-td_uid_61_5b19bec3400a2"  id="td_uid_69_5b19bec3507c7" data-td_block_id="td_uid_61_5b19bec3400a2" data-td_filter_value="51" href="http://www.perspectivesmed.ma/category/culture/scene/">Scène</a></div></div><div id=td_uid_61_5b19bec3400a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/dar-al-moukawil-a-marrakech-et-de-quatre-pour-awb/" rel="bookmark" class="td-image-wrap" title="Dar Al Moukawil à Marrakech: Et de quatre pour AWB"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/5ae4ca963dcfc.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Dar Al Moukawil à Marrakech: Et de quatre pour AWB" title="Dar Al Moukawil à Marrakech: Et de quatre pour AWB"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/dar-al-moukawil-a-marrakech-et-de-quatre-pour-awb/" rel="bookmark" title="Dar Al Moukawil à Marrakech: Et de quatre pour AWB">Dar Al Moukawil à Marrakech: Et de quatre pour AWB</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/reforme-de-la-moudouwana-la-video-qui-vous-parle/" rel="bookmark" class="td-image-wrap" title="Réforme de la Moudouwana: La vidéo qui vous parle!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/alm.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Réforme de la Moudouwana: La vidéo qui vous parle !" title="Réforme de la Moudouwana: La vidéo qui vous parle!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/reforme-de-la-moudouwana-la-video-qui-vous-parle/" rel="bookmark" title="Réforme de la Moudouwana: La vidéo qui vous parle!">Réforme de la Moudouwana: La vidéo qui vous parle!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/exposition-ode-a-la-ceramique-de-safi/" rel="bookmark" class="td-image-wrap" title="Exposition: Ode à la céramique de Safi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/APN_6052_-copie.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Exposition: Ode à la céramique de Safi" title="Exposition: Ode à la céramique de Safi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/exposition-ode-a-la-ceramique-de-safi/" rel="bookmark" title="Exposition: Ode à la céramique de Safi">Exposition: Ode à la céramique de Safi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/une-distinction-de-plus-pour-mahi-binebine-lartiste-decroche-la-legion-dhonneur/" rel="bookmark" class="td-image-wrap" title="Une distinction de plus pour Mahi Binebine: L’artiste décroche la Légion d’honneur"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/mahi_binebine.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/mahi_binebine.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/mahi_binebine.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/mahi_binebine.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/04/mahi_binebine.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Une distinction de plus pour Mahi Binebine: L’artiste décroche la Légion d’honneur" title="Une distinction de plus pour Mahi Binebine: L’artiste décroche la Légion d’honneur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/une-distinction-de-plus-pour-mahi-binebine-lartiste-decroche-la-legion-dhonneur/" rel="bookmark" title="Une distinction de plus pour Mahi Binebine: L’artiste décroche la Légion d’honneur">Une distinction de plus pour Mahi Binebine: L’artiste décroche la Légion d’honneur</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5b19bec3400a2" data-td_block_id="td_uid_61_5b19bec3400a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5b19bec3400a2" data-td_block_id="td_uid_61_5b19bec3400a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-910"><a href="http://www.perspectivesmed.ma/category/environnement/">Environnement</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_70_5b19bec35f16a_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_70_5b19bec35f16a" ><script>var block_td_uid_70_5b19bec35f16a = new tdBlock();
block_td_uid_70_5b19bec35f16a.id = "td_uid_70_5b19bec35f16a";
block_td_uid_70_5b19bec35f16a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_70_5b19bec35f16a_rand","tdc_css_class":"td_uid_70_5b19bec35f16a_rand","tdc_css_class_style":"td_uid_70_5b19bec35f16a_rand_style"}';
block_td_uid_70_5b19bec35f16a.td_column_number = "3";
block_td_uid_70_5b19bec35f16a.block_type = "td_block_mega_menu";
block_td_uid_70_5b19bec35f16a.post_count = "4";
block_td_uid_70_5b19bec35f16a.found_posts = "139";
block_td_uid_70_5b19bec35f16a.header_color = "";
block_td_uid_70_5b19bec35f16a.ajax_pagination_infinite_stop = "";
block_td_uid_70_5b19bec35f16a.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_70_5b19bec35f16a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_70_5b19bec35f16a" id="td_uid_71_5b19bec36e3fe" data-td_block_id="td_uid_70_5b19bec35f16a" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/environnement/">Tout</a><a class="mega-menu-sub-cat-td_uid_70_5b19bec35f16a"  id="td_uid_72_5b19bec36e564" data-td_block_id="td_uid_70_5b19bec35f16a" data-td_filter_value="33" href="http://www.perspectivesmed.ma/category/environnement/green-attitude/">Green Attitude</a><a class="mega-menu-sub-cat-td_uid_70_5b19bec35f16a"  id="td_uid_73_5b19bec36e71b" data-td_block_id="td_uid_70_5b19bec35f16a" data-td_filter_value="31" href="http://www.perspectivesmed.ma/category/environnement/maroc/">Maroc</a><a class="mega-menu-sub-cat-td_uid_70_5b19bec35f16a"  id="td_uid_74_5b19bec36e8e4" data-td_block_id="td_uid_70_5b19bec35f16a" data-td_filter_value="32" href="http://www.perspectivesmed.ma/category/environnement/planete/">Planète</a><a class="mega-menu-sub-cat-td_uid_70_5b19bec35f16a"  id="td_uid_75_5b19bec36ea94" data-td_block_id="td_uid_70_5b19bec35f16a" data-td_filter_value="142" href="http://www.perspectivesmed.ma/category/environnement/siam/">SIAM</a></div></div><div id=td_uid_70_5b19bec35f16a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/le-volcan-de-feu-se-reveille-au-guatemala-au-moins-69-morts/" rel="bookmark" class="td-image-wrap" title="Le Volcan de feu se réveille au Guatemala: Au moins 69 morts…"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Volcan-.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Volcan-.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Volcan-.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Volcan-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Volcan-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Le Volcan de feu se réveille au Guatemala: Au moins 69 morts…" title="Le Volcan de feu se réveille au Guatemala: Au moins 69 morts…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/le-volcan-de-feu-se-reveille-au-guatemala-au-moins-69-morts/" rel="bookmark" title="Le Volcan de feu se réveille au Guatemala: Au moins 69 morts…">Le Volcan de feu se réveille au Guatemala: Au moins 69 morts…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/journee-mondiale-de-lenvironnement-larsenal-juridique-du-royaume-en-question/" rel="bookmark" class="td-image-wrap" title="Journée mondiale de l’environnement: L’arsenal juridique du Royaume en question"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/protecx-enviro-582x386.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/protecx-enviro-582x386.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/protecx-enviro-582x386.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/protecx-enviro-582x386.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/protecx-enviro-582x386.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Journée mondiale de l’environnement: L’arsenal juridique du Royaume en question" title="Journée mondiale de l’environnement: L’arsenal juridique du Royaume en question"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/journee-mondiale-de-lenvironnement-larsenal-juridique-du-royaume-en-question/" rel="bookmark" title="Journée mondiale de l’environnement: L’arsenal juridique du Royaume en question">Journée mondiale de l’environnement: L’arsenal juridique du Royaume en question</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/stress-hydrique-perturbations-inquietantes-des-cycles-de-leau/" rel="bookmark" class="td-image-wrap" title="Stress hydrique: Perturbations inquiétantes des cycles de l’eau"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ecd1c184fc_124762_carte-eau-douce-axios-01.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ecd1c184fc_124762_carte-eau-douce-axios-01.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ecd1c184fc_124762_carte-eau-douce-axios-01.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ecd1c184fc_124762_carte-eau-douce-axios-01.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/ecd1c184fc_124762_carte-eau-douce-axios-01.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Stress hydrique: Perturbations inquiétantes des cycles de l’eau" title="Stress hydrique: Perturbations inquiétantes des cycles de l’eau"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/stress-hydrique-perturbations-inquietantes-des-cycles-de-leau/" rel="bookmark" title="Stress hydrique: Perturbations inquiétantes des cycles de l’eau">Stress hydrique: Perturbations inquiétantes des cycles de l’eau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/villes-vertes-le-maroc-brille-par-son-absence/" rel="bookmark" class="td-image-wrap" title="Villes vertes: Le Maroc brille par son absence"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/curitiba.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/curitiba.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/curitiba.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/curitiba.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/curitiba.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Villes vertes: Le Maroc brille par son absence" title="Villes vertes: Le Maroc brille par son absence"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/villes-vertes-le-maroc-brille-par-son-absence/" rel="bookmark" title="Villes vertes: Le Maroc brille par son absence">Villes vertes: Le Maroc brille par son absence</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_70_5b19bec35f16a" data-td_block_id="td_uid_70_5b19bec35f16a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_70_5b19bec35f16a" data-td_block_id="td_uid_70_5b19bec35f16a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19"><a href="http://www.perspectivesmed.ma/category/sport/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_76_5b19bec39ec09_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_76_5b19bec39ec09" ><script>var block_td_uid_76_5b19bec39ec09 = new tdBlock();
block_td_uid_76_5b19bec39ec09.id = "td_uid_76_5b19bec39ec09";
block_td_uid_76_5b19bec39ec09.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_76_5b19bec39ec09_rand","tdc_css_class":"td_uid_76_5b19bec39ec09_rand","tdc_css_class_style":"td_uid_76_5b19bec39ec09_rand_style"}';
block_td_uid_76_5b19bec39ec09.td_column_number = "3";
block_td_uid_76_5b19bec39ec09.block_type = "td_block_mega_menu";
block_td_uid_76_5b19bec39ec09.post_count = "4";
block_td_uid_76_5b19bec39ec09.found_posts = "449";
block_td_uid_76_5b19bec39ec09.header_color = "";
block_td_uid_76_5b19bec39ec09.ajax_pagination_infinite_stop = "";
block_td_uid_76_5b19bec39ec09.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_76_5b19bec39ec09);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_76_5b19bec39ec09" id="td_uid_77_5b19bec3d9692" data-td_block_id="td_uid_76_5b19bec39ec09" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/sport/">Tout</a><a class="mega-menu-sub-cat-td_uid_76_5b19bec39ec09"  id="td_uid_78_5b19bec3d97f1" data-td_block_id="td_uid_76_5b19bec39ec09" data-td_filter_value="60" href="http://www.perspectivesmed.ma/category/sport/athletisme/">Athlétisme</a><a class="mega-menu-sub-cat-td_uid_76_5b19bec39ec09"  id="td_uid_79_5b19bec3d99e5" data-td_block_id="td_uid_76_5b19bec39ec09" data-td_filter_value="141" href="http://www.perspectivesmed.ma/category/sport/basket-ball-sport/">Basket-ball</a><a class="mega-menu-sub-cat-td_uid_76_5b19bec39ec09"  id="td_uid_80_5b19bec3d9beb" data-td_block_id="td_uid_76_5b19bec39ec09" data-td_filter_value="151" href="http://www.perspectivesmed.ma/category/sport/boxe/">boxe</a><a class="mega-menu-sub-cat-td_uid_76_5b19bec39ec09"  id="td_uid_81_5b19bec3d9dbb" data-td_block_id="td_uid_76_5b19bec39ec09" data-td_filter_value="55" href="http://www.perspectivesmed.ma/category/sport/football/">Football</a><a class="mega-menu-sub-cat-td_uid_76_5b19bec39ec09"  id="td_uid_82_5b19bec3d9f95" data-td_block_id="td_uid_76_5b19bec39ec09" data-td_filter_value="58" href="http://www.perspectivesmed.ma/category/sport/golf/">Golf</a><a class="mega-menu-sub-cat-td_uid_76_5b19bec39ec09"  id="td_uid_83_5b19bec3da14b" data-td_block_id="td_uid_76_5b19bec39ec09" data-td_filter_value="59" href="http://www.perspectivesmed.ma/category/sport/gouverance/">Gouverance</a><a class="mega-menu-sub-cat-td_uid_76_5b19bec39ec09"  id="td_uid_84_5b19bec3da313" data-td_block_id="td_uid_76_5b19bec39ec09" data-td_filter_value="57" href="http://www.perspectivesmed.ma/category/sport/sports-mecaniques/">Sports mécaniques</a><a class="mega-menu-sub-cat-td_uid_76_5b19bec39ec09"  id="td_uid_85_5b19bec3da507" data-td_block_id="td_uid_76_5b19bec39ec09" data-td_filter_value="56" href="http://www.perspectivesmed.ma/category/sport/tennis/">Tennis</a></div></div><div id=td_uid_76_5b19bec39ec09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/coupe-du-monde-2026-moncef-belkhayate-fils-de-pub/" rel="bookmark" class="td-image-wrap" title="Coupe du monde 2026: Moncef Belkhayate, fils de pub!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Belkhayate-2359.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Belkhayate-2359.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Belkhayate-2359.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Belkhayate-2359.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Belkhayate-2359.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Coupe du monde 2026: Moncef Belkhayate, fils de pub!" title="Coupe du monde 2026: Moncef Belkhayate, fils de pub!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/coupe-du-monde-2026-moncef-belkhayate-fils-de-pub/" rel="bookmark" title="Coupe du monde 2026: Moncef Belkhayate, fils de pub!">Coupe du monde 2026: Moncef Belkhayate, fils de pub!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/equipe-nationale-la-liste-officielle-des-joueurs/" rel="bookmark" class="td-image-wrap" title="Equipe nationale: La liste officielle des joueurs…"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Herve-Renard1-678x381.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Herve-Renard1-678x381.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Herve-Renard1-678x381.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Herve-Renard1-678x381.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Herve-Renard1-678x381.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Equipe nationale: La liste officielle des joueurs…" title="Equipe nationale: La liste officielle des joueurs…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/equipe-nationale-la-liste-officielle-des-joueurs/" rel="bookmark" title="Equipe nationale: La liste officielle des joueurs…">Equipe nationale: La liste officielle des joueurs…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/avant-le-rendez-vous-de-moscou-les-lions-de-latlas-ont-le-moral-et-la-gagne/" rel="bookmark" class="td-image-wrap" title="Avant le rendez-vous de Moscou: Les Lions de l’Atlas ont le moral… et la gagne!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/A.-El-KAABI.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/A.-El-KAABI.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/A.-El-KAABI.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/A.-El-KAABI.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/A.-El-KAABI.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Avant le rendez-vous de Moscou: Les Lions de l’Atlas ont le moral… et la gagne!" title="Avant le rendez-vous de Moscou: Les Lions de l’Atlas ont le moral… et la gagne!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/avant-le-rendez-vous-de-moscou-les-lions-de-latlas-ont-le-moral-et-la-gagne/" rel="bookmark" title="Avant le rendez-vous de Moscou: Les Lions de l’Atlas ont le moral… et la gagne!">Avant le rendez-vous de Moscou: Les Lions de l’Atlas ont le moral… et la gagne!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/match-israel-argentine-a-al-qods-le-message-palestinien-a-messi/" rel="bookmark" class="td-image-wrap" title="Match Israël-Argentine à Al-Qods: Le message palestinien à Messi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MESSI.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MESSI.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MESSI.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MESSI.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MESSI.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Match Israël-Argentine à Al-Qods: Le message palestinien à Messi" title="Match Israël-Argentine à Al-Qods: Le message palestinien à Messi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/match-israel-argentine-a-al-qods-le-message-palestinien-a-messi/" rel="bookmark" title="Match Israël-Argentine à Al-Qods: Le message palestinien à Messi">Match Israël-Argentine à Al-Qods: Le message palestinien à Messi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_76_5b19bec39ec09" data-td_block_id="td_uid_76_5b19bec39ec09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_76_5b19bec39ec09" data-td_block_id="td_uid_76_5b19bec39ec09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14"><a href="http://www.perspectivesmed.ma/category/trends/">Trends</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_86_5b19bec404f08_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_86_5b19bec404f08" ><script>var block_td_uid_86_5b19bec404f08 = new tdBlock();
block_td_uid_86_5b19bec404f08.id = "td_uid_86_5b19bec404f08";
block_td_uid_86_5b19bec404f08.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_86_5b19bec404f08_rand","tdc_css_class":"td_uid_86_5b19bec404f08_rand","tdc_css_class_style":"td_uid_86_5b19bec404f08_rand_style"}';
block_td_uid_86_5b19bec404f08.td_column_number = "3";
block_td_uid_86_5b19bec404f08.block_type = "td_block_mega_menu";
block_td_uid_86_5b19bec404f08.post_count = "4";
block_td_uid_86_5b19bec404f08.found_posts = "185";
block_td_uid_86_5b19bec404f08.header_color = "";
block_td_uid_86_5b19bec404f08.ajax_pagination_infinite_stop = "";
block_td_uid_86_5b19bec404f08.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_86_5b19bec404f08);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_86_5b19bec404f08" id="td_uid_87_5b19bec418cc2" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="" href="http://www.perspectivesmed.ma/category/trends/">Tout</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_88_5b19bec418e3a" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="156" href="http://www.perspectivesmed.ma/category/trends/archeologie/">Archéologie</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_89_5b19bec419016" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="150" href="http://www.perspectivesmed.ma/category/trends/decouvertes/">Découvertes</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_90_5b19bec4191d4" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="61" href="http://www.perspectivesmed.ma/category/trends/drive/">Drive</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_91_5b19bec41938c" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="152" href="http://www.perspectivesmed.ma/category/trends/espace/">espace</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_92_5b19bec419550" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="149" href="http://www.perspectivesmed.ma/category/trends/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_93_5b19bec419721" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="64" href="http://www.perspectivesmed.ma/category/trends/home/">Home</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_94_5b19bec4198dc" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="157" href="http://www.perspectivesmed.ma/category/trends/medecine-trends/">Médecine</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_95_5b19bec419aa7" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="161" href="http://www.perspectivesmed.ma/category/trends/medias-trends/">medias</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_96_5b19bec419c68" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="158" href="http://www.perspectivesmed.ma/category/trends/patrimoine-universel/">Patrimoine universel</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_97_5b19bec419e46" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="145" href="http://www.perspectivesmed.ma/category/trends/sciences/">sciences</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_98_5b19bec41a005" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="147" href="http://www.perspectivesmed.ma/category/trends/technologie/">Technologie</a><a class="mega-menu-sub-cat-td_uid_86_5b19bec404f08"  id="td_uid_99_5b19bec41a1e6" data-td_block_id="td_uid_86_5b19bec404f08" data-td_filter_value="163" href="http://www.perspectivesmed.ma/category/trends/vu-sur-le-web/">Vu sur le Web</a></div></div><div id=td_uid_86_5b19bec404f08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/un-ovni-escorte-un-porte-avion-us-de-nouveaux-details-fuitent-du-pentagone/" rel="bookmark" class="td-image-wrap" title="Un Ovni escorte un porte-avion US: De nouveaux détails fuitent du Pentagone…"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/OVNI.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/OVNI.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/OVNI.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/OVNI.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/OVNI.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Un Ovni escorte un porte-avion US: De nouveaux détails fuitent du Pentagone…" title="Un Ovni escorte un porte-avion US: De nouveaux détails fuitent du Pentagone…"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/un-ovni-escorte-un-porte-avion-us-de-nouveaux-details-fuitent-du-pentagone/" rel="bookmark" title="Un Ovni escorte un porte-avion US: De nouveaux détails fuitent du Pentagone…">Un Ovni escorte un porte-avion US: De nouveaux détails fuitent du Pentagone…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/forbes-most-valuable-brands-huawei-au-classement-2018/" rel="bookmark" class="td-image-wrap" title="Forbes Most Valuable Brands: Huawei au classement 2018"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/P20_2nd_img_v4.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/P20_2nd_img_v4.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/P20_2nd_img_v4.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/P20_2nd_img_v4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/P20_2nd_img_v4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Forbes Most Valuable Brands: Huawei au classement 2018" title="Forbes Most Valuable Brands: Huawei au classement 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/forbes-most-valuable-brands-huawei-au-classement-2018/" rel="bookmark" title="Forbes Most Valuable Brands: Huawei au classement 2018">Forbes Most Valuable Brands: Huawei au classement 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lheure-quantique-a-sonne-d-wave-dame-le-pion-aux-geants/" rel="bookmark" class="td-image-wrap" title="L’heure quantique a sonné: D-Wave dame le pion aux géants"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/hardware-software.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/hardware-software.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/hardware-software.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/hardware-software.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/hardware-software.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="L’heure quantique a sonné: D-Wave dame le pion aux géants" title="L’heure quantique a sonné: D-Wave dame le pion aux géants"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lheure-quantique-a-sonne-d-wave-dame-le-pion-aux-geants/" rel="bookmark" title="L’heure quantique a sonné: D-Wave dame le pion aux géants">L’heure quantique a sonné: D-Wave dame le pion aux géants</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/salon-viva-tech-le-label-maroc-porte-par-16-startups/" rel="bookmark" class="td-image-wrap" title="Salon Viva tech: Le label Maroc porté par 16 startups"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/vivatech-cover-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/vivatech-cover-2.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/vivatech-cover-2.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/vivatech-cover-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/vivatech-cover-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Salon Viva tech: Le label Maroc porté par 16 startups" title="Salon Viva tech: Le label Maroc porté par 16 startups"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/salon-viva-tech-le-label-maroc-porte-par-16-startups/" rel="bookmark" title="Salon Viva tech: Le label Maroc porté par 16 startups">Salon Viva tech: Le label Maroc porté par 16 startups</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_86_5b19bec404f08" data-td_block_id="td_uid_86_5b19bec404f08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_86_5b19bec404f08" data-td_block_id="td_uid_86_5b19bec404f08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.perspectivesmed.ma/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_100_5b19bec42da91_rand td_block_template_15"><div class="g g-1"><div class="g-single a-29"><a href="http://www.creditagricole.ma/Pages/default.aspx" target="_blank"><img src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/GCAM_Instit__728X90_VF-03.jpg" /></a></div></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.perspectivesmed.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans A la Une" class="entry-crumb" href="http://www.perspectivesmed.ma/category/a-la-une/">A la Une</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes…</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-37880" class="post-37880 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-a-ne-pas-rater-hp category-europe category-monde category-monde-hp category-monde-site" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes…</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://www.perspectivesmed.ma/author/perspectives-med/">Perspectives Med</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-07T16:59:43+00:00" >Juin 7, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_101_5b19bec437420" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fun-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+astronaute+dans+l%E2%80%99Ex%C3%A9cutif+de+P.+Sanchez%3A+Et+le+plein+de+femmes%E2%80%A6&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fun-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes%2F&via=Perspectives+Med">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg&description=Un+astronaute+dans+l%E2%80%99Ex%C3%A9cutif+de+P.+Sanchez%3A+Et+le+plein+de+femmes%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes… %0A%0A http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_101_5b19bec437420">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="385" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?resize=696%2C385" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?w=833 833w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?resize=300%2C166 300w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?resize=768%2C425 768w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?resize=600%2C332 600w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?resize=696%2C385 696w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?resize=759%2C420 759w" sizes="(max-width: 696px) 100vw, 696px" alt="Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes…" title="Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes…"/></div>
        <p>Le nouveau gouvernement espagnol, dirigé par le socialiste Pedro Sanchez, 46 ans, a prêté serment jeudi 7 juin devant le roi Felipe VI. Avec onze femmes et six hommes, dont un astronaute au ministère des sciences, c’est l’Exécutif le plus féminin que l’Espagne ait jamais connu.</p>
<p>C’est aussi le plus minoritaire depuis le rétablissement de la démocratie. Le Parti socialiste ne dispose que de 84 députés sur 350 et dépendra donc de la marge de manœuvre que voudront bien lui laisser le parti de gauche radicale Podemos, les nationalistes basques et les indépendantistes catalans, qui ont soutenu la motion de censure contre M. Rajoy.</p>
<p>La composition de ce gouvernement est <i>« le reflet du meilleur de la société »</i>espagnole, <i>« paritaire, intergénérationnel et ancrée dans l’UE »</i>, a déclaré M. Sanchez mercredi.</p>
<p>En pleins préparatifs du Brexit au Royaume-Uni, et alors que l’Italie vient d’accoucher d’un gouvernement eurosceptique, l’exécutif espagnol a volontairement un caractère pro-européen marqué.</p>
<p>Sanchez a ainsi nommé l’ancien président du Parlement européen Josep Borrell aux affaires étrangères. Ce Catalan de 71 ans et européen convaincu s’est illustré ces dernières années par son opposition très ferme au mouvement indépendantiste en Catalogne. A l’étranger, il sera chargé de défendre l’unité du royaume d’Espagne, alors que le gouvernement Rajoy, selon lui, avait tout <i>« fait de travers »</i> en termes de communication face aux indépendantistes.</p>
<p>Le socialiste a surtout choisi deux femmes pour diriger son équipe économique qui, selon sa promesse de la semaine dernière, <i>« devra avoir pour priorité principale de respecter les engagements européens »</i> en matière de déficit public. Il a ainsi nommé la directrice du budget de l’UE Nadia Calviño à l’économie.</p>
<p>A côté de Nadia Calviño, Maria Jesus Montero prend le portefeuille des finances. Assumant déjà cette responsabilité au gouvernement régional de l’Andalousie, elle avait ainsi dû pratiquer dans sa région les coupes dans les dépenses publiques ordonnées par le gouvernement conservateur.</p>
<p>Le numéro trois du PSOE, José Luis Abalos, est lui chargé des travaux publics et l’ancien juge Fernando Grande-Marlaska de l’intérieur. En interne, une autre Catalane sera chargée de dialoguer avec le gouvernement indépendantiste de Quim Torra : Meritxell Batet, Barcelonaise de 45 ans, nommée ministre de l’administration territoriale. Il a par ailleurs nommé le premier astronaute espagnol, Pedro Duque, aux sciences.</p>
<ol>
<li>Sanchez a aussi choisi de placer des femmes à des postes clé, au point que la presse espagnole se demande si le conseil des <i>« ministros »</i>(« ministres » au masculin) ne devrait pas être rebaptisé des <i>« ministras »</i>.</li>
</ol>
<p>Pedro Sanchez a ainsi nommé Carmen Calvo, 60 ans, ancienne ministre de la culture (2004-2007), comme vice-présidente. Elle sera également à la tête du ministère de l’égalité, une question prioritaire pour le gouvernement, trois mois après l’exceptionnelle <i>« grève générale féministe »</i> et les manifestations d’ampleur inédite du 8 mars.</p>
<p>L’ancienne procureure antiterroriste Dolores Delgado arrive à la justice et l’ancienne juge de la Cour suprême Margarita Robles à la défense. Isabel Celaa sera chargée de l’éducation, Magdalena Valerio du travail, Carmen Monton de la santé.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_102_5b19bec441030_rand td_block_template_15"><div class="g g-1"><div class="g-single a-18"><a href="http://www.ccg.ma/" target="_blank"><img src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/01/Bannière-1024-x-90.jpg" /></a></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_103_5b19bec461761" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.perspectivesmed.ma%2Fun-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+astronaute+dans+l%E2%80%99Ex%C3%A9cutif+de+P.+Sanchez%3A+Et+le+plein+de+femmes%E2%80%A6&url=http%3A%2F%2Fwww.perspectivesmed.ma%2Fun-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes%2F&via=Perspectives+Med">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/&amp;media=http://www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg&description=Un+astronaute+dans+l%E2%80%99Ex%C3%A9cutif+de+P.+Sanchez%3A+Et+le+plein+de+femmes%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes… %0A%0A http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_103_5b19bec461761">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://www.perspectivesmed.ma/le-president-sissi-lache-du-lest-plus-de-700-detenus-gracies/">Le Président Sissi lâche du lest: Plus de 700 détenus graciés</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://www.perspectivesmed.ma/p-nkurunziza-ne-se-representera-pas-en-2020-de-quoi-calmer-lopposition-burundaise/">P. Nkurunziza ne se représentera pas en 2020: De quoi calmer l’opposition burundaise?</a></div></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="datePublished" content="2018-06-07T16:59:43+00:00"><meta itemprop="dateModified" content="2018-06-07T16:59:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.perspectivesmed.ma/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.perspectivesmed.ma/wp-content/uploads/2017/02/logo-1-1.png"></span><meta itemprop="name" content="Perspectives Med"></span><meta itemprop="headline " content="Un astronaute dans l’Exécutif de P. Sanchez: Et le plein de femmes…"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/nouveau-gouvernement-espagnol-pose-avec-le-roi-felipe-vi-centre-le-7-juin-2018.jpg?fit=833%2C461"><meta itemprop="width" content="833"><meta itemprop="height" content="461"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_104_5b19bec468490_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_104_5b19bec468490" ><script>var block_td_uid_104_5b19bec468490 = new tdBlock();
block_td_uid_104_5b19bec468490.id = "td_uid_104_5b19bec468490";
block_td_uid_104_5b19bec468490.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_104_5b19bec468490_rand","td_column_number":3,"live_filter_cur_post_id":37880,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_104_5b19bec468490_rand","tdc_css_class_style":"td_uid_104_5b19bec468490_rand_style"}';
block_td_uid_104_5b19bec468490.td_column_number = "3";
block_td_uid_104_5b19bec468490.block_type = "td_block_related_posts";
block_td_uid_104_5b19bec468490.post_count = "6";
block_td_uid_104_5b19bec468490.found_posts = "8024";
block_td_uid_104_5b19bec468490.header_color = "";
block_td_uid_104_5b19bec468490.ajax_pagination_infinite_stop = "";
block_td_uid_104_5b19bec468490.max_num_pages = "1338";
tdBlocksArray.push(block_td_uid_104_5b19bec468490);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_105_5b19bec4c62a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_104_5b19bec468490" href="#">ARTICLES LIÉS</a><a id="td_uid_106_5b19bec4c62f0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_104_5b19bec468490" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_104_5b19bec468490 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/colonies-de-vacances-les-previsions-de-r-t-alami/" rel="bookmark" class="td-image-wrap" title="Colonies de vacances: Les prévisions de R.T. Alami"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Colonies de vacances: Les prévisions de R.T. AlamiColonies de vacances: Les prévisions de R.T. Alami" title="Colonies de vacances: Les prévisions de R.T. Alami"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/colonies-de-vacances-les-previsions-de-r-t-alami/" rel="bookmark" title="Colonies de vacances: Les prévisions de R.T. Alami">Colonies de vacances: Les prévisions de R.T. Alami</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/filiere-laitiere-le-plaidoyer-da-akhannouch/" rel="bookmark" class="td-image-wrap" title="Filière laitière: Le plaidoyer d’A. Akhannouch"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Filière laitière: Le plaidoyer d’A. Akhannouch" title="Filière laitière: Le plaidoyer d’A. Akhannouch"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/filiere-laitiere-le-plaidoyer-da-akhannouch/" rel="bookmark" title="Filière laitière: Le plaidoyer d’A. Akhannouch">Filière laitière: Le plaidoyer d’A. Akhannouch</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/criminalite-un-observatoire-ad-hoc-mis-en-place/" rel="bookmark" class="td-image-wrap" title="Criminalité: Un observatoire ad-hoc mis en place"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Criminalité: Un observatoire ad-hoc mis en place" title="Criminalité: Un observatoire ad-hoc mis en place"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/criminalite-un-observatoire-ad-hoc-mis-en-place/" rel="bookmark" title="Criminalité: Un observatoire ad-hoc mis en place">Criminalité: Un observatoire ad-hoc mis en place</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/lahcen-daoudi-jette-leponge-le-pjd-qui-la-tance-accepte-sa-demission/" rel="bookmark" class="td-image-wrap" title="Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/DAOUDI-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/DAOUDI-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/DAOUDI-1.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/DAOUDI-1.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/DAOUDI-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission" title="Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/lahcen-daoudi-jette-leponge-le-pjd-qui-la-tance-accepte-sa-demission/" rel="bookmark" title="Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission">Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/la-majorite-au-complet-chez-el-othmani-detaxer-les-hydrocarbures/" rel="bookmark" class="td-image-wrap" title="La majorité au complet chez El Othmani: Détaxer les hydrocarbures…"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MAJORITE.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MAJORITE.jpg?resize=100%2C70 100w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MAJORITE.jpg?resize=218%2C150 218w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MAJORITE.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/MAJORITE.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="La majorité au complet chez El Othmani: Détaxer les hydrocarbures…" title="La majorité au complet chez El Othmani: Détaxer les hydrocarbures…"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/la-majorite-au-complet-chez-el-othmani-detaxer-les-hydrocarbures/" rel="bookmark" title="La majorité au complet chez El Othmani: Détaxer les hydrocarbures…">La majorité au complet chez El Othmani: Détaxer les hydrocarbures…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/v-poutine-et-la-3eme-guerre-mondiale-la-4e-se-fera-avec-des-batons-et-des-cailloux/" rel="bookmark" class="td-image-wrap" title="V. Poutine et la 3ème guerre mondiale: «La 4è se fera avec des bâtons et des cailloux»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/FORUM-SAINT-Pétersburg.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/FORUM-SAINT-Pétersburg.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/FORUM-SAINT-Pétersburg.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/FORUM-SAINT-Pétersburg.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/FORUM-SAINT-Pétersburg.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="V. Poutine et la 3ème guerre mondiale: «La 4è se fera avec des bâtons et des cailloux»" title="V. Poutine et la 3ème guerre mondiale: «La 4è se fera avec des bâtons et des cailloux»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/v-poutine-et-la-3eme-guerre-mondiale-la-4e-se-fera-avec-des-batons-et-des-cailloux/" rel="bookmark" title="V. Poutine et la 3ème guerre mondiale: «La 4è se fera avec des bâtons et des cailloux»">V. Poutine et la 3ème guerre mondiale: «La 4è se fera avec des bâtons et des cailloux»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_104_5b19bec468490" data-td_block_id="td_uid_104_5b19bec468490"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_104_5b19bec468490" data-td_block_id="td_uid_104_5b19bec468490"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-astronaute-dans-lexecutif-de-p-sanchez-et-le-plein-de-femmes/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.perspectivesmed.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Veuillez entrer votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Veuillez entrer votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Vous avez entré une adresse e-mail incorrecte!</div>
			            <div class="td-warning-email">Veuillez entrez votre adresse e-mail ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='37880' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3bc67c8817" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="106"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank">Apprenez comment les données de vos commentaires sont utilisées</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_107_5b19bec4dadbf_rand td_block_template_15"><div class="g g-2"><div class="g-single a-23"><a href="https://www.bmceagencedirecte.ma/?utm_source= perspectives &utm_medium=300X600&utm_content=FR&utm_campaign=BMCE_Services_innovants" target="_blank"><img src="https://i2.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/03/BMCE-BMCEDirecte300x600.png" /></a></div></div></div>		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articles récents</span></h4>		<ul>
											<li>
					<a href="http://www.perspectivesmed.ma/colonies-de-vacances-les-previsions-de-r-t-alami/">Colonies de vacances: Les prévisions de R.T. Alami</a>
											<span class="post-date">Juin 7, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/filiere-laitiere-le-plaidoyer-da-akhannouch/">Filière laitière: Le plaidoyer d’A. Akhannouch</a>
											<span class="post-date">Juin 7, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/criminalite-un-observatoire-ad-hoc-mis-en-place/">Criminalité: Un observatoire ad-hoc mis en place</a>
											<span class="post-date">Juin 7, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/lahcen-daoudi-jette-leponge-le-pjd-qui-la-tance-accepte-sa-demission/">Lahcen Daoudi jette l’éponge: Le PJD qui l’a tancé accepte sa démission</a>
											<span class="post-date">Juin 7, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/la-majorite-au-complet-chez-el-othmani-detaxer-les-hydrocarbures/">La majorité au complet chez El Othmani: Détaxer les hydrocarbures…</a>
											<span class="post-date">Juin 7, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/v-poutine-et-la-3eme-guerre-mondiale-la-4e-se-fera-avec-des-batons-et-des-cailloux/">V. Poutine et la 3ème guerre mondiale: «La 4è se fera avec des bâtons et des cailloux»</a>
											<span class="post-date">Juin 7, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/lotan-a-la-croisee-des-chemins-le-paradigme-saber-strike/">L’OTAN à la croisée des chemins: Le paradigme «Saber Strike»</a>
											<span class="post-date">Juin 7, 2018</span>
									</li>
											<li>
					<a href="http://www.perspectivesmed.ma/au-g7-la-france-fait-de-la-resistance-g-61-lautre-format-de-la-mesentente/">Au G7, la France fait de la résistance: «G 6+1», l’autre format de la mésentente</a>
											<span class="post-date">Juin 7, 2018</span>
									</li>
					</ul>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_5  td_uid_108_5b19bec4ea810_rand td_block_template_15"><div class="g g-3"><div class="g-single a-36"><a href="http://www.creditagricole.ma/Pages/default.aspx" target="_blank"><img src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/05/GCAM_Instit__300X250_VF-05.jpg" /></a></div></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.perspectivesmed.ma/"><img class="td-retina-data" src="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" data-retina="http://www.perspectivesmed.ma/wp-content/uploads/2018/05/logo-1024x210.png" alt="Perspectives med" title="Actualité & analyses à la une" width="1024" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS DE NOUS</span></div>Journal d'information en ligne, Perspectivesmed.ma offre à ses visiteurs un panorama complet de l'actualité nationale et internationale. Découvrez chaque jour sur Perspectivesmed.ma toute l'info en direct : de la politique à l'économie en passant par le sport et la culture.

<div class="footer-email-wrap">Contactez-nous: <a href="mailto:info@perspectivesmed.ma">info@perspectivesmed.ma</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ-NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/perspectivesmed/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/perspectivesm" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-menu-subfooter-container"><ul id="menu-menu-subfooter" class="td-subfooter-menu"><li id="menu-item-2245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2245"><a href="http://www.perspectivesmed.ma/perspectives-magazine/">PM le mag</a></li>
<li id="menu-item-2243" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2243"><a href="http://www.perspectivesmed.ma/newsletter/">Newsletter</a></li>
<li id="menu-item-2241" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2241"><a href="http://www.perspectivesmed.ma/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Perspectives Med 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/colonies-de-vacances-les-previsions-de-r-t-alami/" rel="bookmark" class="td-image-wrap" title="Colonies de vacances: Les prévisions de R.T. Alami"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?resize=100%2C70 100w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?resize=218%2C150 218w, https://i1.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/Réunion-commission-des-secteurs-sociaux-a-la-chambres-des-représentants.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Colonies de vacances: Les prévisions de R.T. AlamiColonies de vacances: Les prévisions de R.T. Alami" title="Colonies de vacances: Les prévisions de R.T. Alami"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/colonies-de-vacances-les-previsions-de-r-t-alami/" rel="bookmark" title="Colonies de vacances: Les prévisions de R.T. Alami">Colonies de vacances: Les prévisions de R.T. Alami</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T17:20:07+00:00" >Juin 7, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/filiere-laitiere-le-plaidoyer-da-akhannouch/" rel="bookmark" class="td-image-wrap" title="Filière laitière: Le plaidoyer d’A. Akhannouch"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/LAIT-AKHANNOUCH.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Filière laitière: Le plaidoyer d’A. Akhannouch" title="Filière laitière: Le plaidoyer d’A. Akhannouch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/filiere-laitiere-le-plaidoyer-da-akhannouch/" rel="bookmark" title="Filière laitière: Le plaidoyer d’A. Akhannouch">Filière laitière: Le plaidoyer d’A. Akhannouch</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T17:16:51+00:00" >Juin 7, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.perspectivesmed.ma/criminalite-un-observatoire-ad-hoc-mis-en-place/" rel="bookmark" class="td-image-wrap" title="Criminalité: Un observatoire ad-hoc mis en place"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?resize=100%2C70" srcset="https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?resize=100%2C70 100w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?resize=218%2C150 218w, https://i0.wp.com/www.perspectivesmed.ma/wp-content/uploads/2018/06/aujjar-chambre-representants-507x300.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Criminalité: Un observatoire ad-hoc mis en place" title="Criminalité: Un observatoire ad-hoc mis en place"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.perspectivesmed.ma/criminalite-un-observatoire-ad-hoc-mis-en-place/" rel="bookmark" title="Criminalité: Un observatoire ad-hoc mis en place">Criminalité: Un observatoire ad-hoc mis en place</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T17:16:11+00:00" >Juin 7, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5b19bec5b4a8b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"> 
 
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){ 
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?'+(~~(new Date().getTime()/10000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '601513', 'j8c6h2g4t3', 'load');
 
 </script><script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.perspectivesmed.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.perspectivesmed.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_vars = {"step":"80","speed":"480"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/SmoothScroll.min.js?ver=3.16.24'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script async="async" type='text/javascript' src='http://www.perspectivesmed.ma/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_4_5b19bebe2f65e").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_4_5b19bebe2f65e .prevButton"),
        navNextSelector: jQuery("#td_uid_4_5b19bebe2f65e .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_9_5b19bebe8b369").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_9_5b19bebe8b369 .prevButton"),
        navNextSelector: jQuery("#td_uid_9_5b19bebe8b369 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[37880]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.perspectivesmed.ma/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'117798680',post:'37880',tz:'0',srv:'www.perspectivesmed.ma'} ]);
	_stq.push([ 'clickTrackerInit', '117798680', '37880' ]);
</script>

</body>
</html>